<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Thalia manipuliert Kunden und Spiegel-Bestsellerliste | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.pi-news.net/xmlrpc.php" />
    <meta property="og:image" content="http://www.pi-news.net/wp-content/uploads/2020/01/boykott_buch_wisnewski_vvv2020.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="http://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="http://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Boykott linksideologischer Buchhändler und Zensur der Mainstream-Medien Thalia manipuliert Kunden und Spiegel-Bestsellerliste Kommentar-Feed" href="http://www.pi-news.net/2020/01/thalia-manipuliert-kunden-und-spiegel-bestsellerliste/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.pi-news.net/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.pi-news.net/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Thalia manipuliert Kunden und Spiegel-Bestsellerliste"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/front-script.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='http://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SPD vs. Sarrazin: Der Streit geht in die nächste Runde' href='http://www.pi-news.net/2020/01/spd-vs-sarrazin-der-streit-geht-in-die-naechste-runde/' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="http://www.pi-news.net/2020/01/thalia-manipuliert-kunden-und-spiegel-bestsellerliste/" />
<link rel='shortlink' href='http://www.pi-news.net/?p=692528' />
<link rel="alternate" type="application/json+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F01%2Fthalia-manipuliert-kunden-und-spiegel-bestsellerliste%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F01%2Fthalia-manipuliert-kunden-und-spiegel-bestsellerliste%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://www.pi-news.net/2020/01/thalia-manipuliert-kunden-und-spiegel-bestsellerliste/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Thalia manipuliert Kunden und Spiegel-Bestsellerliste" /><meta property="og:description" 	content="Erst vor wenigen Wochen haben die PI-NEWS-LESER den recht umfangreichen Boykott des unliebsamen Spiegel-Bestsellers „Weltsystemcrash“" /><meta property="og:image" 		content="http://www.pi-news.net/wp-content/uploads/2020/01/boykott_buch_wisnewski_vvv2020.jpg" />	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"23082b79d3","wpRestUrl":"http:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35635305-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}


.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}
		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-692528 single-format-standard thalia-manipuliert-kunden-und-spiegel-bestsellerliste global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="http://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="http://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="http://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="http://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="http://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="http://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="http://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e2a908fc140e_rand td_block_template_1"><span class="td-adspot-title">Anzeige</span><a href="https://www.youtube.com/watch?v=IMwD-X8OjR8" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2020/01/sezession93.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e2a908fc548c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e2a908fc548c" ><script>var block_td_uid_2_5e2a908fc548c = new tdBlock();
block_td_uid_2_5e2a908fc548c.id = "td_uid_2_5e2a908fc548c";
block_td_uid_2_5e2a908fc548c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5e2a908fc548c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e2a908fc548c_rand","tdc_css_class_style":"td_uid_2_5e2a908fc548c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e2a908fc548c.td_column_number = "3";
block_td_uid_2_5e2a908fc548c.block_type = "td_block_mega_menu";
block_td_uid_2_5e2a908fc548c.post_count = "4";
block_td_uid_2_5e2a908fc548c.found_posts = "11813";
block_td_uid_2_5e2a908fc548c.header_color = "";
block_td_uid_2_5e2a908fc548c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e2a908fc548c.max_num_pages = "2954";
tdBlocksArray.push(block_td_uid_2_5e2a908fc548c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e2a908fc548c" id="td_uid_3_5e2a908ff25ee" data-td_block_id="td_uid_2_5e2a908fc548c" data-td_filter_value="" href="http://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5e2a908fc548c"  id="td_uid_4_5e2a908ff275a" data-td_block_id="td_uid_2_5e2a908fc548c" data-td_filter_value="103" href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_5e2a908fc548c"  id="td_uid_5_5e2a908ff290c" data-td_block_id="td_uid_2_5e2a908fc548c" data-td_filter_value="760" href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_5e2a908fc548c"  id="td_uid_6_5e2a908ff2ab9" data-td_block_id="td_uid_2_5e2a908fc548c" data-td_filter_value="664" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_5e2a908fc548c"  id="td_uid_7_5e2a908ff2c5c" data-td_block_id="td_uid_2_5e2a908fc548c" data-td_filter_value="45" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_5e2a908fc548c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/lg-muenchen-moslemischer-kirchen-attentaeter-psychisch-krank/" rel="bookmark" title="LG München: Moslemischer Kirchen-Attentäter &#8222;psychisch krank&#8220;"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/PI-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/PI-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/PI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG München: Moslemischer Kirchen-Attentäter &#8222;psychisch krank&#8220;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/lg-muenchen-moslemischer-kirchen-attentaeter-psychisch-krank/" rel="bookmark" title="LG München: Moslemischer Kirchen-Attentäter &#8222;psychisch krank&#8220;">LG München: Moslemischer Kirchen-Attentäter &#8222;psychisch krank&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/neubrandenburg-syrer-versucht-polizisten-abzustechen/" rel="bookmark" title="Neubrandenburg: Syrer versucht Polizisten abzustechen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/messer_blaulicht-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/messer_blaulicht-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/messer_blaulicht-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neubrandenburg: Syrer versucht Polizisten abzustechen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/neubrandenburg-syrer-versucht-polizisten-abzustechen/" rel="bookmark" title="Neubrandenburg: Syrer versucht Polizisten abzustechen">Neubrandenburg: Syrer versucht Polizisten abzustechen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/wien-moslemin-empoert-ueber-nackte-frau-in-der-badegarderobe/" rel="bookmark" title="Wien: Moslemin empört über nackte Frau in der Badegarderobe"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/simmeringer_bad-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/simmeringer_bad-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/simmeringer_bad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wien: Moslemin empört über nackte Frau in der Badegarderobe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/wien-moslemin-empoert-ueber-nackte-frau-in-der-badegarderobe/" rel="bookmark" title="Wien: Moslemin empört über nackte Frau in der Badegarderobe">Wien: Moslemin empört über nackte Frau in der Badegarderobe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/wie-viel-tut-boris-seiner-doris-zuliebe/" rel="bookmark" title="Wie viel tut Boris seiner Doris zuliebe?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/pistorius-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/pistorius-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/pistorius-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wie viel tut Boris seiner Doris zuliebe?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/wie-viel-tut-boris-seiner-doris-zuliebe/" rel="bookmark" title="Wie viel tut Boris seiner Doris zuliebe?">Wie viel tut Boris seiner Doris zuliebe?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e2a908fc548c" data-td_block_id="td_uid_2_5e2a908fc548c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e2a908fc548c" data-td_block_id="td_uid_2_5e2a908fc548c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e2a9090069b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e2a9090069b2" ><script>var block_td_uid_8_5e2a9090069b2 = new tdBlock();
block_td_uid_8_5e2a9090069b2.id = "td_uid_8_5e2a9090069b2";
block_td_uid_8_5e2a9090069b2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5e2a9090069b2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e2a9090069b2_rand","tdc_css_class_style":"td_uid_8_5e2a9090069b2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e2a9090069b2.td_column_number = "3";
block_td_uid_8_5e2a9090069b2.block_type = "td_block_mega_menu";
block_td_uid_8_5e2a9090069b2.post_count = "4";
block_td_uid_8_5e2a9090069b2.found_posts = "5532";
block_td_uid_8_5e2a9090069b2.header_color = "";
block_td_uid_8_5e2a9090069b2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e2a9090069b2.max_num_pages = "1383";
tdBlocksArray.push(block_td_uid_8_5e2a9090069b2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e2a9090069b2" id="td_uid_9_5e2a90901decf" data-td_block_id="td_uid_8_5e2a9090069b2" data-td_filter_value="" href="http://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_5e2a9090069b2"  id="td_uid_10_5e2a90901e032" data-td_block_id="td_uid_8_5e2a9090069b2" data-td_filter_value="48" href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_5e2a9090069b2"  id="td_uid_11_5e2a90901e1e1" data-td_block_id="td_uid_8_5e2a9090069b2" data-td_filter_value="58" href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_5e2a9090069b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/neubrandenburg-syrer-versucht-polizisten-abzustechen/" rel="bookmark" title="Neubrandenburg: Syrer versucht Polizisten abzustechen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/messer_blaulicht-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/messer_blaulicht-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/messer_blaulicht-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neubrandenburg: Syrer versucht Polizisten abzustechen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/neubrandenburg-syrer-versucht-polizisten-abzustechen/" rel="bookmark" title="Neubrandenburg: Syrer versucht Polizisten abzustechen">Neubrandenburg: Syrer versucht Polizisten abzustechen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/essen-araber-clans-liefern-sich-massenschlaegerei-im-gerichtssaal/" rel="bookmark" title="Essen: Araber-Clans liefern sich Massenschlägerei im Gerichtssaal"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/hqdefault-3-e1579334791881-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/hqdefault-3-e1579334791881-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/hqdefault-3-e1579334791881-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Essen: Araber-Clans liefern sich Massenschlägerei im Gerichtssaal"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/essen-araber-clans-liefern-sich-massenschlaegerei-im-gerichtssaal/" rel="bookmark" title="Essen: Araber-Clans liefern sich Massenschlägerei im Gerichtssaal">Essen: Araber-Clans liefern sich Massenschlägerei im Gerichtssaal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/brisante-statistik-aus-nrw-zeigt-deutschland-messerland/" rel="bookmark" title="Brisante Statistik aus NRW zeigt: Deutschland = Messerland"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/BeitragsbildMesserdeutschland-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/BeitragsbildMesserdeutschland-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/BeitragsbildMesserdeutschland-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brisante Statistik aus NRW zeigt: Deutschland = Messerland"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/brisante-statistik-aus-nrw-zeigt-deutschland-messerland/" rel="bookmark" title="Brisante Statistik aus NRW zeigt: Deutschland = Messerland">Brisante Statistik aus NRW zeigt: Deutschland = Messerland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/duestere-visionen-islamisierung-europas-gefaehrdet-juedisches-leben/" rel="bookmark" title="Düstere Visionen: Islamisierung Europas gefährdet jüdisches Leben"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2018/08/israelfahneberlin-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2018/08/israelfahneberlin-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2018/08/israelfahneberlin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Düstere Visionen: Islamisierung Europas gefährdet jüdisches Leben"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/duestere-visionen-islamisierung-europas-gefaehrdet-juedisches-leben/" rel="bookmark" title="Düstere Visionen: Islamisierung Europas gefährdet jüdisches Leben">Düstere Visionen: Islamisierung Europas gefährdet jüdisches Leben</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e2a9090069b2" data-td_block_id="td_uid_8_5e2a9090069b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e2a9090069b2" data-td_block_id="td_uid_8_5e2a9090069b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e2a909025dc4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e2a909025dc4" ><script>var block_td_uid_12_5e2a909025dc4 = new tdBlock();
block_td_uid_12_5e2a909025dc4.id = "td_uid_12_5e2a909025dc4";
block_td_uid_12_5e2a909025dc4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5e2a909025dc4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e2a909025dc4_rand","tdc_css_class_style":"td_uid_12_5e2a909025dc4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5e2a909025dc4.td_column_number = "3";
block_td_uid_12_5e2a909025dc4.block_type = "td_block_mega_menu";
block_td_uid_12_5e2a909025dc4.post_count = "4";
block_td_uid_12_5e2a909025dc4.found_posts = "10876";
block_td_uid_12_5e2a909025dc4.header_color = "";
block_td_uid_12_5e2a909025dc4.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e2a909025dc4.max_num_pages = "2719";
tdBlocksArray.push(block_td_uid_12_5e2a909025dc4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5e2a909025dc4" id="td_uid_13_5e2a909047e7a" data-td_block_id="td_uid_12_5e2a909025dc4" data-td_filter_value="" href="http://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_5e2a909025dc4"  id="td_uid_14_5e2a909047fdc" data-td_block_id="td_uid_12_5e2a909025dc4" data-td_filter_value="44" href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_5e2a909025dc4"  id="td_uid_15_5e2a909048198" data-td_block_id="td_uid_12_5e2a909025dc4" data-td_filter_value="790" href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_5e2a909025dc4"  id="td_uid_16_5e2a90904833f" data-td_block_id="td_uid_12_5e2a909025dc4" data-td_filter_value="732" href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_5e2a909025dc4"  id="td_uid_17_5e2a9090484ee" data-td_block_id="td_uid_12_5e2a909025dc4" data-td_filter_value="940" href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_5e2a909025dc4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/hamburg-staatsvertrag-mit-soleimani-fangemeinde/" rel="bookmark" title="Hamburg: Staatsvertrag mit Soleimani-Fangemeinde"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/sole-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/sole-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/sole-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburg: Staatsvertrag mit Soleimani-Fangemeinde"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/hamburg-staatsvertrag-mit-soleimani-fangemeinde/" rel="bookmark" title="Hamburg: Staatsvertrag mit Soleimani-Fangemeinde">Hamburg: Staatsvertrag mit Soleimani-Fangemeinde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/wien-moslemin-empoert-ueber-nackte-frau-in-der-badegarderobe/" rel="bookmark" title="Wien: Moslemin empört über nackte Frau in der Badegarderobe"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/simmeringer_bad-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/simmeringer_bad-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/simmeringer_bad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wien: Moslemin empört über nackte Frau in der Badegarderobe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/wien-moslemin-empoert-ueber-nackte-frau-in-der-badegarderobe/" rel="bookmark" title="Wien: Moslemin empört über nackte Frau in der Badegarderobe">Wien: Moslemin empört über nackte Frau in der Badegarderobe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/muslimische-maenner-und-ihre-unterdrueckte-sexualitaet/" rel="bookmark" title="Muslimische Männer und ihre unterdrückte Sexualität"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/grapscher-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/grapscher-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/grapscher-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muslimische Männer und ihre unterdrückte Sexualität"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/muslimische-maenner-und-ihre-unterdrueckte-sexualitaet/" rel="bookmark" title="Muslimische Männer und ihre unterdrückte Sexualität">Muslimische Männer und ihre unterdrückte Sexualität</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/uganda-imam-heiratet-aus-versehen-mann-mit-kopftuch/" rel="bookmark" title="Uganda: Imam heiratet aus Versehen Mann mit Kopftuch"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/sheikh-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/sheikh-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/sheikh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uganda: Imam heiratet aus Versehen Mann mit Kopftuch"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/uganda-imam-heiratet-aus-versehen-mann-mit-kopftuch/" rel="bookmark" title="Uganda: Imam heiratet aus Versehen Mann mit Kopftuch">Uganda: Imam heiratet aus Versehen Mann mit Kopftuch</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e2a909025dc4" data-td_block_id="td_uid_12_5e2a909025dc4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e2a909025dc4" data-td_block_id="td_uid_12_5e2a909025dc4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5e2a90904fe98_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5e2a90904fe98" ><script>var block_td_uid_18_5e2a90904fe98 = new tdBlock();
block_td_uid_18_5e2a90904fe98.id = "td_uid_18_5e2a90904fe98";
block_td_uid_18_5e2a90904fe98.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5e2a90904fe98_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5e2a90904fe98_rand","tdc_css_class_style":"td_uid_18_5e2a90904fe98_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5e2a90904fe98.td_column_number = "3";
block_td_uid_18_5e2a90904fe98.block_type = "td_block_mega_menu";
block_td_uid_18_5e2a90904fe98.post_count = "4";
block_td_uid_18_5e2a90904fe98.found_posts = "5676";
block_td_uid_18_5e2a90904fe98.header_color = "";
block_td_uid_18_5e2a90904fe98.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e2a90904fe98.max_num_pages = "1419";
tdBlocksArray.push(block_td_uid_18_5e2a90904fe98);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5e2a90904fe98" id="td_uid_19_5e2a90906712b" data-td_block_id="td_uid_18_5e2a90904fe98" data-td_filter_value="" href="http://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_5e2a90904fe98"  id="td_uid_20_5e2a909067290" data-td_block_id="td_uid_18_5e2a90904fe98" data-td_filter_value="256" href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_5e2a90904fe98"  id="td_uid_21_5e2a909067417" data-td_block_id="td_uid_18_5e2a90904fe98" data-td_filter_value="55" href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_5e2a90904fe98"  id="td_uid_22_5e2a9090675c0" data-td_block_id="td_uid_18_5e2a90904fe98" data-td_filter_value="729" href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_5e2a90904fe98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/thalia-manipuliert-kunden-und-spiegel-bestsellerliste/" rel="bookmark" title="Boykott linksideologischer Buchhändler und Zensur der Mainstream-Medien Thalia manipuliert Kunden und Spiegel-Bestsellerliste"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/boykott_buch_wisnewski_vvv2020-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/boykott_buch_wisnewski_vvv2020-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/boykott_buch_wisnewski_vvv2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boykott linksideologischer Buchhändler und Zensur der Mainstream-Medien Thalia manipuliert Kunden und Spiegel-Bestsellerliste"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/thalia-manipuliert-kunden-und-spiegel-bestsellerliste/" rel="bookmark" title="Boykott linksideologischer Buchhändler und Zensur der Mainstream-Medien Thalia manipuliert Kunden und Spiegel-Bestsellerliste">Boykott linksideologischer Buchhändler und Zensur der Mainstream-Medien Thalia manipuliert Kunden und&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/medien-abwaertstrend-setzt-sich-fort-teilweise-dramatische-auflagenverluste/" rel="bookmark" title="Medien: Abwärtstrend setzt sich fort – teils dramatische Auflagenverluste"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2018/01/auflagenverlust-218x150.png" srcset="http://www.pi-news.net/wp-content/uploads/2018/01/auflagenverlust-218x150.png 218w, http://www.pi-news.net/wp-content/uploads/2018/01/auflagenverlust-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medien: Abwärtstrend setzt sich fort – teils dramatische Auflagenverluste"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/medien-abwaertstrend-setzt-sich-fort-teilweise-dramatische-auflagenverluste/" rel="bookmark" title="Medien: Abwärtstrend setzt sich fort – teils dramatische Auflagenverluste">Medien: Abwärtstrend setzt sich fort – teils dramatische Auflagenverluste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/lka-sachsen-sieht-leipziger-autonome-an-der-schwelle-zum-terrorismus/" rel="bookmark" title="LKA Sachsen sieht Leipziger Autonome an der Schwelle zum Terrorismus"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/linke_randale-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/linke_randale-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/linke_randale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LKA Sachsen sieht Leipziger Autonome an der Schwelle zum Terrorismus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/lka-sachsen-sieht-leipziger-autonome-an-der-schwelle-zum-terrorismus/" rel="bookmark" title="LKA Sachsen sieht Leipziger Autonome an der Schwelle zum Terrorismus">LKA Sachsen sieht Leipziger Autonome an der Schwelle zum Terrorismus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/in-zukunft-wuenschen-wir-keine-besuche-mehr-von-leuten-wie-ihnen/" rel="bookmark" title="&#8222;In Zukunft wünschen wir keine Besuche mehr von Leuten wie Ihnen!&#8220;"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/meuthen_cinque-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/meuthen_cinque-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/meuthen_cinque-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;In Zukunft wünschen wir keine Besuche mehr von Leuten wie Ihnen!&#8220;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/in-zukunft-wuenschen-wir-keine-besuche-mehr-von-leuten-wie-ihnen/" rel="bookmark" title="&#8222;In Zukunft wünschen wir keine Besuche mehr von Leuten wie Ihnen!&#8220;">&#8222;In Zukunft wünschen wir keine Besuche mehr von Leuten wie Ihnen!&#8220;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5e2a90904fe98" data-td_block_id="td_uid_18_5e2a90904fe98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5e2a90904fe98" data-td_block_id="td_uid_18_5e2a90904fe98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5e2a90906f123_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5e2a90906f123" ><script>var block_td_uid_23_5e2a90906f123 = new tdBlock();
block_td_uid_23_5e2a90906f123.id = "td_uid_23_5e2a90906f123";
block_td_uid_23_5e2a90906f123.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_5e2a90906f123_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5e2a90906f123_rand","tdc_css_class_style":"td_uid_23_5e2a90906f123_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5e2a90906f123.td_column_number = "3";
block_td_uid_23_5e2a90906f123.block_type = "td_block_mega_menu";
block_td_uid_23_5e2a90906f123.post_count = "4";
block_td_uid_23_5e2a90906f123.found_posts = "5497";
block_td_uid_23_5e2a90906f123.header_color = "";
block_td_uid_23_5e2a90906f123.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e2a90906f123.max_num_pages = "1375";
tdBlocksArray.push(block_td_uid_23_5e2a90906f123);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5e2a90906f123" id="td_uid_24_5e2a909083621" data-td_block_id="td_uid_23_5e2a90906f123" data-td_filter_value="" href="http://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_5e2a90906f123"  id="td_uid_25_5e2a909083782" data-td_block_id="td_uid_23_5e2a90906f123" data-td_filter_value="1040" href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_5e2a90906f123"  id="td_uid_26_5e2a909083934" data-td_block_id="td_uid_23_5e2a90906f123" data-td_filter_value="941" href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_5e2a90906f123"  id="td_uid_27_5e2a909083adb" data-td_block_id="td_uid_23_5e2a90906f123" data-td_filter_value="433" href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_5e2a90906f123 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/thalia-manipuliert-kunden-und-spiegel-bestsellerliste/" rel="bookmark" title="Boykott linksideologischer Buchhändler und Zensur der Mainstream-Medien Thalia manipuliert Kunden und Spiegel-Bestsellerliste"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/boykott_buch_wisnewski_vvv2020-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/boykott_buch_wisnewski_vvv2020-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/boykott_buch_wisnewski_vvv2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boykott linksideologischer Buchhändler und Zensur der Mainstream-Medien Thalia manipuliert Kunden und Spiegel-Bestsellerliste"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/thalia-manipuliert-kunden-und-spiegel-bestsellerliste/" rel="bookmark" title="Boykott linksideologischer Buchhändler und Zensur der Mainstream-Medien Thalia manipuliert Kunden und Spiegel-Bestsellerliste">Boykott linksideologischer Buchhändler und Zensur der Mainstream-Medien Thalia manipuliert Kunden und&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/medien-abwaertstrend-setzt-sich-fort-teilweise-dramatische-auflagenverluste/" rel="bookmark" title="Medien: Abwärtstrend setzt sich fort – teils dramatische Auflagenverluste"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2018/01/auflagenverlust-218x150.png" srcset="http://www.pi-news.net/wp-content/uploads/2018/01/auflagenverlust-218x150.png 218w, http://www.pi-news.net/wp-content/uploads/2018/01/auflagenverlust-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medien: Abwärtstrend setzt sich fort – teils dramatische Auflagenverluste"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/medien-abwaertstrend-setzt-sich-fort-teilweise-dramatische-auflagenverluste/" rel="bookmark" title="Medien: Abwärtstrend setzt sich fort – teils dramatische Auflagenverluste">Medien: Abwärtstrend setzt sich fort – teils dramatische Auflagenverluste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/wdr-weiss-und-deutsch-wird-zum-problem/" rel="bookmark" title="WDR: „Weiß und deutsch wird zum Problem“"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/hanball-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/hanball-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/hanball-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WDR: „Weiß und deutsch wird zum Problem“"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/wdr-weiss-und-deutsch-wird-zum-problem/" rel="bookmark" title="WDR: „Weiß und deutsch wird zum Problem“">WDR: „Weiß und deutsch wird zum Problem“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/der-gez-zwang-muss-abgeschafft-werden/" rel="bookmark" title="Der GEZ-Zwang muss abgeschafft werden!"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/acht_mio-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/acht_mio-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/acht_mio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der GEZ-Zwang muss abgeschafft werden!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/der-gez-zwang-muss-abgeschafft-werden/" rel="bookmark" title="Der GEZ-Zwang muss abgeschafft werden!">Der GEZ-Zwang muss abgeschafft werden!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e2a90906f123" data-td_block_id="td_uid_23_5e2a90906f123"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5e2a90906f123" data-td_block_id="td_uid_23_5e2a90906f123"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5e2a90908b402_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5e2a90908b402" ><script>var block_td_uid_28_5e2a90908b402 = new tdBlock();
block_td_uid_28_5e2a90908b402.id = "td_uid_28_5e2a90908b402";
block_td_uid_28_5e2a90908b402.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_5e2a90908b402_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5e2a90908b402_rand","tdc_css_class_style":"td_uid_28_5e2a90908b402_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5e2a90908b402.td_column_number = "3";
block_td_uid_28_5e2a90908b402.block_type = "td_block_mega_menu";
block_td_uid_28_5e2a90908b402.post_count = "4";
block_td_uid_28_5e2a90908b402.found_posts = "1254";
block_td_uid_28_5e2a90908b402.header_color = "";
block_td_uid_28_5e2a90908b402.ajax_pagination_infinite_stop = "";
block_td_uid_28_5e2a90908b402.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_28_5e2a90908b402);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5e2a90908b402" id="td_uid_29_5e2a909093ce7" data-td_block_id="td_uid_28_5e2a90908b402" data-td_filter_value="" href="http://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_5e2a90908b402"  id="td_uid_30_5e2a909093e3f" data-td_block_id="td_uid_28_5e2a90908b402" data-td_filter_value="1036" href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_5e2a90908b402"  id="td_uid_31_5e2a909093ff8" data-td_block_id="td_uid_28_5e2a90908b402" data-td_filter_value="936" href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_5e2a90908b402"  id="td_uid_32_5e2a90909419f" data-td_block_id="td_uid_28_5e2a90908b402" data-td_filter_value="1028" href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_5e2a90908b402 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/ab-18-45-uhr-live-198-pegida-vom-dresdner-neumarkt/" rel="bookmark" title="Video: 198. Pegida vom Dresdner Neumarkt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/sddefault-3-e1579541605199-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/sddefault-3-e1579541605199-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/sddefault-3-e1579541605199-100x70.jpg 100w, http://www.pi-news.net/wp-content/uploads/2020/01/sddefault-3-e1579541605199-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 198. Pegida vom Dresdner Neumarkt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/ab-18-45-uhr-live-198-pegida-vom-dresdner-neumarkt/" rel="bookmark" title="Video: 198. Pegida vom Dresdner Neumarkt">Video: 198. Pegida vom Dresdner Neumarkt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/die-vielfaeltige-neue-volksopposition/" rel="bookmark" title="Die vielfältige neue Volksopposition"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/fachkraeftemangel-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/fachkraeftemangel-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/fachkraeftemangel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die vielfältige neue Volksopposition"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/die-vielfaeltige-neue-volksopposition/" rel="bookmark" title="Die vielfältige neue Volksopposition">Die vielfältige neue Volksopposition</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/aktion-der-identitaeren-bewegung-gegen-wdr-liche-medienhetze/" rel="bookmark" title="Aktion der Identitären Bewegung gegen &#8222;WDR-liche Medienhetze&#8220;"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/ib_wdr-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/ib_wdr-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/ib_wdr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aktion der Identitären Bewegung gegen &#8222;WDR-liche Medienhetze&#8220;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/aktion-der-identitaeren-bewegung-gegen-wdr-liche-medienhetze/" rel="bookmark" title="Aktion der Identitären Bewegung gegen &#8222;WDR-liche Medienhetze&#8220;">Aktion der Identitären Bewegung gegen &#8222;WDR-liche Medienhetze&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/jetzt-live-demo-in-koeln-gegen-wdr/" rel="bookmark" title="Video: Demo in Köln gegen WDR"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/maxresdefault-11-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/maxresdefault-11-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/maxresdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Demo in Köln gegen WDR"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/jetzt-live-demo-in-koeln-gegen-wdr/" rel="bookmark" title="Video: Demo in Köln gegen WDR">Video: Demo in Köln gegen WDR</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5e2a90908b402" data-td_block_id="td_uid_28_5e2a90908b402"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5e2a90908b402" data-td_block_id="td_uid_28_5e2a90908b402"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-692528" class="post-692528 post type-post status-publish format-standard has-post-thumbnail hentry category-altmedien category-boykott category-gruene category-gutmenschen category-kampf-gegen-rechts category-linke category-linke-faschisten category-lueckenpresse category-meinungsfreiheit category-merkelismus category-political-correctness category-politik tag-buchboykott tag-gerhard-wisnewski tag-kopp-verlag tag-vvv2020" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title"><p><span style='color:#e20613; font-family: Tahoma; font-size: 20px; line-height: 18px; text-transform: uppercase;'>Boykott linksideologischer Buchhändler und Zensur der Mainstream-Medien</span></p> Thalia manipuliert Kunden und Spiegel-Bestsellerliste</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T07:00:06+00:00" >24. Januar 2020</time></span>                                                                <div class="td-post-comments"><a href="http://www.pi-news.net/2020/01/thalia-manipuliert-kunden-und-spiegel-bestsellerliste/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://www.pi-news.net/wp-content/uploads/2020/01/boykott_buch_wisnewski_vvv2020.jpg" data-caption="Aktuell auf Platz 4 der Spiegel-Bestsellerliste (KW 4/20): Das neue Buch vvv2020 aus dem Rottenburger KOPP Verlag."><img width="696" height="388" class="entry-thumb td-modal-image" src="http://www.pi-news.net/wp-content/uploads/2020/01/boykott_buch_wisnewski_vvv2020-696x388.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/boykott_buch_wisnewski_vvv2020-696x388.jpg 696w, http://www.pi-news.net/wp-content/uploads/2020/01/boykott_buch_wisnewski_vvv2020-440x245.jpg 440w, http://www.pi-news.net/wp-content/uploads/2020/01/boykott_buch_wisnewski_vvv2020.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="boykott_buch_wisnewski_vvv2020"/></a><figcaption class="wp-caption-text">Aktuell auf Platz 4 der Spiegel-Bestsellerliste (KW 4/20): Das neue Buch vvv2020 aus dem Rottenburger KOPP Verlag.</figcaption></figure></div>
            <div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pi-news.net%2F2020%2F01%2Fthalia-manipuliert-kunden-und-spiegel-bestsellerliste%2F&t=Thalia%20manipuliert%20Kunden%20und%20Spiegel-Bestsellerliste" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Thalia%20manipuliert%20Kunden%20und%20Spiegel-Bestsellerliste&url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F01%2Fthalia-manipuliert-kunden-und-spiegel-bestsellerliste%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div><p>Erst vor wenigen Wochen haben die PI-NEWS-LESER den recht umfangreichen Boykott des unliebsamen Spiegel-Bestsellers „<a href="https://www.kopp-verlag.de/a/weltsystemcrash?&amp;6=6814335" target="_blank" rel="noopener noreferrer">Weltsystemcrash</a>“ von Deutschlands wohl erfolgreichsten wie beliebtesten Wirtschaftsexperten, <a href="https://www.max-otte-fonds.de/" target="_blank" rel="noopener noreferrer">Fondsmanager</a> Prof. Dr. Max Otte, durch ein Kartell aus linksideologisch geprägten Buchhändlern wie eine Zensur durch Teile der Mainstream-Medien durch ihren unermüdlichen Spürnasen-Einsatz vor Ort in den Buchläden ihrer Stadt aufgedeckt und somit einer breiten Öffentlichkeit bekannt gemacht (PI-NEWS berichtete <a href="http://www.pi-news.net/2019/11/liebe-bild-die-leser-bemerken-auch-das/" target="_blank" rel="noopener noreferrer">hier</a>, <a href="http://www.pi-news.net/2019/11/liebe-bild-die-leser-bemerken-auch-das/" target="_blank" rel="noopener noreferrer">hier</a>, <a href="http://www.pi-news.net/2019/11/otte-haelt-platz-7-boykott-geht-weiter/" target="_blank" rel="noopener noreferrer">hier</a> und <a href="http://www.pi-news.net/2019/11/spiegel-bestseller-weltsystemcrash-bei-thalia-kurzfristig-nicht-lieferbar/" target="_blank" rel="noopener noreferrer">hier</a>).</p>
<p>Das seinerzeit boykottierte Wirtschafts- und Krisenbuch mit Sprengkraft „<a href="https://www.kopp-verlag.de/a/weltsystemcrash?&amp;6=6814335" target="_blank" rel="noopener noreferrer">Weltsystemcrash</a>“ ist im FinanzBuch Verlag erschienen und hält sich mittlerweile seit mehr als 3 (!) Monaten in der Spiegel-Bestsellerliste.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_5e2a9090af4da_rand td_block_template_1"><div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script></div><p>Im Sommer des Jahres 2018 haben die PI-NEWS-LESER durch ihren unermüdlichen Einsatz vor Ort in den Buchläden der Republik den Boykott des für die Merkelregierung äußerst brisanten Enthüllungsbuches in Bezug auf den Berliner Weihnachtsmarkt-Attentäter Anis Amri „<a href="https://www.kopp-verlag.de/a/die-destabilisierung-deutschlands?&amp;6=6814411" target="_blank" rel="noopener noreferrer">Die Destabilisierung Deutschlands</a>“ aufgedeckt (PI-NEWS berichtete <a href="http://www.pi-news.net/2018/08/bundesweites-buchhaendlerkartell-boykottiert-brisanten-spiegel-bestseller/" target="_blank" rel="noopener noreferrer">hier</a>, <a href="http://www.pi-news.net/2018/08/boykott-des-buchhaendler-kartells-entfaltet-wirkung/" target="_blank" rel="noopener noreferrer">hier</a> und <a href="http://www.pi-news.net/2018/08/kopp-bestseller-amazon-zensiert-kritische-rezensionen/" target="_blank" rel="noopener noreferrer">hier</a>).</p>
<p>Dieses Buch von Ex-Polizist Stefan Schubert ist im KOPP Verlag erschienen und ist im Nachgang seiner Veröffentlichung in <a href="https://www.wz.de/politik/landespolitik/fall-amri-drei-untersuchungsausschuesse-ein-auftrag_aid-36629147" target="_blank" rel="noopener noreferrer">DREI</a> Parlamentarische Untersuchungsausschüsse (PUA) gemündet. Es ist also für unsere Demokratie mehr als gut, dass der Boykott sowie die Zensur bisher KEINEN ERFOLG hatten!</p>
<p>Jetzt sind die PI-NEWS-LESER erneut hellhörig geworden, als das neue Jahrbuch von Gerhard Wisnewski „<a href="https://www.kopp-verlag.de/a/verheimlicht-vertuscht-vergessen-2020?&amp;6=6814341" target="_blank" rel="noopener noreferrer">verheimlicht &#8211; vertuscht &#8211; vergessen 2020</a>“ auf Platz 4 in die Spiegel-Bestsellerliste (<a href="http://www.pi-news.net/wp-content/uploads/2020/01/Screenshot_Spiegel_Bestseller_Liste_KW_4_2020.jpg" target="_blank" rel="noopener noreferrer">KW 4/2020</a>) geschossen ist.</p>
<p><strong>Um es gleich vorweg zu nehmen:</strong> Die PI-NEWS-REDAKTION steht diversen Aussagen und Meinungen des Autoren Wisnewski in Bezug auf die israelische und US-amerikanische Politik und besonders seinen Verlautbarungen zu den islamischen Terroranschlägen an 9/11 nicht nur diametral, sondern extrem kritisch gegenüber! Das hindert uns jedoch in keinster Weise daran, über den zutiefst undemokratischen Boykott seines Bestsellers zu berichten!</p>
<p>Jetzt haben diverse PI-NEWS-LESER festgestellt, dass in mindestens zwei norddeutschen Filialen der Buchhandelskette Thalia anstelle des Wisnewski-Bestsellers aus dem Rottenburger KOPP Verlag schlicht das Buch von Peter Wohlleben „<a href="https://www.kopp-verlag.de/a/das-geheime-band-zwischen-mensch-und-natur?&amp;6=6814517" target="_blank" rel="noopener noreferrer">Das geheime Band zwischen Mensch und Natur</a>“ (Platz 12 der Spiegel-Bestsellerliste in KW 4/2020) einsortiert war.</p>
<p>Folgende Bilder stammen aus der Thalia-Filiale in Bremerhaven (Columbus-Center):</p>
<figure id="attachment_692562" aria-describedby="caption-attachment-692562" style="width: 300px" class="wp-caption alignleft"><a href="/wp-content/uploads/2020/01/Thalia_22012020_1109_Uhr_gross-1.jpg" target="_blank" rel="noopener noreferrer"><img class="wp-image-692562" src="/wp-content/uploads/2020/01/Thalia_22012020_1109_Uhr_gross-1.jpg" alt="" width="300" height="492" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_22012020_1109_Uhr_gross-1.jpg 488w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_22012020_1109_Uhr_gross-1-268x440.jpg 268w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_22012020_1109_Uhr_gross-1-256x420.jpg 256w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-692562" class="wp-caption-text">Zum Vergrößern bitte auf das Bild klicken.</figcaption></figure>
<figure id="attachment_692570" aria-describedby="caption-attachment-692570" style="width: 300px" class="wp-caption alignleft"><a href="/wp-content/uploads/2020/01/Thalia_22012020_1109_Uhr_ausschnitt-1.jpg" target="_blank" rel="noopener noreferrer"><img class="wp-image-692570" src="/wp-content/uploads/2020/01/Thalia_22012020_1109_Uhr_ausschnitt-1.jpg" alt="" width="300" height="284" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_22012020_1109_Uhr_ausschnitt-1.jpg 1150w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_22012020_1109_Uhr_ausschnitt-1-440x416.jpg 440w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_22012020_1109_Uhr_ausschnitt-1-768x726.jpg 768w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_22012020_1109_Uhr_ausschnitt-1-1024x968.jpg 1024w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_22012020_1109_Uhr_ausschnitt-1-696x658.jpg 696w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_22012020_1109_Uhr_ausschnitt-1-1068x1009.jpg 1068w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_22012020_1109_Uhr_ausschnitt-1-444x420.jpg 444w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-692570" class="wp-caption-text">Zum Vergrößern bitte auf das Bild klicken.</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Auf Nachfrage teilte eine Verkäuferin (Name der PI-NEWS-REDAKTION bekannt) mit, dass das Buch von Gerhard Wisnewski nur auf Bestellung verkauft wird &#8211; der Kunde es aber gerne morgen früh abholen kann.</p>
<p>Folgende Bilder stammen aus der Thalia-Filiale in Leer (Innenstadt):</p>
<figure id="attachment_692566" aria-describedby="caption-attachment-692566" style="width: 300px" class="wp-caption alignleft"><a href="/wp-content/uploads/2020/01/Thalia_Leer_23012020_Uhr_gross.jpg" target="_blank" rel="noopener noreferrer"><img class="wp-image-692566" src="/wp-content/uploads/2020/01/Thalia_Leer_23012020_Uhr_gross.jpg" alt="" width="300" height="427" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_Leer_23012020_Uhr_gross.jpg 1569w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_Leer_23012020_Uhr_gross-309x440.jpg 309w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_Leer_23012020_Uhr_gross-768x1094.jpg 768w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_Leer_23012020_Uhr_gross-719x1024.jpg 719w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_Leer_23012020_Uhr_gross-696x991.jpg 696w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_Leer_23012020_Uhr_gross-1068x1521.jpg 1068w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_Leer_23012020_Uhr_gross-295x420.jpg 295w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-692566" class="wp-caption-text">Zum Vergrößern bitte auf das Bild klicken.</figcaption></figure>
<figure id="attachment_692568" aria-describedby="caption-attachment-692568" style="width: 300px" class="wp-caption alignleft"><a href="/wp-content/uploads/2020/01/Thalia_Leer23012020_ausschnitt.jpg" target="_blank" rel="noopener noreferrer"><img class="wp-image-692568" src="/wp-content/uploads/2020/01/Thalia_Leer23012020_ausschnitt.jpg" alt="" width="300" height="264" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_Leer23012020_ausschnitt.jpg 1884w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_Leer23012020_ausschnitt-440x387.jpg 440w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_Leer23012020_ausschnitt-768x675.jpg 768w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_Leer23012020_ausschnitt-1024x900.jpg 1024w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_Leer23012020_ausschnitt-696x611.jpg 696w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_Leer23012020_ausschnitt-1068x938.jpg 1068w, http://www.pi-news.net/wp-content/uploads/2020/01/Thalia_Leer23012020_ausschnitt-478x420.jpg 478w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-692568" class="wp-caption-text">Zum Vergrößern bitte auf das Bild klicken.</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Durch diese Vorgehensweise beeinflusst Thalia auch die Rangfolge der Spiegel-Bestsellerliste. PI-NEWS hat darüber <a href="http://www.pi-news.net/2017/09/welchen-wert-hat-die-spiegel-bestsellerliste-noch/" target="_blank" rel="noopener noreferrer">seinerzeit ausführlich berichtet</a>.</p>
<p>Im nächsten PI-NEWS-BEITRAG zur Thematik präsentieren wir die Buchhandlung zu nachfolgendem Bild, auf dem eine große Bestseller-Regalwand mit rund 60 Bestseller-Büchern zu erkennen ist &#8211; es fehlt lediglich ein einziges Buch &#8211; raten Sie mal welches:</p>
<figure id="attachment_692574" aria-describedby="caption-attachment-692574" style="width: 500px" class="wp-caption aligncenter"><a href="/wp-content/uploads/2020/01/bestsellerregal.jpg" target="_blank" rel="noopener noreferrer"><img class="wp-image-692574" src="/wp-content/uploads/2020/01/bestsellerregal.jpg" alt="" width="500" height="375" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/bestsellerregal.jpg 1653w, http://www.pi-news.net/wp-content/uploads/2020/01/bestsellerregal-440x330.jpg 440w, http://www.pi-news.net/wp-content/uploads/2020/01/bestsellerregal-768x576.jpg 768w, http://www.pi-news.net/wp-content/uploads/2020/01/bestsellerregal-1024x768.jpg 1024w, http://www.pi-news.net/wp-content/uploads/2020/01/bestsellerregal-80x60.jpg 80w, http://www.pi-news.net/wp-content/uploads/2020/01/bestsellerregal-265x198.jpg 265w, http://www.pi-news.net/wp-content/uploads/2020/01/bestsellerregal-696x522.jpg 696w, http://www.pi-news.net/wp-content/uploads/2020/01/bestsellerregal-1068x801.jpg 1068w, http://www.pi-news.net/wp-content/uploads/2020/01/bestsellerregal-560x420.jpg 560w" sizes="(max-width: 500px) 100vw, 500px" /></a><figcaption id="caption-attachment-692574" class="wp-caption-text">Zum Vergrößern bitte auf das Bild klicken.</figcaption></figure>
<p>Wir berichten weiter!</p>
<p><strong>ERNEUTE BITTE der PI-NEWS-REDAKTION an die Leser:</strong><br />
Wir werden an dem undemokratischen Boykott dranbleiben und bitten unsere Leser daher wieder einmal darum, der PI-NEWS-REDAKTION ungewöhnliche Feststellungen in Bezug auf das unliebsame Buch im Netz und/oder in der Buchhandlung vor Ort mit Screenshot oder brauchbarem Lichtbild per <a href="mailto:info@pi-news.net" target="_blank" rel="noopener noreferrer">Email</a> zur Kenntnis zu reichen.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.pi-news.net/2020/01/thalia-manipuliert-kunden-und-spiegel-bestsellerliste/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.pi-news.net/2020/01/thalia-manipuliert-kunden-und-spiegel-bestsellerliste/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.pi-news.net/2020/01/thalia-manipuliert-kunden-und-spiegel-bestsellerliste/" data-a2a-title="Boykott linksideologischer Buchhändler und Zensur der Mainstream-Medien Thalia manipuliert Kunden und Spiegel-Bestsellerliste"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F01%2Fthalia-manipuliert-kunden-und-spiegel-bestsellerliste%2F&amp;linkname=Boykott%20linksideologischer%20Buchh%C3%A4ndler%20und%20Zensur%20der%20Mainstream-Medien%20Thalia%20manipuliert%20Kunden%20und%20Spiegel-Bestsellerliste" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F01%2Fthalia-manipuliert-kunden-und-spiegel-bestsellerliste%2F&amp;linkname=Boykott%20linksideologischer%20Buchh%C3%A4ndler%20und%20Zensur%20der%20Mainstream-Medien%20Thalia%20manipuliert%20Kunden%20und%20Spiegel-Bestsellerliste" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F01%2Fthalia-manipuliert-kunden-und-spiegel-bestsellerliste%2F&amp;linkname=Boykott%20linksideologischer%20Buchh%C3%A4ndler%20und%20Zensur%20der%20Mainstream-Medien%20Thalia%20manipuliert%20Kunden%20und%20Spiegel-Bestsellerliste" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F01%2Fthalia-manipuliert-kunden-und-spiegel-bestsellerliste%2F&amp;linkname=Boykott%20linksideologischer%20Buchh%C3%A4ndler%20und%20Zensur%20der%20Mainstream-Medien%20Thalia%20manipuliert%20Kunden%20und%20Spiegel-Bestsellerliste" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F01%2Fthalia-manipuliert-kunden-und-spiegel-bestsellerliste%2F&amp;linkname=Boykott%20linksideologischer%20Buchh%C3%A4ndler%20und%20Zensur%20der%20Mainstream-Medien%20Thalia%20manipuliert%20Kunden%20und%20Spiegel-Bestsellerliste" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F01%2Fthalia-manipuliert-kunden-und-spiegel-bestsellerliste%2F&amp;linkname=Boykott%20linksideologischer%20Buchh%C3%A4ndler%20und%20Zensur%20der%20Mainstream-Medien%20Thalia%20manipuliert%20Kunden%20und%20Spiegel-Bestsellerliste" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_5e2a9090af769_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.pi-news.net/tag/buchboykott/">Buchboykott</a></li><li><a href="http://www.pi-news.net/tag/gerhard-wisnewski/">Gerhard Wisnewski</a></li><li><a href="http://www.pi-news.net/tag/kopp-verlag/">Kopp Verlag</a></li><li><a href="http://www.pi-news.net/tag/vvv2020/">vvv2020</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.pi-news.net/2020/01/spd-vs-sarrazin-der-streit-geht-in-die-naechste-runde/">SPD vs. Sarrazin: Der Streit geht in die nächste Runde</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.pi-news.net/author/wutbuerger/">wutbuerger</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wutbuerger"></span><meta itemprop="datePublished" content="2020-01-24T07:00:06+00:00"><meta itemprop="dateModified" content="2020-01-24T07:28:36+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pi-news.net/2020/01/thalia-manipuliert-kunden-und-spiegel-bestsellerliste/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Thalia manipuliert Kunden und Spiegel-Bestsellerliste"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/2020/01/boykott_buch_wisnewski_vvv2020.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="390"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_35_5e2a9090b1aeb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5e2a9090b1aeb" ><script>var block_td_uid_35_5e2a9090b1aeb = new tdBlock();
block_td_uid_35_5e2a9090b1aeb.id = "td_uid_35_5e2a9090b1aeb";
block_td_uid_35_5e2a9090b1aeb.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_5e2a9090b1aeb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5e2a9090b1aeb_rand","tdc_css_class_style":"td_uid_35_5e2a9090b1aeb_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":692528,"live_filter_cur_post_author":"9387","block_template_id":""}';
block_td_uid_35_5e2a9090b1aeb.td_column_number = "3";
block_td_uid_35_5e2a9090b1aeb.block_type = "td_block_related_posts";
block_td_uid_35_5e2a9090b1aeb.post_count = "3";
block_td_uid_35_5e2a9090b1aeb.found_posts = "56";
block_td_uid_35_5e2a9090b1aeb.header_color = "";
block_td_uid_35_5e2a9090b1aeb.ajax_pagination_infinite_stop = "";
block_td_uid_35_5e2a9090b1aeb.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_35_5e2a9090b1aeb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_5e2a9090b475d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_5e2a9090b1aeb" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_5e2a9090b479f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_5e2a9090b1aeb" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_5e2a9090b1aeb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/medien-abwaertstrend-setzt-sich-fort-teilweise-dramatische-auflagenverluste/" rel="bookmark" title="Medien: Abwärtstrend setzt sich fort – teils dramatische Auflagenverluste"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2018/01/auflagenverlust-218x150.png" srcset="http://www.pi-news.net/wp-content/uploads/2018/01/auflagenverlust-218x150.png 218w, http://www.pi-news.net/wp-content/uploads/2018/01/auflagenverlust-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medien: Abwärtstrend setzt sich fort – teils dramatische Auflagenverluste"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/medien-abwaertstrend-setzt-sich-fort-teilweise-dramatische-auflagenverluste/" rel="bookmark" title="Medien: Abwärtstrend setzt sich fort – teils dramatische Auflagenverluste">Medien: Abwärtstrend setzt sich fort – teils dramatische Auflagenverluste</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/spahn-verweigert-schwerstkranken-humanes-sterben-schweigt-aber-zu-abtreibungen/" rel="bookmark" title="Spahn verweigert Schwerstkranken humanes Sterben – schweigt aber zu Abtreibungen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2019/08/spahn_merkel-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2019/08/spahn_merkel-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2019/08/spahn_merkel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spahn verweigert Schwerstkranken humanes Sterben – schweigt aber zu Abtreibungen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/spahn-verweigert-schwerstkranken-humanes-sterben-schweigt-aber-zu-abtreibungen/" rel="bookmark" title="Spahn verweigert Schwerstkranken humanes Sterben – schweigt aber zu Abtreibungen">Spahn verweigert Schwerstkranken humanes Sterben – schweigt aber zu Abtreibungen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/duestere-visionen-islamisierung-europas-gefaehrdet-juedisches-leben/" rel="bookmark" title="Düstere Visionen: Islamisierung Europas gefährdet jüdisches Leben"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2018/08/israelfahneberlin-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2018/08/israelfahneberlin-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2018/08/israelfahneberlin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Düstere Visionen: Islamisierung Europas gefährdet jüdisches Leben"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/duestere-visionen-islamisierung-europas-gefaehrdet-juedisches-leben/" rel="bookmark" title="Düstere Visionen: Islamisierung Europas gefährdet jüdisches Leben">Düstere Visionen: Islamisierung Europas gefährdet jüdisches Leben</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5e2a9090b1aeb" data-td_block_id="td_uid_35_5e2a9090b1aeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5e2a9090b1aeb" data-td_block_id="td_uid_35_5e2a9090b1aeb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/thalia-manipuliert-kunden-und-spiegel-bestsellerliste/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_5e2a9090ba4dd_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_5e2a9090ba4dd" ><script>var block_td_uid_38_5e2a9090ba4dd = new tdBlock();
block_td_uid_38_5e2a9090ba4dd.id = "td_uid_38_5e2a9090ba4dd";
block_td_uid_38_5e2a9090ba4dd.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5e2a9090ba4dd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5e2a9090ba4dd_rand","tdc_css_class_style":"td_uid_38_5e2a9090ba4dd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5e2a9090ba4dd.td_column_number = "1";
block_td_uid_38_5e2a9090ba4dd.block_type = "td_block_19";
block_td_uid_38_5e2a9090ba4dd.post_count = "1";
block_td_uid_38_5e2a9090ba4dd.found_posts = "154";
block_td_uid_38_5e2a9090ba4dd.header_color = "#";
block_td_uid_38_5e2a9090ba4dd.ajax_pagination_infinite_stop = "";
block_td_uid_38_5e2a9090ba4dd.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_38_5e2a9090ba4dd);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_5e2a9090ba4dd class="td_block_inner td-column-1">
        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.pi-news.net/2019/11/pi-news-hat-heute-geburtstag/" rel="bookmark" title="15 Jahre PI-NEWS!"><img width="356" height="220" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2019/11/maxresdefault-24-356x220.jpg" alt="" title="15 Jahre PI-NEWS!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2019/11/pi-news-hat-heute-geburtstag/" rel="bookmark" title="15 Jahre PI-NEWS!">15 Jahre PI-NEWS!</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T00:01:49+00:00" >11. November 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_5e2a9090bf771_rand td_block_template_1"><div><a href="https://www.kopp-verlag.de/a/kommt-die-klima-diktatur--1?d=1" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/01/kopp_klima_anim.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1136&id=PINews_20191101" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2019/11/munde.gif" border="0" width="300" height="250"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div><a href="https://www.kopp-verlag.de/Der-Untergang-Europas-hat-begonnen%2e-%2e1.htm?websale8=kopp-verlag&pi=A6337045&ci=%24_AddOn_%24" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2019/10/pilarski.jpg" border="0" width="300" height="250"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<script language="JavaScript"> 
document.write('<s'+'cript language="JavaScript" src="https://ads-for-free.com/work.php?n=10&amp;size=3&amp;j=1&amp;code='+new Date().getTime()+'"></s'+'cript>'); 
</script> 
<NOSCRIPT>
<IFRAME SRC="https://ads-for-free.com/work.php?n=10&size=3" width=300 height=250 marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling="no"></IFRAME>
</NOSCRIPT>

<div id="as2462" data-title="What’s Popular Now"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2462});
</script>

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x600.jpg" alt="Werben auf PI-NEWS" title="Werben auf PI-NEWS"></a></div>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>

<br>

<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>
</div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews Ticker</span></h4><div class="textwidget custom-html-widget"><iframe src="http://news1.mmnews.de/mmads-200x300.html" width="300px" height="285px" frameborder="0">
</iframe></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!--WPFC_FOOTER_START-->
<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_5e2a9090c015d_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_5e2a9090c015d" >
<style>
.td_uid_41_5e2a9090c015d_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_5e2a9090c015d_rand .td-pulldown-filter-link:hover,
            .td_uid_41_5e2a9090c015d_rand .td-subcat-item a:hover,
            .td_uid_41_5e2a9090c015d_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_5e2a9090c015d_rand .td_quote_on_blocks,
            .td_uid_41_5e2a9090c015d_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_5e2a9090c015d_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_5e2a9090c015d_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_5e2a9090c015d_rand .td-instagram-user a,
            .td_uid_41_5e2a9090c015d_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_5e2a9090c015d_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_41_5e2a9090c015d_rand .td-next-prev-wrap a:hover,
            .td_uid_41_5e2a9090c015d_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_41_5e2a9090c015d_rand .td-read-more a,
            .td_uid_41_5e2a9090c015d_rand .td-weather-information:before,
            .td_uid_41_5e2a9090c015d_rand .td-weather-week:before,
            .td_uid_41_5e2a9090c015d_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_5e2a9090c015d_rand .td-post-category,
            .td_uid_41_5e2a9090c015d_rand .td-post-category:hover,
            .td_uid_41_5e2a9090c015d_rand .td-subcat-dropdown ul:after,
            .td_uid_41_5e2a9090c015d_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_41_5e2a9090c015d_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Januar 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.pi-news.net/2019/12/">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.pi-news.net/2020/01/01/" aria-label="Beiträge veröffentlicht am 1. January 2020">1</a></td><td><a href="http://www.pi-news.net/2020/01/02/" aria-label="Beiträge veröffentlicht am 2. January 2020">2</a></td><td><a href="http://www.pi-news.net/2020/01/03/" aria-label="Beiträge veröffentlicht am 3. January 2020">3</a></td><td><a href="http://www.pi-news.net/2020/01/04/" aria-label="Beiträge veröffentlicht am 4. January 2020">4</a></td><td><a href="http://www.pi-news.net/2020/01/05/" aria-label="Beiträge veröffentlicht am 5. January 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.pi-news.net/2020/01/06/" aria-label="Beiträge veröffentlicht am 6. January 2020">6</a></td><td><a href="http://www.pi-news.net/2020/01/07/" aria-label="Beiträge veröffentlicht am 7. January 2020">7</a></td><td><a href="http://www.pi-news.net/2020/01/08/" aria-label="Beiträge veröffentlicht am 8. January 2020">8</a></td><td><a href="http://www.pi-news.net/2020/01/09/" aria-label="Beiträge veröffentlicht am 9. January 2020">9</a></td><td><a href="http://www.pi-news.net/2020/01/10/" aria-label="Beiträge veröffentlicht am 10. January 2020">10</a></td><td><a href="http://www.pi-news.net/2020/01/11/" aria-label="Beiträge veröffentlicht am 11. January 2020">11</a></td><td><a href="http://www.pi-news.net/2020/01/12/" aria-label="Beiträge veröffentlicht am 12. January 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.pi-news.net/2020/01/13/" aria-label="Beiträge veröffentlicht am 13. January 2020">13</a></td><td><a href="http://www.pi-news.net/2020/01/14/" aria-label="Beiträge veröffentlicht am 14. January 2020">14</a></td><td><a href="http://www.pi-news.net/2020/01/15/" aria-label="Beiträge veröffentlicht am 15. January 2020">15</a></td><td><a href="http://www.pi-news.net/2020/01/16/" aria-label="Beiträge veröffentlicht am 16. January 2020">16</a></td><td><a href="http://www.pi-news.net/2020/01/17/" aria-label="Beiträge veröffentlicht am 17. January 2020">17</a></td><td><a href="http://www.pi-news.net/2020/01/18/" aria-label="Beiträge veröffentlicht am 18. January 2020">18</a></td><td><a href="http://www.pi-news.net/2020/01/19/" aria-label="Beiträge veröffentlicht am 19. January 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.pi-news.net/2020/01/20/" aria-label="Beiträge veröffentlicht am 20. January 2020">20</a></td><td><a href="http://www.pi-news.net/2020/01/21/" aria-label="Beiträge veröffentlicht am 21. January 2020">21</a></td><td><a href="http://www.pi-news.net/2020/01/22/" aria-label="Beiträge veröffentlicht am 22. January 2020">22</a></td><td><a href="http://www.pi-news.net/2020/01/23/" aria-label="Beiträge veröffentlicht am 23. January 2020">23</a></td><td id="today"><a href="http://www.pi-news.net/2020/01/24/" aria-label="Beiträge veröffentlicht am 24. January 2020">24</a></td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_5e2a9090c1d31_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_5e2a9090c1d31" >
<style>
.td_uid_42_5e2a9090c1d31_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_5e2a9090c1d31_rand .td-pulldown-filter-link:hover,
            .td_uid_42_5e2a9090c1d31_rand .td-subcat-item a:hover,
            .td_uid_42_5e2a9090c1d31_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_5e2a9090c1d31_rand .td_quote_on_blocks,
            .td_uid_42_5e2a9090c1d31_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_5e2a9090c1d31_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_5e2a9090c1d31_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_5e2a9090c1d31_rand .td-instagram-user a,
            .td_uid_42_5e2a9090c1d31_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_5e2a9090c1d31_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_5e2a9090c1d31_rand .td-next-prev-wrap a:hover,
            .td_uid_42_5e2a9090c1d31_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_5e2a9090c1d31_rand .td-read-more a,
            .td_uid_42_5e2a9090c1d31_rand .td-weather-information:before,
            .td_uid_42_5e2a9090c1d31_rand .td-weather-week:before,
            .td_uid_42_5e2a9090c1d31_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_5e2a9090c1d31_rand .td-post-category,
            .td_uid_42_5e2a9090c1d31_rand .td-post-category:hover,
            .td_uid_42_5e2a9090c1d31_rand .td-subcat-dropdown ul:after,
            .td_uid_42_5e2a9090c1d31_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_5e2a9090c1d31_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_5e2a9090c2336_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_5e2a9090c2336" >
<style>
.td_uid_43_5e2a9090c2336_rand .td_module_wrap:hover .entry-title a,
            .td_uid_43_5e2a9090c2336_rand .td-pulldown-filter-link:hover,
            .td_uid_43_5e2a9090c2336_rand .td-subcat-item a:hover,
            .td_uid_43_5e2a9090c2336_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_43_5e2a9090c2336_rand .td_quote_on_blocks,
            .td_uid_43_5e2a9090c2336_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_43_5e2a9090c2336_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_43_5e2a9090c2336_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_43_5e2a9090c2336_rand .td-instagram-user a,
            .td_uid_43_5e2a9090c2336_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_43_5e2a9090c2336_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_43_5e2a9090c2336_rand .td-next-prev-wrap a:hover,
            .td_uid_43_5e2a9090c2336_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_43_5e2a9090c2336_rand .td-read-more a,
            .td_uid_43_5e2a9090c2336_rand .td-weather-information:before,
            .td_uid_43_5e2a9090c2336_rand .td-weather-week:before,
            .td_uid_43_5e2a9090c2336_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_43_5e2a9090c2336_rand .td-post-category,
            .td_uid_43_5e2a9090c2336_rand .td-post-category:hover,
            .td_uid_43_5e2a9090c2336_rand .td-subcat-dropdown ul:after,
            .td_uid_43_5e2a9090c2336_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_43_5e2a9090c2336_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">10551</span></a></li><li><a href="http://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6843</span></a></li><li><a href="http://www.pi-news.net/category/video/">Video<span class="td-cat-no">4319</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4095</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3686</span></a></li><li><a href="http://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3424</span></a></li><li><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3320</span></a></li><li><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3257</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "285aa40077"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5e2a9090c536d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Design des Top-Header Menüs (Rotes Menü ganz oben) */

.top-header-menu li a {
    width: 1068px;
	margin-right: 38px;
	line-height: 1;
}

/* Roter Balken unter dem Headermenü */

.td-header-main-menu {
    border-bottom: 4px solid #e20613;
}

/* Post-Titel Style 2 */

.td-post-template-2 .td-post-header .entry-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 88px;
    line-height: 86px;
    font-weight: bold;
    text-align: center;
}

.post .td-post-header .entry-title {
    color:     #000000;
}

/* Linkfarbe im Artikeltext (Standard Rot zu Blau) */

.td-post-content a {
    color: #0072c6;
}


/* Linkfarbe im Kommentarbereich (Standard Rot zu Blau) */

.comment-content a {
    color: #0072c6;
}

/* Design von Blockquote */

.td-post-content blockquote p {
    color: #202448 !important;    
    text-align: left;
    margin: 0.5em 15px;
    padding: 0.2em 10px;
    border-left: 5px solid #ccc;
    background:#F9F9F9;
}

/* Suchfunktion runter gesetzt */

.td-pb-span4 {
        padding-top: 30px;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e2a9090c5b76"></textarea>
						<div id="td_live_css_uid_1_5e2a9090c5b76" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e2a9090c5b76');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e2a9090c5b76");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script src="//labs-cdn.revcontent.com/build/revshifter.min.js"></script>
<script>
        var shifter = new RevShifter({
            api_key : '688ff3cc4f9280a98bc44f510ccd8c6dc4ba5f4e',
            pub_id : 85415,
            widget_id : 94144,
            domain : 'shift.pi-news.net',

            show_on_touch: false,
            show_on_scroll: false,
            show_on_load: true,
            devices: ['phone','tablet'],
            css: '#rev-slider .rev-content .rev-headline h3 {font-family: "Roboto Condensed", Arial, Sans-Serif!important;font-weight: 600 !important;}#rev-slider .rev-content .rev-provider {font-family: "Roboto Condensed", Arial, Sans-Serif!important;margin-top:5px!important;}#rev-slider .rev-sponsored a {font-family: "Roboto Condensed", Arial, Sans-Serif!important;}',
            inner_widget_options: {
            text_right: false,
            per_row: {
                xxs: 2,
                xs: 2,
                sm: 3,
                md: 3,
                lg: 3,
                xl: 3,
                xxl: 3
            },
            max_headline: true, }
      });
</script>
</body>
</html>
