<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<title>Matussek: &#8222;Gefühl von Befreiung, für Freie Medien zu arbeiten&#8220; | PI-NEWS</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.pi-news.net/xmlrpc.php" />
<meta property="og:image" content="http://www.pi-news.net/wp-content/uploads/2020/10/matthias_matussek.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="http://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="http://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; PI-NEWS-Interview mit dem früheren Mainstream-Journalist in Berlin Matussek: &#8222;Gefühl von Befreiung, für Freie Medien zu arbeiten&#8220; Kommentar-Feed" href="http://www.pi-news.net/2020/10/matussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
var em_version         = '6.2.2';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-158510361-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-158510361-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('set', 'anonymizeIp', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/14tcrsrf/a7sra.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/frk7gmea/a7sra.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/7b095jok/a7sra.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/2p8nkn20/a7sra.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/1f9xh5xg/a7sra.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/l8k8baui/a7sra.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/7kdl3zb8/a7sra.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.pi-news.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Matussek: \"Gef\u00fchl von Befreiung, f\u00fcr Freie Medien zu arbeiten\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/front-script.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8222;Gehen wir Bullen verprügeln im Park…&#8220;' href='http://www.pi-news.net/2020/10/gehen-wir-bullen-verpruegeln-im-park/' />
<meta name="generator" content="WordPress 5.1.6" />
<link rel="canonical" href="http://www.pi-news.net/2020/10/matussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten/" />
<link rel='shortlink' href='http://www.pi-news.net/?p=713447' />
<link rel="alternate" type="application/json+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F10%2Fmatussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F10%2Fmatussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Teilen",
Save: "Speichern",
Subscribe: "Abonnieren",
Email: "E-Mail",
Bookmark: "Lesezeichen",
ShowAll: "Alle anzeigen",
ShowLess: "Weniger anzeigen",
FindServices: "Dienst(e) suchen",
FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
PoweredBy: "Powered by",
ShareViaEmail: "Teilen via E-Mail",
SubscribeViaEmail: "Via E-Mail abonnieren",
BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
EmailProgram: "E-Mail-Programm",
More: "Mehr&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style id="tdw-css-placeholder"></style>			<script>
window.tdwGlobal = {"adminUrl":"http:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"9995962823","wpRestUrl":"http:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href='//www.pi-news.net/wp-content/cache/wpfc-minified/7j5fshkp/a7sra.css' media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.2";
var td_get_template_directory_uri="http:\/\/www.pi-news.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e20613";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
.td_ul_logout {
background-color: #222222;
padding-left: 28px;
float: right;
}
.td-pb-span4 {
width: 31.4%;
background-color: #f4f4f4;
padding: 0px;
}
.td_module_14 .td-module-title {
font-family: Gotham-Condensed-Bold;
font-size: 53px;
line-height: 53px;
font-weight: 500;
}
.td_module_11 .td-module-title {
font-family: Gotham-Condensed-Bold;
font-size: 40px;
line-height: 40px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>
<body class="post-template-default single single-post postid-713447 single-format-video matussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.pi-news.net/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="http://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="http://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="http://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="http://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="http://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="http://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="http://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.pi-news.net/">
<img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
<span class="td-visual-hidden">PI-NEWS</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5f85b0a360782_rand td_block_template_1"><span class="td-adspot-title">Anzeige</span><a href="https://www.heimat-defender.de " target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2020/09/banner_pinews_heimatdefender.png"></a><!--Laufzeit: 21.9.-21.10.--></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.pi-news.net/">
<img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f85b0a365191_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f85b0a365191" ><script>var block_td_uid_2_5f85b0a365191 = new tdBlock();
block_td_uid_2_5f85b0a365191.id = "td_uid_2_5f85b0a365191";
block_td_uid_2_5f85b0a365191.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5f85b0a365191_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f85b0a365191_rand","tdc_css_class_style":"td_uid_2_5f85b0a365191_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5f85b0a365191.td_column_number = "3";
block_td_uid_2_5f85b0a365191.block_type = "td_block_mega_menu";
block_td_uid_2_5f85b0a365191.post_count = "4";
block_td_uid_2_5f85b0a365191.found_posts = "11843";
block_td_uid_2_5f85b0a365191.header_color = "";
block_td_uid_2_5f85b0a365191.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f85b0a365191.max_num_pages = "2961";
tdBlocksArray.push(block_td_uid_2_5f85b0a365191);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f85b0a365191" id="td_uid_3_5f85b0a396052" data-td_block_id="td_uid_2_5f85b0a365191" data-td_filter_value="" href="http://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5f85b0a365191"  id="td_uid_4_5f85b0a3961cb" data-td_block_id="td_uid_2_5f85b0a365191" data-td_filter_value="103" href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_5f85b0a365191"  id="td_uid_5_5f85b0a396385" data-td_block_id="td_uid_2_5f85b0a365191" data-td_filter_value="760" href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_5f85b0a365191"  id="td_uid_6_5f85b0a39653c" data-td_block_id="td_uid_2_5f85b0a365191" data-td_filter_value="664" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_5f85b0a365191"  id="td_uid_7_5f85b0a3966e3" data-td_block_id="td_uid_2_5f85b0a365191" data-td_filter_value="45" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_5f85b0a365191 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/karlsruhe-gambier-schlitzt-22-jaehrigem-die-kehle-auf/" rel="bookmark" title="Karlsruhe: Gambier schlitzt 22-Jährigem die Kehle auf"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/flasche_zerbrochen-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/flasche_zerbrochen-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/flasche_zerbrochen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Karlsruhe: Gambier schlitzt 22-Jährigem die Kehle auf"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/karlsruhe-gambier-schlitzt-22-jaehrigem-die-kehle-auf/" rel="bookmark" title="Karlsruhe: Gambier schlitzt 22-Jährigem die Kehle auf">Karlsruhe: Gambier schlitzt 22-Jährigem die Kehle auf</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/goerlitz-tuerke-17-und-cousins-wegen-vergewaltigung-vor-gericht/" rel="bookmark" title="Görlitz: Türke (17) und Cousins wegen Vergewaltigung vor Gericht"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/vergewal-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/vergewal-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/vergewal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Görlitz: Türke (17) und Cousins wegen Vergewaltigung vor Gericht"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/goerlitz-tuerke-17-und-cousins-wegen-vergewaltigung-vor-gericht/" rel="bookmark" title="Görlitz: Türke (17) und Cousins wegen Vergewaltigung vor Gericht">Görlitz: Türke (17) und Cousins wegen Vergewaltigung vor Gericht</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/die-bundesregierung-hat-ihre-finger-im-menschenschlepper-spiel/" rel="bookmark" title="Die Bundesregierung hat ihre Finger im Menschenschlepper-Spiel"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/Jugend-Rettet-schlepper-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/Jugend-Rettet-schlepper-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/Jugend-Rettet-schlepper-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Bundesregierung hat ihre Finger im Menschenschlepper-Spiel"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/die-bundesregierung-hat-ihre-finger-im-menschenschlepper-spiel/" rel="bookmark" title="Die Bundesregierung hat ihre Finger im Menschenschlepper-Spiel">Die Bundesregierung hat ihre Finger im Menschenschlepper-Spiel</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/protest-aktion-gegen-arabisches-vortragen-von-koranversen-in-kirche/" rel="bookmark" title="Protest-Aktion gegen arabisches Vortragen von Koranversen in Kirche"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-13-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-13-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protest-Aktion gegen arabisches Vortragen von Koranversen in Kirche"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/protest-aktion-gegen-arabisches-vortragen-von-koranversen-in-kirche/" rel="bookmark" title="Protest-Aktion gegen arabisches Vortragen von Koranversen in Kirche">Protest-Aktion gegen arabisches Vortragen von Koranversen in Kirche</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f85b0a365191" data-td_block_id="td_uid_2_5f85b0a365191"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f85b0a365191" data-td_block_id="td_uid_2_5f85b0a365191"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f85b0a39ef13_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f85b0a39ef13" ><script>var block_td_uid_8_5f85b0a39ef13 = new tdBlock();
block_td_uid_8_5f85b0a39ef13.id = "td_uid_8_5f85b0a39ef13";
block_td_uid_8_5f85b0a39ef13.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5f85b0a39ef13_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5f85b0a39ef13_rand","tdc_css_class_style":"td_uid_8_5f85b0a39ef13_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5f85b0a39ef13.td_column_number = "3";
block_td_uid_8_5f85b0a39ef13.block_type = "td_block_mega_menu";
block_td_uid_8_5f85b0a39ef13.post_count = "4";
block_td_uid_8_5f85b0a39ef13.found_posts = "5603";
block_td_uid_8_5f85b0a39ef13.header_color = "";
block_td_uid_8_5f85b0a39ef13.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f85b0a39ef13.max_num_pages = "1401";
tdBlocksArray.push(block_td_uid_8_5f85b0a39ef13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f85b0a39ef13" id="td_uid_9_5f85b0a3b91f9" data-td_block_id="td_uid_8_5f85b0a39ef13" data-td_filter_value="" href="http://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_5f85b0a39ef13"  id="td_uid_10_5f85b0a3b9374" data-td_block_id="td_uid_8_5f85b0a39ef13" data-td_filter_value="48" href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_5f85b0a39ef13"  id="td_uid_11_5f85b0a3b9527" data-td_block_id="td_uid_8_5f85b0a39ef13" data-td_filter_value="58" href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_5f85b0a39ef13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/kassel-arabermob-pruegelt-brueder-ins-krankenhaus/" rel="bookmark" title="Kassel: Arabermob prügelt Brüder ins Krankenhaus"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2018/05/pruegel-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2018/05/pruegel-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2018/05/pruegel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kassel: Arabermob prügelt Brüder ins Krankenhaus"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/kassel-arabermob-pruegelt-brueder-ins-krankenhaus/" rel="bookmark" title="Kassel: Arabermob prügelt Brüder ins Krankenhaus">Kassel: Arabermob prügelt Brüder ins Krankenhaus</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/karlsruhe-gambier-schlitzt-22-jaehrigem-die-kehle-auf/" rel="bookmark" title="Karlsruhe: Gambier schlitzt 22-Jährigem die Kehle auf"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/flasche_zerbrochen-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/flasche_zerbrochen-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/flasche_zerbrochen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Karlsruhe: Gambier schlitzt 22-Jährigem die Kehle auf"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/karlsruhe-gambier-schlitzt-22-jaehrigem-die-kehle-auf/" rel="bookmark" title="Karlsruhe: Gambier schlitzt 22-Jährigem die Kehle auf">Karlsruhe: Gambier schlitzt 22-Jährigem die Kehle auf</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/stuerzenberger-anwalt-hamburger-urteil-politisch-motiviert/" rel="bookmark" title="Video: Islamaufklärung mit Michael Stürzenberger in Hamburg"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-19-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-19-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Islamaufklärung mit Michael Stürzenberger in Hamburg"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/stuerzenberger-anwalt-hamburger-urteil-politisch-motiviert/" rel="bookmark" title="Video: Islamaufklärung mit Michael Stürzenberger in Hamburg">Video: Islamaufklärung mit Michael Stürzenberger in Hamburg</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/hamburg-gerichtsverfahren-wegen-aussprechens-von-fakten-zum-islam/" rel="bookmark" title="Hamburg: Gerichtsverfahren wegen Aussprechens von Fakten zum Islam"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/gaensemarkt-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/gaensemarkt-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/gaensemarkt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburg: Gerichtsverfahren wegen Aussprechens von Fakten zum Islam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/hamburg-gerichtsverfahren-wegen-aussprechens-von-fakten-zum-islam/" rel="bookmark" title="Hamburg: Gerichtsverfahren wegen Aussprechens von Fakten zum Islam">Hamburg: Gerichtsverfahren wegen Aussprechens von Fakten zum Islam</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f85b0a39ef13" data-td_block_id="td_uid_8_5f85b0a39ef13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f85b0a39ef13" data-td_block_id="td_uid_8_5f85b0a39ef13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f85b0a3c193c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f85b0a3c193c" ><script>var block_td_uid_12_5f85b0a3c193c = new tdBlock();
block_td_uid_12_5f85b0a3c193c.id = "td_uid_12_5f85b0a3c193c";
block_td_uid_12_5f85b0a3c193c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5f85b0a3c193c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f85b0a3c193c_rand","tdc_css_class_style":"td_uid_12_5f85b0a3c193c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5f85b0a3c193c.td_column_number = "3";
block_td_uid_12_5f85b0a3c193c.block_type = "td_block_mega_menu";
block_td_uid_12_5f85b0a3c193c.post_count = "4";
block_td_uid_12_5f85b0a3c193c.found_posts = "10809";
block_td_uid_12_5f85b0a3c193c.header_color = "";
block_td_uid_12_5f85b0a3c193c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f85b0a3c193c.max_num_pages = "2703";
tdBlocksArray.push(block_td_uid_12_5f85b0a3c193c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f85b0a3c193c" id="td_uid_13_5f85b0a3e86f6" data-td_block_id="td_uid_12_5f85b0a3c193c" data-td_filter_value="" href="http://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_5f85b0a3c193c"  id="td_uid_14_5f85b0a3e8866" data-td_block_id="td_uid_12_5f85b0a3c193c" data-td_filter_value="44" href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_5f85b0a3c193c"  id="td_uid_15_5f85b0a3e8a22" data-td_block_id="td_uid_12_5f85b0a3c193c" data-td_filter_value="790" href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_5f85b0a3c193c"  id="td_uid_16_5f85b0a3e8bcb" data-td_block_id="td_uid_12_5f85b0a3c193c" data-td_filter_value="732" href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_5f85b0a3c193c"  id="td_uid_17_5f85b0a3e8d87" data-td_block_id="td_uid_12_5f85b0a3c193c" data-td_filter_value="940" href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_5f85b0a3c193c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/stuerzenberger-anwalt-hamburger-urteil-politisch-motiviert/" rel="bookmark" title="Video: Islamaufklärung mit Michael Stürzenberger in Hamburg"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-19-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-19-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Islamaufklärung mit Michael Stürzenberger in Hamburg"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/stuerzenberger-anwalt-hamburger-urteil-politisch-motiviert/" rel="bookmark" title="Video: Islamaufklärung mit Michael Stürzenberger in Hamburg">Video: Islamaufklärung mit Michael Stürzenberger in Hamburg</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/hamburg-michael-stuerzenberger-in-politischem-schauprozess-verurteilt/" rel="bookmark" title="Hamburg: Michael Stürzenberger in politischem Schauprozess verurteilt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/sddefault-1-e1602082612935-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/sddefault-1-e1602082612935-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/sddefault-1-e1602082612935-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburg: Michael Stürzenberger in politischem Schauprozess verurteilt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/hamburg-michael-stuerzenberger-in-politischem-schauprozess-verurteilt/" rel="bookmark" title="Hamburg: Michael Stürzenberger in politischem Schauprozess verurteilt">Hamburg: Michael Stürzenberger in politischem Schauprozess verurteilt</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/protest-aktion-gegen-arabisches-vortragen-von-koranversen-in-kirche/" rel="bookmark" title="Protest-Aktion gegen arabisches Vortragen von Koranversen in Kirche"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-13-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-13-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protest-Aktion gegen arabisches Vortragen von Koranversen in Kirche"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/protest-aktion-gegen-arabisches-vortragen-von-koranversen-in-kirche/" rel="bookmark" title="Protest-Aktion gegen arabisches Vortragen von Koranversen in Kirche">Protest-Aktion gegen arabisches Vortragen von Koranversen in Kirche</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/hamburg-gerichtsverfahren-wegen-aussprechens-von-fakten-zum-islam/" rel="bookmark" title="Hamburg: Gerichtsverfahren wegen Aussprechens von Fakten zum Islam"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/gaensemarkt-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/gaensemarkt-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/gaensemarkt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburg: Gerichtsverfahren wegen Aussprechens von Fakten zum Islam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/hamburg-gerichtsverfahren-wegen-aussprechens-von-fakten-zum-islam/" rel="bookmark" title="Hamburg: Gerichtsverfahren wegen Aussprechens von Fakten zum Islam">Hamburg: Gerichtsverfahren wegen Aussprechens von Fakten zum Islam</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f85b0a3c193c" data-td_block_id="td_uid_12_5f85b0a3c193c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f85b0a3c193c" data-td_block_id="td_uid_12_5f85b0a3c193c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5f85b0a3f0dbd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5f85b0a3f0dbd" ><script>var block_td_uid_18_5f85b0a3f0dbd = new tdBlock();
block_td_uid_18_5f85b0a3f0dbd.id = "td_uid_18_5f85b0a3f0dbd";
block_td_uid_18_5f85b0a3f0dbd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5f85b0a3f0dbd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5f85b0a3f0dbd_rand","tdc_css_class_style":"td_uid_18_5f85b0a3f0dbd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5f85b0a3f0dbd.td_column_number = "3";
block_td_uid_18_5f85b0a3f0dbd.block_type = "td_block_mega_menu";
block_td_uid_18_5f85b0a3f0dbd.post_count = "4";
block_td_uid_18_5f85b0a3f0dbd.found_posts = "5808";
block_td_uid_18_5f85b0a3f0dbd.header_color = "";
block_td_uid_18_5f85b0a3f0dbd.ajax_pagination_infinite_stop = "";
block_td_uid_18_5f85b0a3f0dbd.max_num_pages = "1452";
tdBlocksArray.push(block_td_uid_18_5f85b0a3f0dbd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5f85b0a3f0dbd" id="td_uid_19_5f85b0a417707" data-td_block_id="td_uid_18_5f85b0a3f0dbd" data-td_filter_value="" href="http://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_5f85b0a3f0dbd"  id="td_uid_20_5f85b0a417876" data-td_block_id="td_uid_18_5f85b0a3f0dbd" data-td_filter_value="256" href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_5f85b0a3f0dbd"  id="td_uid_21_5f85b0a417a32" data-td_block_id="td_uid_18_5f85b0a3f0dbd" data-td_filter_value="55" href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_5f85b0a3f0dbd"  id="td_uid_22_5f85b0a417be8" data-td_block_id="td_uid_18_5f85b0a3f0dbd" data-td_filter_value="729" href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_5f85b0a3f0dbd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/berlin-liebig-34-ist-geschichte/" rel="bookmark" title="Berlin: &#8222;Liebig 34&#8220; ist Geschichte"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-25-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-25-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berlin: &#8222;Liebig 34&#8220; ist Geschichte"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/berlin-liebig-34-ist-geschichte/" rel="bookmark" title="Berlin: &#8222;Liebig 34&#8220; ist Geschichte">Berlin: &#8222;Liebig 34&#8220; ist Geschichte</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/die-systematische-zerstoerung-der-polizei/" rel="bookmark" title="Die systematische Zerstörung der Polizei"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/polizei_anitfa_fahne-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/polizei_anitfa_fahne-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/polizei_anitfa_fahne-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die systematische Zerstörung der Polizei"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/die-systematische-zerstoerung-der-polizei/" rel="bookmark" title="Die systematische Zerstörung der Polizei">Die systematische Zerstörung der Polizei</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/energetische-gebaeudesanierung-teuer-ineffizient-und-nutzlos/" rel="bookmark" title="Energetische Gebäudesanierung – teuer, ineffizient und nutzlos!"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/Energetische_gebaude_Sanierung_klima-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/Energetische_gebaude_Sanierung_klima-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/Energetische_gebaude_Sanierung_klima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Energetische Gebäudesanierung – teuer, ineffizient und nutzlos!"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/energetische-gebaeudesanierung-teuer-ineffizient-und-nutzlos/" rel="bookmark" title="Energetische Gebäudesanierung – teuer, ineffizient und nutzlos!">Energetische Gebäudesanierung – teuer, ineffizient und nutzlos!</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/political-correctness-schlaegt-selbst-im-radsport-zu/" rel="bookmark" title="Political Correctness schlägt selbst im Radsport zu"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/quinn-simmons-1-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/quinn-simmons-1-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/quinn-simmons-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Political Correctness schlägt selbst im Radsport zu"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/political-correctness-schlaegt-selbst-im-radsport-zu/" rel="bookmark" title="Political Correctness schlägt selbst im Radsport zu">Political Correctness schlägt selbst im Radsport zu</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5f85b0a3f0dbd" data-td_block_id="td_uid_18_5f85b0a3f0dbd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5f85b0a3f0dbd" data-td_block_id="td_uid_18_5f85b0a3f0dbd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5f85b0a420320_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5f85b0a420320" ><script>var block_td_uid_23_5f85b0a420320 = new tdBlock();
block_td_uid_23_5f85b0a420320.id = "td_uid_23_5f85b0a420320";
block_td_uid_23_5f85b0a420320.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_5f85b0a420320_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5f85b0a420320_rand","tdc_css_class_style":"td_uid_23_5f85b0a420320_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5f85b0a420320.td_column_number = "3";
block_td_uid_23_5f85b0a420320.block_type = "td_block_mega_menu";
block_td_uid_23_5f85b0a420320.post_count = "4";
block_td_uid_23_5f85b0a420320.found_posts = "5546";
block_td_uid_23_5f85b0a420320.header_color = "";
block_td_uid_23_5f85b0a420320.ajax_pagination_infinite_stop = "";
block_td_uid_23_5f85b0a420320.max_num_pages = "1387";
tdBlocksArray.push(block_td_uid_23_5f85b0a420320);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5f85b0a420320" id="td_uid_24_5f85b0a43701a" data-td_block_id="td_uid_23_5f85b0a420320" data-td_filter_value="" href="http://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_5f85b0a420320"  id="td_uid_25_5f85b0a4371a2" data-td_block_id="td_uid_23_5f85b0a420320" data-td_filter_value="1040" href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_5f85b0a420320"  id="td_uid_26_5f85b0a437354" data-td_block_id="td_uid_23_5f85b0a420320" data-td_filter_value="941" href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_5f85b0a420320"  id="td_uid_27_5f85b0a4374ff" data-td_block_id="td_uid_23_5f85b0a420320" data-td_filter_value="433" href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_5f85b0a420320 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/matussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten/" rel="bookmark" title="PI-NEWS-Interview mit dem früheren Mainstream-Journalist in Berlin Matussek: &#8222;Gefühl von Befreiung, für Freie Medien zu arbeiten&#8220;"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/matthias_matussek-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/matthias_matussek-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/matthias_matussek-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PI-NEWS-Interview mit dem früheren Mainstream-Journalist in Berlin Matussek: &#8222;Gefühl von Befreiung, für Freie Medien zu arbeiten&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/matussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten/" rel="bookmark" title="PI-NEWS-Interview mit dem früheren Mainstream-Journalist in Berlin Matussek: &#8222;Gefühl von Befreiung, für Freie Medien zu arbeiten&#8220;">PI-NEWS-Interview mit dem früheren Mainstream-Journalist in Berlin Matussek: &#8222;Gefühl von Befreiung,&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/kinderarmut-warum-der-migrationshintergrund-verschwiegen-wird/" rel="bookmark" title="Kinderarmut: Warum der Migrationshintergrund verschwiegen wird"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/kinderarmut-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/kinderarmut-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/kinderarmut-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kinderarmut: Warum der Migrationshintergrund verschwiegen wird"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/kinderarmut-warum-der-migrationshintergrund-verschwiegen-wird/" rel="bookmark" title="Kinderarmut: Warum der Migrationshintergrund verschwiegen wird">Kinderarmut: Warum der Migrationshintergrund verschwiegen wird</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/corona-politik-us-elite-epidemiologen-warnen-vor-dramatischen-folgen/" rel="bookmark" title="Corona-Politik: US-Elite-Epidemiologen warnen vor dramatischen Folgen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/Great_Barrington_Declaration_Petition-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/Great_Barrington_Declaration_Petition-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/Great_Barrington_Declaration_Petition-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona-Politik: US-Elite-Epidemiologen warnen vor dramatischen Folgen"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/corona-politik-us-elite-epidemiologen-warnen-vor-dramatischen-folgen/" rel="bookmark" title="Corona-Politik: US-Elite-Epidemiologen warnen vor dramatischen Folgen">Corona-Politik: US-Elite-Epidemiologen warnen vor dramatischen Folgen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/kritik-an-corona-massnahmen-wird-rasant-lauter/" rel="bookmark" title="Kritik an Corona-Maßnahmen wird rasant lauter"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-26-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-26-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kritik an Corona-Maßnahmen wird rasant lauter"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/kritik-an-corona-massnahmen-wird-rasant-lauter/" rel="bookmark" title="Kritik an Corona-Maßnahmen wird rasant lauter">Kritik an Corona-Maßnahmen wird rasant lauter</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5f85b0a420320" data-td_block_id="td_uid_23_5f85b0a420320"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5f85b0a420320" data-td_block_id="td_uid_23_5f85b0a420320"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5f85b0a43f921_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5f85b0a43f921" ><script>var block_td_uid_28_5f85b0a43f921 = new tdBlock();
block_td_uid_28_5f85b0a43f921.id = "td_uid_28_5f85b0a43f921";
block_td_uid_28_5f85b0a43f921.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_5f85b0a43f921_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5f85b0a43f921_rand","tdc_css_class_style":"td_uid_28_5f85b0a43f921_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5f85b0a43f921.td_column_number = "3";
block_td_uid_28_5f85b0a43f921.block_type = "td_block_mega_menu";
block_td_uid_28_5f85b0a43f921.post_count = "4";
block_td_uid_28_5f85b0a43f921.found_posts = "1270";
block_td_uid_28_5f85b0a43f921.header_color = "";
block_td_uid_28_5f85b0a43f921.ajax_pagination_infinite_stop = "";
block_td_uid_28_5f85b0a43f921.max_num_pages = "318";
tdBlocksArray.push(block_td_uid_28_5f85b0a43f921);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5f85b0a43f921" id="td_uid_29_5f85b0a448421" data-td_block_id="td_uid_28_5f85b0a43f921" data-td_filter_value="" href="http://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_5f85b0a43f921"  id="td_uid_30_5f85b0a448598" data-td_block_id="td_uid_28_5f85b0a43f921" data-td_filter_value="1036" href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_5f85b0a43f921"  id="td_uid_31_5f85b0a448753" data-td_block_id="td_uid_28_5f85b0a43f921" data-td_filter_value="936" href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_5f85b0a43f921"  id="td_uid_32_5f85b0a4488fb" data-td_block_id="td_uid_28_5f85b0a43f921" data-td_filter_value="1028" href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_5f85b0a43f921 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/protest-aktion-gegen-arabisches-vortragen-von-koranversen-in-kirche/" rel="bookmark" title="Protest-Aktion gegen arabisches Vortragen von Koranversen in Kirche"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-13-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-13-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/maxresdefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protest-Aktion gegen arabisches Vortragen von Koranversen in Kirche"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/protest-aktion-gegen-arabisches-vortragen-von-koranversen-in-kirche/" rel="bookmark" title="Protest-Aktion gegen arabisches Vortragen von Koranversen in Kirche">Protest-Aktion gegen arabisches Vortragen von Koranversen in Kirche</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/09/jetzt-live-218-pegida-dresden-mit-michael-stuerzenberger/" rel="bookmark" title="Video: 218. Pegida Dresden mit Michael Stürzenberger"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/09/stuerz-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/09/stuerz-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/09/stuerz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 218. Pegida Dresden mit Michael Stürzenberger"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/09/jetzt-live-218-pegida-dresden-mit-michael-stuerzenberger/" rel="bookmark" title="Video: 218. Pegida Dresden mit Michael Stürzenberger">Video: 218. Pegida Dresden mit Michael Stürzenberger</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/09/video-querdenken-demo-in-koeln/" rel="bookmark" title="Video: Querdenken-Demo in Köln"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/09/maxresdefault-57-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/09/maxresdefault-57-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/09/maxresdefault-57-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Querdenken-Demo in Köln"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/09/video-querdenken-demo-in-koeln/" rel="bookmark" title="Video: Querdenken-Demo in Köln">Video: Querdenken-Demo in Köln</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/09/ab-1830-uhr-217-pegida-mit-andreas-kalbitz-und-christoph-berndt/" rel="bookmark" title="Video: 217. Pegida mit Andreas Kalbitz &#038; Christoph Berndt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/09/peg_alt-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/09/peg_alt-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/09/peg_alt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 217. Pegida mit Andreas Kalbitz &#038; Christoph Berndt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/09/ab-1830-uhr-217-pegida-mit-andreas-kalbitz-und-christoph-berndt/" rel="bookmark" title="Video: 217. Pegida mit Andreas Kalbitz &#038; Christoph Berndt">Video: 217. Pegida mit Andreas Kalbitz &#038; Christoph Berndt</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5f85b0a43f921" data-td_block_id="td_uid_28_5f85b0a43f921"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5f85b0a43f921" data-td_block_id="td_uid_28_5f85b0a43f921"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.pi-news.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-713447" class="post-713447 post type-post status-publish format-video has-post-thumbnail hentry category-afd category-lueckenpresse category-luegenpresse category-pi category-pi-news-tv category-video tag-afd tag-freie-medien tag-lueckenpresse tag-mainstream-medien tag-matussek tag-stuerzenberger post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title"><p><span style='color:#e20613; font-family: Tahoma; font-size: 20px; line-height: 18px; text-transform: uppercase;'>PI-NEWS-Interview mit dem früheren Mainstream-Journalist in Berlin</span></p> Matussek: &#8222;Gefühl von Befreiung, für Freie Medien zu arbeiten&#8220;</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T14:30:25+00:00" >13. Oktober 2020</time></span>                                                                <div class="td-post-comments"><a href="http://www.pi-news.net/2020/10/matussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten/#comments"><i class="td-icon-comments"></i>25</a></div>                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pi-news.net%2F2020%2F10%2Fmatussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp%3E%3Cspan+style%3D%27color%3A%23e20613%3B+font-family%3A+Tahoma%3B+font-size%3A+20px%3B+line-height%3A+18px%3B+text-transform%3A+uppercase%3B%27%3EPI-NEWS-Interview+mit+dem+fr%C3%BCheren+Mainstream-Journalist+in+Berlin%3C%2Fspan%3E%3C%2Fp%3E+Matussek%3A+%E2%80%9EGef%C3%BChl+von+Befreiung%2C+f%C3%BCr+Freie+Medien+zu+arbeiten%E2%80%9C&url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F10%2Fmatussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten%2F&via=PI-NEWS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.pi-news.net/2020/10/matussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.pi-news.net/2020/10/matussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten/&amp;media=http://www.pi-news.net/wp-content/uploads/2020/10/matthias_matussek.jpg&description=%3Cp%3E%3Cspan+style%3D%27color%3A%23e20613%3B+font-family%3A+Tahoma%3B+font-size%3A+20px%3B+line-height%3A+18px%3B+text-transform%3A+uppercase%3B%27%3EPI-NEWS-Interview+mit+dem+fr%C3%BCheren+Mainstream-Journalist+in+Berlin%3C%2Fspan%3E%3C%2Fp%3E+Matussek%3A+%E2%80%9EGef%C3%BChl+von+Befreiung%2C+f%C3%BCr+Freie+Medien+zu+arbeiten%E2%80%9C" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp%3E%3Cspan+style%3D%27color%3A%23e20613%3B+font-family%3A+Tahoma%3B+font-size%3A+20px%3B+line-height%3A+18px%3B+text-transform%3A+uppercase%3B%27%3EPI-NEWS-Interview+mit+dem+fr%C3%BCheren+Mainstream-Journalist+in+Berlin%3C%2Fspan%3E%3C%2Fp%3E+Matussek%3A+%E2%80%9EGef%C3%BChl+von+Befreiung%2C+f%C3%BCr+Freie+Medien+zu+arbeiten%E2%80%9C%20-%20http%3A%2F%2Fwww.pi-news.net%2F2020%2F10%2Fmatussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.pi-news.net/2020/10/matussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pi-news.net/2020/10/matussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten/" data-text="<p><span style='color:#e20613; font-family: Tahoma; font-size: 20px; line-height: 18px; text-transform: uppercase;'>PI-NEWS-Interview mit dem früheren Mainstream-Journalist in Berlin</span></p> Matussek: &#8222;Gefühl von Befreiung, für Freie Medien zu arbeiten&#8220;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/62w9ZQslD7c?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
var tag = document.createElement("script");
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName("script")[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player("td_youtube_player", {
height: "720",
width: "960",
events: {
"onReady": onPlayerReady
}
});
}
function onPlayerReady(event) {
player.setPlaybackQuality("hd720");
}
</script>
</div>
<p>Von MICHAEL STÜRZENBERGER | Am vergangenen Samstag fand im Marie-Elisabeth-Lüders-Haus des Deutschen Bundestages auf Einladung der AfD die 2. Konferenz der Freien Medien statt (PI-NEWS berichtete <a href="http://www.pi-news.net/2020/10/freie-medien-und-afd-sind-zwei-seiten-einer-medaille/" target="_blank" rel="noopener noreferrer">hier</a> und <a href="http://www.pi-news.net/2020/10/der-stachel-im-mainstream/" target="_blank" rel="noopener noreferrer">hier</a>).</p>
<p>Der frühere Mainstream-Journalist Matthias Matussek (u.a. Spiegel, Welt und Stern) hielt dort einen Vortrag zum Thema „<a href="https://www.youtube.com/watch?v=jM1RLMFOw1Q" target="_blank" rel="noopener noreferrer">Kritiker im Abseits</a> – die ‚Qualitätsmedien‘ verlieren ihre klugen Köpfe&#8220;.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_5f85b0a45dd0f_rand td_block_template_1"><div><a href="https://flinkfeed.com/klimakiller-plakate-provozieren-mit-kinderfeindlicher-botschaft-was-steckt-dahinter" target=_blank><img src="https://flinkfeed.com/wp-content/uploads/2020/09/FlinkFeed-PINEWS-39-Klimakiller.jpg"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<!--<div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script> --></div><p>Nachdem seine Artikel beim Mainstream immer öfter nicht veröffentlicht wurden, da seine Kernthemen Familie, Nation und Glaube dort nicht erwünscht waren, arbeitet er nun für Tichy’s Enblick, die Achse des Guten, den Deutschland-Kurier, Cato, Tumult und die Schweizer Weltwoche. Seitdem habe er ein Gefühl der Freiheit, da er nun endlich über das schreiben kann, was ihn zutiefst bewegt und was er auch als sehr wichtig für unser Land erachtet.</p>
<p>PI-NEWS führte bei der Konferenz ein Interview mit dem erfahrenen Journalisten, in dem er auf den Druck der politischen Korrektheit eingeht, dem jeder ausgesetzt ist, der im Mainstream-Medienbereich arbeitet. Daher kämen den Freien Medien auch eine immer größere Bedeutung zu. Matussek kann die komplette Wandlung der Kanzlerin nicht nachvollziehen, die sich Anfang der 2000er Jahre noch patriotisch-konservativ zeigte. Er mißbilligt auch die Blockade der Altparteien, der größten Oppositionspartei im Bundestag wohl aus Prinzip nicht den Posten des Bundestags-Vizepräsidenten zuzugestehen, obwohl sich hierfür schon völlig integre Persönlichkeiten wie die Rechtsanwältin und dreifache Mutter Mariana Harder-Kühnel beworben hätten.</p>
<p>Matussek berichtet von Spiegel-Journalisten, die ihm sogar während der WM-Euphorie 2006 ein Deutschland-Fähnchen aus der Hand rissen, obwohl der damalige Spiegel-Herausgeber Rudolf Augstein selbst ein ausgewiesener Patriot gewesen sei. Diese viertelstündige Interview liefert spannende Inneneinsichten eines unangepassten Freidenkers aus dem engen Korsett der Mainstream-Medien.</p>
<hr />
<figure id="attachment_597598" class="wp-caption alignleft" aria-describedby="caption-attachment-597598"><img class="size-full wp-image-597598 td-animation-stack-type0-2" src="http://www.pi-news.net/wp-content/uploads/2017/12/micstue.jpg" alt="Michael Stürzenberger" width="160" /><figcaption id="caption-attachment-597598" class="wp-caption-text"><em>Michael Stürzenberger</em></figcaption></figure>
<p><em><a href="http://www.pi-news.net/tag/stuerzenberger/" target="_blank" rel="noopener noreferrer">PI-NEWS-Autor Michael Stürzenberger</a> arbeitete als Journalist u.a. für das Bayern Journal, dessen Chef Ralph Burkei beim islamischen Terroranschlag in Mumbai starb. 2003/2004 war er Pressesprecher der CSU München bei der Franz Josef Strauß-Tochter Monika Hohlmeier und von 2014 bis 2016 Bundesvorsitzender der Partei „Die Freiheit“. Seine fundamentale Islamkritik muss er seit 2013 in vielen Prozessen vor Gericht verteidigen. Unterstützung hierfür ist über diese Bankverbindung möglich: Michael Stürzenberger, IBAN: HU70117753795954288500000000, BIC: OTPVHUHB. Oder </em><a href="https://www.patreon.com/stuerzenberger" target="_blank" rel="noopener noreferrer"><em>bei Patreon.</em></a></p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.pi-news.net/2020/10/matussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten/?utm_source=rss&print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.pi-news.net/2020/10/matussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten/?utm_source=rss&print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.pi-news.net/2020/10/matussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten/" data-a2a-title="PI-NEWS-Interview mit dem früheren Mainstream-Journalist in Berlin Matussek: „Gefühl von Befreiung, für Freie Medien zu arbeiten“"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F10%2Fmatussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten%2F&amp;linkname=PI-NEWS-Interview%20mit%20dem%20fr%C3%BCheren%20Mainstream-Journalist%20in%20Berlin%20Matussek%3A%20%E2%80%9EGef%C3%BChl%20von%20Befreiung%2C%20f%C3%BCr%20Freie%20Medien%20zu%20arbeiten%E2%80%9C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F10%2Fmatussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten%2F&amp;linkname=PI-NEWS-Interview%20mit%20dem%20fr%C3%BCheren%20Mainstream-Journalist%20in%20Berlin%20Matussek%3A%20%E2%80%9EGef%C3%BChl%20von%20Befreiung%2C%20f%C3%BCr%20Freie%20Medien%20zu%20arbeiten%E2%80%9C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F10%2Fmatussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten%2F&amp;linkname=PI-NEWS-Interview%20mit%20dem%20fr%C3%BCheren%20Mainstream-Journalist%20in%20Berlin%20Matussek%3A%20%E2%80%9EGef%C3%BChl%20von%20Befreiung%2C%20f%C3%BCr%20Freie%20Medien%20zu%20arbeiten%E2%80%9C" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F10%2Fmatussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten%2F&amp;linkname=PI-NEWS-Interview%20mit%20dem%20fr%C3%BCheren%20Mainstream-Journalist%20in%20Berlin%20Matussek%3A%20%E2%80%9EGef%C3%BChl%20von%20Befreiung%2C%20f%C3%BCr%20Freie%20Medien%20zu%20arbeiten%E2%80%9C" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F10%2Fmatussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten%2F&amp;linkname=PI-NEWS-Interview%20mit%20dem%20fr%C3%BCheren%20Mainstream-Journalist%20in%20Berlin%20Matussek%3A%20%E2%80%9EGef%C3%BChl%20von%20Befreiung%2C%20f%C3%BCr%20Freie%20Medien%20zu%20arbeiten%E2%80%9C" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F10%2Fmatussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten%2F&amp;linkname=PI-NEWS-Interview%20mit%20dem%20fr%C3%BCheren%20Mainstream-Journalist%20in%20Berlin%20Matussek%3A%20%E2%80%9EGef%C3%BChl%20von%20Befreiung%2C%20f%C3%BCr%20Freie%20Medien%20zu%20arbeiten%E2%80%9C" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F10%2Fmatussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten%2F&amp;linkname=PI-NEWS-Interview%20mit%20dem%20fr%C3%BCheren%20Mainstream-Journalist%20in%20Berlin%20Matussek%3A%20%E2%80%9EGef%C3%BChl%20von%20Befreiung%2C%20f%C3%BCr%20Freie%20Medien%20zu%20arbeiten%E2%80%9C" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_5f85b0a45df52_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>
<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script></div>        </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.pi-news.net/tag/afd/">AfD</a></li><li><a href="http://www.pi-news.net/tag/freie-medien/">Freie Medien</a></li><li><a href="http://www.pi-news.net/tag/lueckenpresse/">Lückenpresse</a></li><li><a href="http://www.pi-news.net/tag/mainstream-medien/">Mainstream-Medien</a></li><li><a href="http://www.pi-news.net/tag/matussek/">Matussek</a></li><li><a href="http://www.pi-news.net/tag/stuerzenberger/">Stürzenberger</a></li></ul>            </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.pi-news.net/2020/10/gehen-wir-bullen-verpruegeln-im-park/">&#8222;Gehen wir Bullen verprügeln im Park…&#8220;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.pi-news.net/author/byzanz/">byzanz</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="byzanz"></span><meta itemprop="datePublished" content="2020-10-13T14:30:25+00:00"><meta itemprop="dateModified" content="2020-10-13T14:49:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pi-news.net/2020/10/matussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Matussek: &quot;Gefühl von Befreiung, für Freie Medien zu arbeiten&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/2020/10/matthias_matussek.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="388"></span>        </footer>
<div class="td_block_wrap td_block_related_posts td_uid_35_5f85b0a460398_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5f85b0a460398" ><script>var block_td_uid_35_5f85b0a460398 = new tdBlock();
block_td_uid_35_5f85b0a460398.id = "td_uid_35_5f85b0a460398";
block_td_uid_35_5f85b0a460398.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_5f85b0a460398_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5f85b0a460398_rand","tdc_css_class_style":"td_uid_35_5f85b0a460398_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":713447,"live_filter_cur_post_author":"4758","block_template_id":""}';
block_td_uid_35_5f85b0a460398.td_column_number = "3";
block_td_uid_35_5f85b0a460398.block_type = "td_block_related_posts";
block_td_uid_35_5f85b0a460398.post_count = "3";
block_td_uid_35_5f85b0a460398.found_posts = "1377";
block_td_uid_35_5f85b0a460398.header_color = "";
block_td_uid_35_5f85b0a460398.ajax_pagination_infinite_stop = "";
block_td_uid_35_5f85b0a460398.max_num_pages = "459";
tdBlocksArray.push(block_td_uid_35_5f85b0a460398);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_5f85b0a468654" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_5f85b0a460398" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_5f85b0a468699" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_5f85b0a460398" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_5f85b0a460398 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/sebastian-muenzenmaier-startet-kampagne-indymedia-verbieten/" rel="bookmark" title="Sebastian Münzenmaier startet Kampagne &#8222;Indymedia verbieten!&#8220;"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/muenze-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/muenze-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/muenze-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sebastian Münzenmaier startet Kampagne &#8222;Indymedia verbieten!&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/sebastian-muenzenmaier-startet-kampagne-indymedia-verbieten/" rel="bookmark" title="Sebastian Münzenmaier startet Kampagne &#8222;Indymedia verbieten!&#8220;">Sebastian Münzenmaier startet Kampagne &#8222;Indymedia verbieten!&#8220;</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/wie-deutschland-und-eu-terror-in-israel-finanzieren/" rel="bookmark" title="Wie Deutschland und die EU den Terror gegen Israel finanzieren"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/kuhs-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/kuhs-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/kuhs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wie Deutschland und die EU den Terror gegen Israel finanzieren"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/wie-deutschland-und-eu-terror-in-israel-finanzieren/" rel="bookmark" title="Wie Deutschland und die EU den Terror gegen Israel finanzieren">Wie Deutschland und die EU den Terror gegen Israel finanzieren</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/video-rede-von-peter-boehringer-bei-querdenken-in-berlin/" rel="bookmark" title="Video: Rede von Peter Boehringer bei Querdenken in Berlin"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/boehringer_quer-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/boehringer_quer-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/boehringer_quer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Rede von Peter Boehringer bei Querdenken in Berlin"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/video-rede-von-peter-boehringer-bei-querdenken-in-berlin/" rel="bookmark" title="Video: Rede von Peter Boehringer bei Querdenken in Berlin">Video: Rede von Peter Boehringer bei Querdenken in Berlin</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5f85b0a460398" data-td_block_id="td_uid_35_5f85b0a460398"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5f85b0a460398" data-td_block_id="td_uid_35_5f85b0a460398"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap td_block_template_1">
<h4 class="td-comments-title block-title"><span>25 KOMMENTARE</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-5517650">
<article>
<footer>
<cite>Electro</cite>
<a class="comment-link" href="#comment-5517650">
<time pubdate="1602517093">12. Oktober 2020 at 17:38</time>
</a>
</footer>
<div class="comment-content">
<p>Flüchtlinge kommen jetzt&#8230; mit dem Privatjet! XD</p>
<p><a target="_blank" href="https://m.bild.de/regional/muenchen/muenchen-aktuell/im-privatjet-in-muenchen-gelandet-diplomaten-familie-will-asyl-73371616.bildMobile.html" rel="nofollow">https://m.bild.de/regional/muenchen/muenchen-aktuell/im-privatjet-in-muenchen-gelandet-diplomaten-familie-will-asyl-73371616.bildMobile.html</a></p>
</div>
<div class="comment-meta" id="comment-5517650">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517659">
<article>
<footer>
<cite>Ohnesorgtheater</cite>
<a class="comment-link" href="#comment-5517659">
<time pubdate="1602517964">12. Oktober 2020 at 17:52</time>
</a>
</footer>
<div class="comment-content">
<p>Restriktionen sinnvoll oder Schikane? </p>
<p> Viele Maßnahmen zur Eindämmung der Pandemie sind blinder Aktionismus und völlig sinnlos. Doch ein Ende der Einschränkungen ist derzeit nicht in Sicht. Immer mehr Bürger bezweifeln derweil das Vorgehen der Politik.</p>
<p>    Warum muss man in einem leeren Restaurant Maske tragen?<br />
Warum werden Restaurants um 23:00 Uhr geschlossen, wo doch um diese Zeit die Zahl der Gäste sowieso abnimmt?<br />
Warum werden selbst Imbisse neuerdings um 23:00 Uhr geschlossen? (Berlin)<br />
Warum darf man nachts an einer Tankstelle nichts mehr kaufen obwohl der Publikumsverkehr dort extrem gering ist? (Berlin)<br />
Wo liegt der Sinn, dass man sich erst ab 6:00 Uhr wieder einen Kaffee kaufen kann? (Berlin)<br />
Warum wird die Maske teilweise Pflicht auf offener Straße?<br />
Warum muss man in Berliner Schwimmbädern im Kreis schwimmen?<br />
Warum dürfen sich in Berlin abends nur fünf Leute auf der Straße treffen, aber drinnen zehn?</p>
<p><a target="_blank" href="https://www.mmnews.de/politik/152609-restriktionen-sinnvoll-oder-schikane" rel="nofollow">https://www.mmnews.de/politik/152609-restriktionen-sinnvoll-oder-schikane</a></p>
</div>
<div class="comment-meta" id="comment-5517659">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517663">
<article>
<footer>
<cite>friedel_1830</cite>
<a class="comment-link" href="#comment-5517663">
<time pubdate="1602518280">12. Oktober 2020 at 17:58</time>
</a>
</footer>
<div class="comment-content">
<p>.</p>
<p>@ Mod @ Pi-Redaktion</p>
<p>. </p>
<p>1.) Wissen Sie näheres über EUGEN PRINZ, der ja bei 1. Konferenz dabei war ?</p>
<p>2.) Ich glaube, das würde sehr viele Foristen hier interessieren. </p>
<p>.</p>
</div>
<div class="comment-meta" id="comment-5517663">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517664">
<article>
<footer>
<cite>eule54</cite>
<a class="comment-link" href="#comment-5517664">
<time pubdate="1602518291">12. Oktober 2020 at 17:58</time>
</a>
</footer>
<div class="comment-content">
<p>Electro<br />
12. Oktober 2020 at 17:38<br />
Flüchtlinge kommen jetzt… mit dem Privatjet! XD<br />
++++</p>
<p>Und so sollten Asylbetrüger wieder massenhaft abgeschoben werden:</p>
<p><a target="_blank" href="https://images.app.goo.gl/4PddehDcBPuj6hyYA" rel="nofollow">https://images.app.goo.gl/4PddehDcBPuj6hyYA</a></p>
</div>
<div class="comment-meta" id="comment-5517664">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517667">
<article>
<footer>
<cite>erich-m</cite>
<a class="comment-link" href="#comment-5517667">
<time pubdate="1602518636">12. Oktober 2020 at 18:03</time>
</a>
</footer>
<div class="comment-content">
<p>Tja, alle unliebsamen werden zu Schweigen gebracht.<br />
Familie, Nation, Glaube, echt alles Dinge von Vorgestern.(Satire !)<br />
Damit kann man keine Auflage mehr erzielen.<br />
Heute ist wichtig, ob Mike Pence eine Fliege auf den Kopf sitzt, eine Schlange mit 2 Köpfen geboren wird oder ob der &#8222;Bachelor&#8220; nun diese oder jene wählt.<br />
Das Allerwichtigste ist jedoch, dem aktuellen Zeitgeist zu entsprechen.</p>
</div>
<div class="comment-meta" id="comment-5517667">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517672">
<article>
<footer>
<cite>eule54</cite>
<a class="comment-link" href="#comment-5517672">
<time pubdate="1602519035">12. Oktober 2020 at 18:10</time>
</a>
</footer>
<div class="comment-content">
<p>erich-m<br />
12. Oktober 2020 at 18:03<br />
Heute ist wichtig, ob Mike Pence eine Fliege auf den Kopf sitzt, eine Schlange mit 2 Köpfen geboren wird oder ob der „Bachelor“ nun diese oder jene wählt.<br />
++++</p>
<p>Ja &#8211; und wann Heidi Klumpf zuletzt feucht war.</p>
</div>
<div class="comment-meta" id="comment-5517672">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517675">
<article>
<footer>
<cite>erich-m</cite>
<a class="comment-link" href="#comment-5517675">
<time pubdate="1602519277">12. Oktober 2020 at 18:14</time>
</a>
</footer>
<div class="comment-content">
<p>Seit ich nun in Kurzarbeit (über 5 Monate) bin, mein Ausscheiden aus dem Arbeitsleben bevor steht, fühle ich mich auch wie befreit, raus aus dem Hamsterrad.<br />
Seit 5 Jahren habe ich nur noch das Ziel zunächst Privatier zu werden und dann in den Vorruhestand zu wechseln.<br />
Nietzsche sagt:<br />
&#8222;Wer nicht wenigstens 2/3 des Tages zur freien Verfügung hat, um seinen privaten Interessen nachzugehen ist Sklave, auf welcher Positionen er immer auch sitzen möge.&#8220;<br />
Glückwunsch Herr Matussek, zu ihrer neugewonnen Freiheit.</p>
</div>
<div class="comment-meta" id="comment-5517675">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517684">
<article>
<footer>
<cite>vril</cite>
<a class="comment-link" href="#comment-5517684">
<time pubdate="1602520540">12. Oktober 2020 at 18:35</time>
</a>
</footer>
<div class="comment-content">
<p>Matussek? 66Jahre &#8211; erlebt nun das Gefühl von Freiheit &#8211; neben der sicheren Altersversorgung!<br />
Wo war sein Freiheitsdrang in den vergangenen Jahrzehnten &#8211; als er als Mainstream-Schreiberling für das „Sturmgeschütz der Demokratie“ und andere Sorachrohre des Establishment seine Silberlinge verdient hat?</p>
</div>
<div class="comment-meta" id="comment-5517684">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517689">
<article>
<footer>
<cite>DFens</cite>
<a class="comment-link" href="#comment-5517689">
<time pubdate="1602520919">12. Oktober 2020 at 18:41</time>
</a>
</footer>
<div class="comment-content">
<p>*OT*</p>
<p>Pegida Dresden bereits live on Air. Jetzt geht es los:</p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=KnMsFj6cf7U" rel="nofollow">https://www.youtube.com/watch?v=KnMsFj6cf7U</a></p>
</div>
<div class="comment-meta" id="comment-5517689">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517693">
<article>
<footer>
<cite><a target="_blank" href='https://wgvdl.com/forum3/images/uploaded/201909041934145d7011b670829.jpg' rel='external nofollow' class='url'>Irminsul (Mut zur Wahrheit! Macht eure Denunzianten öffentlich!)</a></cite>
<a class="comment-link" href="#comment-5517693">
<time pubdate="1602521329">12. Oktober 2020 at 18:48</time>
</a>
</footer>
<div class="comment-content">
<p>Liebe PI-Leser, lest euch mal diesen Artikel bitte durch: <a target="_blank" href="https://www.t-online.de/sport/fussball/id_88735046/exklusive-umfrage-weniger-interesse-fans-wenden-sich-von-der-dfb-elf-ab.html" rel="nofollow">https://www.t-online.de/sport/fussball/id_88735046/exklusive-umfrage-weniger-interesse-fans-wenden-sich-von-der-dfb-elf-ab.html</a></p>
<p>Die Buntisten wundern sich ernsthaft, dass die Fans diese afrikanische Nationalauswahl des DFB mehrheitlich ablehnen, kein Interesse mehr haben, sich von den Zombies abwenden! Hahahahaha!</p>
<p>Wisst ihr noch, als man diesen seelenlosen Haufen von Robots in &#8222;DIE MANNSCHAFT&#8220; umbenannte und alle nationalen Insignien Deutschlands entkernte? Selbst der Bus war grau, so wie der Haufen blass und schwarz war. Deutsch wurde zur Fremdsprache in &#8222;DIE MANNSCHAFT&#8220;.</p>
<p>Es verging auch kaum eine Woche, in der nicht irgendein fettgefressener und enthirnter DFB-Heini &#8222;GesichtGegenRechts&#8220; zeigte und einer dieser seelenlosen Einkäufe vom internationalen Transfermarkt etwas von &#8222;Rassismus&#8220; in die Kameras der GEZ-Lügenpresse faselte.</p>
<p>Weg mit diesen Haufen! Das ist nicht die Deutsche Nationalmannschaft! Das ist buntistischer Abfall! Sowas brauchen wir hier nicht mehr. Eines Tages wird eine Deutsche Nationalmannschaft mit deutschen Deutschen wieder von Grund auf neu aufgebaut werden. Bis dahin müssen wir diesen linksgrünen Abschaum aber erst einmal hinter uns lassen.</p>
<p>FÜR das DEUTSCHLAND der deutschen DEUTSCHEN! SCHLUSS MIT MULTIKULTI!</p>
</div>
<div class="comment-meta" id="comment-5517693">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517696">
<article>
<footer>
<cite>Kirpal</cite>
<a class="comment-link" href="#comment-5517696">
<time pubdate="1602521405">12. Oktober 2020 at 18:50</time>
</a>
</footer>
<div class="comment-content">
<p>OT : Es wird immer irrer, jetzt kommen Flüchtlinge schon mit Privatjet:<br />
<a target="_blank" href="https://www.bild.de/regional/muenchen/muenchen-aktuell/im-privatjet-in-muenchen-gelandet-diplomaten-familie-will-asyl-73371616.bild.html" rel="nofollow">https://www.bild.de/regional/muenchen/muenchen-aktuell/im-privatjet-in-muenchen-gelandet-diplomaten-familie-will-asyl-73371616.bild.html</a></p>
<p>60.000 Euro haben die dem Schlepper dafür bezahlt, bezahlen können&#8230;<br />
Angeblich vor dem Schwiegervater geflohen&#8230;</p>
<p>Irre. Irrer. Deutschland.</p>
</div>
<div class="comment-meta" id="comment-5517696">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517704">
<article>
<footer>
<cite>nicht die mama</cite>
<a class="comment-link" href="#comment-5517704">
<time pubdate="1602521877">12. Oktober 2020 at 18:57</time>
</a>
</footer>
<div class="comment-content">
<p>Ist das Schlagwort &#8222;Sturmgeschütze der Demokratie&#8220; jetzt eigentlich nahtsi?</p>
<p>Einst war der &#8222;Spiegel&#8220; das Sturmgeschütz der Demokratie, heute ist der &#8222;Spiegel&#8220; mit seinen links geifernden Redakteuren <strike>Der Speichel</strike> Mainstream und Regierungssprachrohr, aber an die verwaiste Stelle des Aust-Spiegels sind jetzt gleich mehrere Blätter und Online-Publikatioen getreten.</p>
<p>So geht Weiterentwicklung, lieber Spargel.</p>
</div>
<div class="comment-meta" id="comment-5517704">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517708">
<article>
<footer>
<cite>erich-m</cite>
<a class="comment-link" href="#comment-5517708">
<time pubdate="1602522089">12. Oktober 2020 at 19:01</time>
</a>
</footer>
<div class="comment-content">
<p>Irminsul (Deutsche Deutsche, steht auf und wehrt euch gegen diese Diktatur!) 12. Oktober 2020 at 18:48<br />
Die Buntisten wundern sich ernsthaft, dass die Fans diese afrikanische Nationalauswahl des DFB mehrheitlich ablehnen, kein Interesse mehr haben, sich von den Zombies abwenden!<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;<br />
1. ich kann mich mit diesem Ausländer-Team nicht mehr identifizieren<br />
2. Seit der WM 2014 haben sie kein gutes Spiel mehr geliefert<br />
3. Da stehen keine Persönlichkeiten mehr auf den Platz sondern Bubi&#8217;s und Poser<br />
4. dieser Jogi ist nur noch peinlich<br />
5. Der DFB hat einen Skandal nach dem andern<br />
Das Freudschaftsspiel gegen die Türkei hatte die schlechterste Einschaltquote ever.</p>
</div>
<div class="comment-meta" id="comment-5517708">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517719">
<article>
<footer>
<cite>Horst John</cite>
<a class="comment-link" href="#comment-5517719">
<time pubdate="1602523545">12. Oktober 2020 at 19:25</time>
</a>
</footer>
<div class="comment-content">
<p>Die 2. Medienkonferenz der AfD war leider ein Reinfall.<br />
Um 8.30 Uhr Einlaß aber erst um 10 Uhr begann die Konferenz. Dafür dann zwei AfD langantmige Eröffnungsreden die ellenlang Zeit kosteten. Sage und schreibe 15min. wurden dann für eine ganze Debatte eingeplant. Was soll das ?<br />
Statt dem metapolitischen Aufbau des polit.Vorfeldes, Lobhuddelei und Schulterklopfer der guten Zeiten, von Matussek, Kunkel, Klonovsky und Wendt. Matussek mag ja unterhalten, ist für solch eine Konferenz ungeeignet. Auch der Vortrag der Bloggerin Naomi Seibt zu Corona war fehlplaziert, kostete alles wertvolle Zeit. Etliche Youtubber verließen schon zur Mittagszeit den Saal und taten sich das ganze nicht weiter an.<br />
Wiedereinmal wurde eine Chance vertan und man frägt sich, wollen oder können sie es nicht.<br />
Ich sag es mal provokant, sind sie schon so satt das sie glauben die sozialen Netzwerke verteidigen sich von ganz alleine.<br />
Wo waren konkrete Projekte, Vernetzung, Anlaufstellen für Rechtsbeistand, Alternativ TV, Radio Sender, Fondgründung usw. Nicht einmal eine Vernetzung des AfD Livestreames bekam man mehr hin. Am Gelde, am Personal dürfte es ja eigentlich nicht liegen.<br />
Ich hoffe die AfD hat die Wahlen in Wien mitbekommen, das sind üble Vorzeichen, schwenkt die AfD nicht langsam um, werden sie nächstes Jahr ein Debakel erleben. Da braucht es keine Glaskugel.</p>
</div>
<div class="comment-meta" id="comment-5517719">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517734">
<article>
<footer>
<cite>Ohnesorgtheater</cite>
<a class="comment-link" href="#comment-5517734">
<time pubdate="1602525636">12. Oktober 2020 at 20:00</time>
</a>
</footer>
<div class="comment-content">
<p>@Horst John<br />
Sie treffen den Nagel auf den Kopf genau so siehr es aus mit der AfD zur Zeit!<br />
Zu viele sind da zu schnell satt geworden und es wurden zu viele Postenjäger und Funktionsträger in ihre Ämter gehievt durch eigene Seilschaften die alles andere als patriotisch sind und waren.<br />
Echte Patrioten haben und hatten in der AfD nie eine wirkliche Chance und die wenigen die es noch dort gibt werden am meisten aus den eigenen Reihen bekämpft.<br />
Man muß sich wirklich fragen wem dient dieser Vorsitzende Meuthen mehr den etablierten Parteien und Frau Merkel oder der AfD?<br />
Erstaunlich ist es nur das nach wie vor Gauland, Weidel, Curio und alle anderen sich das böse Spiel mit ansehen ohne zu reagieren und die Partei wieder auf Kurs bringen damit sie wieder wählbar wird für Millionen von Bürgern und die Idealisten in der AfD wieder motiviert und nicht weiter mutlos macht durch Nichtstun.<br />
Die AfD hat nicht mehr alle Zeit der Welt sich wieder ihr eigenen Profil zu schärfen und zu zeigen, gelingt das wird sie wieder gewählt und als echte Alternative ernst genommen, gelingt das nicht wird diese Partei untergehen was dann allerdings auch nicht sehr schlimm wäre denn noch eine etablierte oder Blockpartei brauchen wir in diesem Land auf gar keinen Fall mehr.<br />
Fangt endlich an euch zu bewegen und zu handeln liebe Funktionsträger in der AfD es kann doch nicht sein das schon alle eingekauft wurden oder doch?</p>
</div>
<div class="comment-meta" id="comment-5517734">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517738">
<article>
<footer>
<cite>Ohnesorgtheater</cite>
<a class="comment-link" href="#comment-5517738">
<time pubdate="1602526275">12. Oktober 2020 at 20:11</time>
</a>
</footer>
<div class="comment-content">
<p>Post von MdB Hansjörg Müller (AfD) auf Facebook: &#8222;Meine Gedanken zur  Freiheitsdemonstration am vergangenen Samstag, den 1. August in Berlin:<br />
Als größte Oppositionspartei Deutschlands wäre es die Aufgabe der Alternative für Deutschland gewesen,<br />
1. zur Teilnahme mit aufzurufen<br />
2. mit den Organisatoren von Querdenken-711 zusammenzuarbeiten<br />
3. ganz vorne in erster Reihe mit zu demonstrieren<br />
Aber nein, unser Co-Bundessprecher Meuthen distanziert sich von den Bürgern auf der Straße und spricht in seinem Facebook-Post von angeblicher Hysterie auf beiden Seiten. Das ist nicht wahr, die Hysterie liegt nur auf einer Seite; auf Seiten der Staatsmacht, die Angst und Schrecken verbreitet, indem sie eine Krankheit auf Grippeniveau zu einer angeblich mörderischen Pandemie aufbauscht und damit die Grundrechte aushebelt.  Genau das passiert doch, Herr Meuthen, schauen Sie einfach hin!</p>
</div>
<div class="comment-meta" id="comment-5517738">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517748">
<article>
<footer>
<cite>AggroMom</cite>
<a class="comment-link" href="#comment-5517748">
<time pubdate="1602527051">12. Oktober 2020 at 20:24</time>
</a>
</footer>
<div class="comment-content">
<p>Für Nachschub ist gesorgt:</p>
<p><a target="_blank" href="https://www.bild.de/regional/muenchen/muenchen-aktuell/im-privatjet-in-muenchen-gelandet-diplomaten-familie-will-asyl-73371616.bild.html" rel="nofollow">https://www.bild.de/regional/muenchen/muenchen-aktuell/im-privatjet-in-muenchen-gelandet-diplomaten-familie-will-asyl-73371616.bild.html</a></p>
</div>
<div class="comment-meta" id="comment-5517748">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517750">
<article>
<footer>
<cite>Saturn</cite>
<a class="comment-link" href="#comment-5517750">
<time pubdate="1602527400">12. Oktober 2020 at 20:30</time>
</a>
</footer>
<div class="comment-content">
<p>Irminsul (Deutsche Deutsche, steht auf und wehrt euch gegen diese Diktatur!) 12. Oktober 2020 at 18:48</p>
<p>Ja. Hab mal drübergelesen.<br />
Auf einmal ist es auch wieder eine Nationalmanschaft und ein Kulturgut.<br />
Diese (schlimmes Schimpfwort) wissen genau was der Grund für das Desinteresse ist. </p>
<p>Ps: Wenn ich deinen Nick kopiere und als Seite öffne passiert was witziges 🙂</p>
</div>
<div class="comment-meta" id="comment-5517750">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5517752">
<article>
<footer>
<cite>oak</cite>
<a class="comment-link" href="#comment-5517752">
<time pubdate="1602527768">12. Oktober 2020 at 20:36</time>
</a>
</footer>
<div class="comment-content">
<p>Mattusek gehoert zu den GUTEN, obwohl er schon auf vielen Hochzeiten tanzte.</p>
<p>OHNE eine Verbreitung der Ideen von Afd, pi-news.net, Patrioten die pro Deutschland sprechen ,in Form eines TV-SENDERS, ist die Verbreitung der Ideen der Guten zu duenn, um dadurch die noetige Wende in Merkels Buntland von der Medienseite her zu erreichen.<br />
FRAGE AN LESER: Wie kann sich das aendern, Finanzierung, Buerokratische Anmeldung/Genehmigung usw.?</p>
</div>
<div class="comment-meta" id="comment-5517752">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5518237">
<article>
<footer>
<cite>nicht die mama</cite>
<a class="comment-link" href="#comment-5518237">
<time pubdate="1602593806">13. Oktober 2020 at 14:56</time>
</a>
</footer>
<div class="comment-content">
<p>oak 12. Oktober 2020 at 20:36 </p>
<p>Man muss bei der Regierung eine Rundfunklizenz beantragen, weil:</p>
<blockquote><p>Sinn und Zweck der Rundfunkregulierung ist die Aufrechterhaltung einer freien individuellen und öffentlichen Meinungsbildung sowie die Sicherung der Meinungsvielfalt. Das gilt auf allen Verbreitungswegen wie Satellit, Kabel oder Terrestrik und dem Internet. Denn Anbieter, die ein Millionenpublikum erreichen, sind theoretisch in der Lage, Menschen zu beeinflussen. Es besteht die Gefahr gezielter Fehlinformation oder einseitiger Berichterstattung. Um dem daraus erwachsenden Missbrauchspotenzial zu begegnen, wird der Rundfunk vornehmlich durch die Landesmedienanstalten reguliert. </p></blockquote>
<p><a target="_blank" href="https://www.wbs-law.de/medienrecht/web-tv/live-streaming-rundfunklizenz/" rel="nofollow">https://www.wbs-law.de/medienrecht/web-tv/live-streaming-rundfunklizenz/</a></p>
<p>Na, wie stehen da wohl die Chancen, einen regierungskritischen Oppositionssender erlaubt zu bekommen?</p>
<p>Wir sind ja schliesslich nicht in Weissrussland, wo jeder ins Netz hochladen kann, was er will.</p>
</div>
<div class="comment-meta" id="comment-5518237">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5518239">
<article>
<footer>
<cite>AggroMom</cite>
<a class="comment-link" href="#comment-5518239">
<time pubdate="1602593953">13. Oktober 2020 at 14:59</time>
</a>
</footer>
<div class="comment-content">
<p><a target="_blank" href="https://www.gesetze-bayern.de/Content/Document/BayHG2019_2020-2a?AspxAutoDetectCookieSupport=1" rel="nofollow">https://www.gesetze-bayern.de/Content/Document/BayHG2019_2020-2a?AspxAutoDetectCookieSupport=1</a></p>
<p>Kreditermächtigung zur Finanzierung von Kapitel 13 19 – Sonderfonds Corona-Pandemie<br />
Fassung vom 24.05.2019!!!!</p>
</div>
<div class="comment-meta" id="comment-5518239">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5518247">
<article>
<footer>
<cite>Frank Castle</cite>
<a class="comment-link" href="#comment-5518247">
<time pubdate="1602595387">13. Oktober 2020 at 15:23</time>
</a>
</footer>
<div class="comment-content">
<p>OT-Kann PI nicht einen Artikel über den Lamborghini Unfall vorgestern bringen? Fachkraft tötet mit seiner 200000€ Karre eine unschuldige ! Es soll angeblich einiges verschwiegen werden-Wagen war in Dubai zugelassen. Evt Diplomatenstatus macht die Runde.Das heißt: Er kann schlecht belangt werden ! Die anderen Teilnehmer, alle ohne richtige Meldeadresse, fahren aber Porsche und Lamborghini .<br />
Woher kommt das Geld ??</p>
</div>
<div class="comment-meta" id="comment-5518247">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5518248">
<article>
<footer>
<cite><a target="_blank" href='http://fs5.directupload.net/images/151030/82cdcw4l.jpg' rel='external nofollow' class='url'>Selberdenker</a></cite>
<a class="comment-link" href="#comment-5518248">
<time pubdate="1602595572">13. Oktober 2020 at 15:26</time>
</a>
</footer>
<div class="comment-content">
<p>Jetzt auch bald &#8222;umstritten&#8220;?<br />
Willkommen an der frischen Luft, Herr Matussek.</p>
</div>
<div class="comment-meta" id="comment-5518248">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5518249">
<article>
<footer>
<cite>Das_Sanfte_Lamm</cite>
<a class="comment-link" href="#comment-5518249">
<time pubdate="1602596157">13. Oktober 2020 at 15:35</time>
</a>
</footer>
<div class="comment-content">
<blockquote><p>nicht die mama 12. Oktober 2020 at 18:57<br />
Ist das Schlagwort „Sturmgeschütze der Demokratie“ jetzt eigentlich nahtsi?<br />
[&#8230;]
</p></blockquote>
<p>Der Begriff dürfte vom Spiegel-Gründer Augstein sen. stammen, der als Soldat im Kriegseinsatz zu einer  Sturmgeschütz-Besatzung gehörte und zu allem Überfluss auch noch mit dem EK ausgezeichnet wurde (sogar 2mal wenn ich mich recht erinnere).</p>
</div>
<div class="comment-meta" id="comment-5518249">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5518255">
<article>
<footer>
<cite><a target="_blank" href='http://www.pi-news.net' rel='external nofollow' class='url'>lorbas</a></cite>
<a class="comment-link" href="#comment-5518255">
<time pubdate="1602596980">13. Oktober 2020 at 15:49</time>
</a>
</footer>
<div class="comment-content">
<p><i>Buntburg an der Lahn, ehemals Marburg &#8211; Ermittlungen nach Auseinandersetzung &#8211; Polizei bittet um Hinweise</p>
<p>Am Samstag, 10. Oktober fielen aufgrund der Beschreibung die gleichen zwei Männer zwei Mal auf, einmal um kurz nach 17 Uhr auf Bahnhofstraße auf der Brücke über die Lahn und einmal um kurz nach 19 Uhr an der Brücke, welche die Afföllerwiesen mit der Rosenstraße verbindet (Rosenparkbrücke). Im ersten Fall bedrohten die Männer indirekt einen 20-Jährigen. Sie flüchteten dann aber ohne weitere Tathandlungen Richtung Bahnhof. Um kurz nach 19 Uhr trafen die gleichen Personen an der Rosenparkbrücke erneut aufeinander. Hier entwickelte sich dann eine Auseinandersetzung, bei der der 20-Jährige leichte Verletzungen erlitt. Ein hinzukommender Zeuge war zur Hilfe geeilt. Er konnte einen der Angreifer nach eigenen Angaben entwaffnen und das Messer wegwerfen. Beide Angreifer flüchteten dann. Die Fahndung nach den Männern und die Suche nach dem Messer blieben ohne Erfolg. Einer der beiden jeweils 1,80 Meter großen und je 24 oder 25 Jahre alten Männer war schlank, der andere kräftig. Der Schlanke hatte kurze <b>schwarze Haare und einen Vollbart</b>. Er trug einen schwarzen Pullover und eine schwarze Hose. Der Kräftige hatte ebenfalls <b>schwarze, kurze Haare</b> und eine schwarze Hose an. Er trug dazu aber einen braunen Pullover. Beide Männer könnten nach Angaben des Zeugen und des Opfers <b>persischer Herkunft</b> sein. Wer hat die Vorfälle noch beobachtet? Wer kann Hinweise geben, die zur Identifizierung der beschriebenen Männer führen könnten? </i></p>
<p><a target="_blank" href="https://www.presseportal.de/blaulicht/pm/43648/4733086" rel="nofollow">https://www.presseportal.de/blaulicht/pm/43648/4733086</a></p>
<p><i>&#8222;Sorge bereitet uns auch die Gewalt: in U-Bahnhöfen oder auf Straßen, wo Menschen auch deshalb angegriffen werden, weil sie schwarze Haare und eine dunkle Haut haben. &#8222;</i></p>
<p><a target="_blank" href="https://www.bundespraesident.de/SharedDocs/Reden/DE/Joachim-Gauck/Reden/2012/12/121225-Weihnachtsansprache.html" rel="nofollow">https://www.bundespraesident.de/SharedDocs/Reden/DE/Joachim-Gauck/Reden/2012/12/121225-Weihnachtsansprache.html</a></p>
</div>
<div class="comment-meta" id="comment-5518255">
</div>
</article>
</li><!-- #comment-## -->
</ol>
<div class="comment-pagination">
</div>
<div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/matussek-in-berlin-gefuehl-von-befreiung-fuer-freie-medien-zu-arbeiten/?utm_source=rss#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.pi-news.net/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
</div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_5f85b0a479c06_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_5f85b0a479c06" ><script>var block_td_uid_38_5f85b0a479c06 = new tdBlock();
block_td_uid_38_5f85b0a479c06.id = "td_uid_38_5f85b0a479c06";
block_td_uid_38_5f85b0a479c06.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5f85b0a479c06_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5f85b0a479c06_rand","tdc_css_class_style":"td_uid_38_5f85b0a479c06_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5f85b0a479c06.td_column_number = "1";
block_td_uid_38_5f85b0a479c06.block_type = "td_block_19";
block_td_uid_38_5f85b0a479c06.post_count = "1";
block_td_uid_38_5f85b0a479c06.found_posts = "156";
block_td_uid_38_5f85b0a479c06.header_color = "#";
block_td_uid_38_5f85b0a479c06.ajax_pagination_infinite_stop = "";
block_td_uid_38_5f85b0a479c06.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_38_5f85b0a479c06);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_5f85b0a479c06 class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/curio-seehofers-acht-fake-news-aus-dem-innenministerium/" rel="bookmark" title="Curio: Seehofers acht Fake-News aus dem Innenministerium"><img width="356" height="220" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/sddefault-e1601546430134-356x220.jpg" alt="" title="Curio: Seehofers acht Fake-News aus dem Innenministerium"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/curio-seehofers-acht-fake-news-aus-dem-innenministerium/" rel="bookmark" title="Curio: Seehofers acht Fake-News aus dem Innenministerium">Curio: Seehofers acht Fake-News aus dem Innenministerium</a></h3>                <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T12:01:30+00:00" >1. Oktober 2020</time></span>                    </span>
</div>
</div>
</div>
</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_5f85b0a47e7c8_rand td_block_template_1"><div><a href="https://www.kopp-verlag.de/a/vorsicht-diktatur!?&6=9599505&subref=66_demo_berlin_merkel" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/10/schubert_diktat.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="http://www.pi-news.net/wp-content/uploads/2020/10/soeben.gif" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/09/PINews_KB222_GV_RLV_300x250.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 14.9.2020 - 14.10.2020) -->
<div><a href="https://www.kopp-verlag.de/a/gesundheitsdiktatur?&6=10619810" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/09/Banner_Inline-Rectangle_300x250px_Die-Gesundheitsdiktatur_981200.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://braukeller-erfurt.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/09/braukellererfurt.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.amazon.de/dp/B088VYT3C4/ref=sr_1_12?__mk_de_DE=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=ulrich+kutschera&qid=1589969358&sr=8-12" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/09/notstand.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->
<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>
<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<script language="JavaScript"> 
document.write('<s'+'cript language="JavaScript" src="https://ads-for-free.com/work.php?n=10&amp;size=3&amp;j=1&amp;code='+new Date().getTime()+'"></s'+'cript>'); 
</script> 
<NOSCRIPT>
<IFRAME SRC="https://ads-for-free.com/work.php?n=10&size=3" width=300 height=250 marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling="no"></IFRAME>
</NOSCRIPT>
<div id="as2462" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2462});
</script>
<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x600.jpg" alt="Werben auf PI-NEWS" title="Werben auf PI-NEWS"></a></div>
<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>
<br>
<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>
</div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews Ticker</span></h4><div class="textwidget custom-html-widget"><iframe src="http://news1.mmnews.de/mmads-200x300.html" width="300px" height="285px" frameborder="0">
</iframe></div></aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_5f85b0a47f114_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_5f85b0a47f114" >
<style>
.td_uid_41_5f85b0a47f114_rand .td_module_wrap:hover .entry-title a,
.td_uid_41_5f85b0a47f114_rand .td-pulldown-filter-link:hover,
.td_uid_41_5f85b0a47f114_rand .td-subcat-item a:hover,
.td_uid_41_5f85b0a47f114_rand .td-subcat-item .td-cur-simple-item,
.td_uid_41_5f85b0a47f114_rand .td_quote_on_blocks,
.td_uid_41_5f85b0a47f114_rand .td-opacity-cat .td-post-category:hover,
.td_uid_41_5f85b0a47f114_rand .td-opacity-read .td-read-more a:hover,
.td_uid_41_5f85b0a47f114_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_41_5f85b0a47f114_rand .td-instagram-user a,
.td_uid_41_5f85b0a47f114_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_41_5f85b0a47f114_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #f9f9f9 !important;
}
.td_uid_41_5f85b0a47f114_rand .td-next-prev-wrap a:hover,
.td_uid_41_5f85b0a47f114_rand .td-load-more-wrap a:hover {
background-color: #f9f9f9 !important;
border-color: #f9f9f9 !important;
}
.td_uid_41_5f85b0a47f114_rand .td-read-more a,
.td_uid_41_5f85b0a47f114_rand .td-weather-information:before,
.td_uid_41_5f85b0a47f114_rand .td-weather-week:before,
.td_uid_41_5f85b0a47f114_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_41_5f85b0a47f114_rand .td-post-category,
.td_uid_41_5f85b0a47f114_rand .td-post-category:hover,
.td_uid_41_5f85b0a47f114_rand .td-subcat-dropdown ul:after,
.td_uid_41_5f85b0a47f114_rand .td-block-title > * {
background-color: #f9f9f9 !important;
}
.td_uid_41_5f85b0a47f114_rand .td-block-title > * {
color: #202448 !important;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Oktober 2020</caption>
<thead>
<tr>
<th scope="col" title="Montag">M</th>
<th scope="col" title="Dienstag">D</th>
<th scope="col" title="Mittwoch">M</th>
<th scope="col" title="Donnerstag">D</th>
<th scope="col" title="Freitag">F</th>
<th scope="col" title="Samstag">S</th>
<th scope="col" title="Sonntag">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.pi-news.net/2020/09/">&laquo; Sep</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.pi-news.net/2020/10/01/" aria-label="Beiträge veröffentlicht am 1. October 2020">1</a></td><td><a href="http://www.pi-news.net/2020/10/02/" aria-label="Beiträge veröffentlicht am 2. October 2020">2</a></td><td><a href="http://www.pi-news.net/2020/10/03/" aria-label="Beiträge veröffentlicht am 3. October 2020">3</a></td><td><a href="http://www.pi-news.net/2020/10/04/" aria-label="Beiträge veröffentlicht am 4. October 2020">4</a></td>
</tr>
<tr>
<td><a href="http://www.pi-news.net/2020/10/05/" aria-label="Beiträge veröffentlicht am 5. October 2020">5</a></td><td><a href="http://www.pi-news.net/2020/10/06/" aria-label="Beiträge veröffentlicht am 6. October 2020">6</a></td><td><a href="http://www.pi-news.net/2020/10/07/" aria-label="Beiträge veröffentlicht am 7. October 2020">7</a></td><td><a href="http://www.pi-news.net/2020/10/08/" aria-label="Beiträge veröffentlicht am 8. October 2020">8</a></td><td><a href="http://www.pi-news.net/2020/10/09/" aria-label="Beiträge veröffentlicht am 9. October 2020">9</a></td><td><a href="http://www.pi-news.net/2020/10/10/" aria-label="Beiträge veröffentlicht am 10. October 2020">10</a></td><td><a href="http://www.pi-news.net/2020/10/11/" aria-label="Beiträge veröffentlicht am 11. October 2020">11</a></td>
</tr>
<tr>
<td><a href="http://www.pi-news.net/2020/10/12/" aria-label="Beiträge veröffentlicht am 12. October 2020">12</a></td><td id="today"><a href="http://www.pi-news.net/2020/10/13/" aria-label="Beiträge veröffentlicht am 13. October 2020">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
</tr>
<tr>
<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_5f85b0a480707_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_5f85b0a480707" >
<style>
.td_uid_42_5f85b0a480707_rand .td_module_wrap:hover .entry-title a,
.td_uid_42_5f85b0a480707_rand .td-pulldown-filter-link:hover,
.td_uid_42_5f85b0a480707_rand .td-subcat-item a:hover,
.td_uid_42_5f85b0a480707_rand .td-subcat-item .td-cur-simple-item,
.td_uid_42_5f85b0a480707_rand .td_quote_on_blocks,
.td_uid_42_5f85b0a480707_rand .td-opacity-cat .td-post-category:hover,
.td_uid_42_5f85b0a480707_rand .td-opacity-read .td-read-more a:hover,
.td_uid_42_5f85b0a480707_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_42_5f85b0a480707_rand .td-instagram-user a,
.td_uid_42_5f85b0a480707_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_42_5f85b0a480707_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #e20613 !important;
}
.td_uid_42_5f85b0a480707_rand .td-next-prev-wrap a:hover,
.td_uid_42_5f85b0a480707_rand .td-load-more-wrap a:hover {
background-color: #e20613 !important;
border-color: #e20613 !important;
}
.td_uid_42_5f85b0a480707_rand .td-read-more a,
.td_uid_42_5f85b0a480707_rand .td-weather-information:before,
.td_uid_42_5f85b0a480707_rand .td-weather-week:before,
.td_uid_42_5f85b0a480707_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_42_5f85b0a480707_rand .td-post-category,
.td_uid_42_5f85b0a480707_rand .td-post-category:hover,
.td_uid_42_5f85b0a480707_rand .td-subcat-dropdown ul:after,
.td_uid_42_5f85b0a480707_rand .td-block-title > * {
background-color: #e20613 !important;
}
.td_uid_42_5f85b0a480707_rand .td-block-title > * {
color: #FFFFFF !important;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_5f85b0a480d03_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_5f85b0a480d03" >
<style>
.td_uid_43_5f85b0a480d03_rand .td_module_wrap:hover .entry-title a,
.td_uid_43_5f85b0a480d03_rand .td-pulldown-filter-link:hover,
.td_uid_43_5f85b0a480d03_rand .td-subcat-item a:hover,
.td_uid_43_5f85b0a480d03_rand .td-subcat-item .td-cur-simple-item,
.td_uid_43_5f85b0a480d03_rand .td_quote_on_blocks,
.td_uid_43_5f85b0a480d03_rand .td-opacity-cat .td-post-category:hover,
.td_uid_43_5f85b0a480d03_rand .td-opacity-read .td-read-more a:hover,
.td_uid_43_5f85b0a480d03_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_43_5f85b0a480d03_rand .td-instagram-user a,
.td_uid_43_5f85b0a480d03_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_43_5f85b0a480d03_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #e20613 !important;
}
.td_uid_43_5f85b0a480d03_rand .td-next-prev-wrap a:hover,
.td_uid_43_5f85b0a480d03_rand .td-load-more-wrap a:hover {
background-color: #e20613 !important;
border-color: #e20613 !important;
}
.td_uid_43_5f85b0a480d03_rand .td-read-more a,
.td_uid_43_5f85b0a480d03_rand .td-weather-information:before,
.td_uid_43_5f85b0a480d03_rand .td-weather-week:before,
.td_uid_43_5f85b0a480d03_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_43_5f85b0a480d03_rand .td-post-category,
.td_uid_43_5f85b0a480d03_rand .td-post-category:hover,
.td_uid_43_5f85b0a480d03_rand .td-subcat-dropdown ul:after,
.td_uid_43_5f85b0a480d03_rand .td-block-title > * {
background-color: #e20613 !important;
}
.td_uid_43_5f85b0a480d03_rand .td-block-title > * {
color: #FFFFFF !important;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">10808</span></a></li><li><a href="http://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6803</span></a></li><li><a href="http://www.pi-news.net/category/video/">Video<span class="td-cat-no">4325</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4163</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3628</span></a></li><li><a href="http://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3449</span></a></li><li><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3350</span></a></li><li><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3327</span></a></li></ul></div> <!-- ./block -->            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "58fcd3b4e7"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.2 (rara)
Deploy mode: deploy
Speed booster: v4.7
uid: 5f85b0a483d5a
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Design des Top-Header Menüs (Rotes Menü ganz oben) */
.top-header-menu li a {
width: 1068px;
margin-right: 38px;
line-height: 1;
}
/* Roter Balken unter dem Headermenü */
.td-header-main-menu {
border-bottom: 4px solid #e20613;
}
/* Post-Titel Style 2 */
.td-post-template-2 .td-post-header .entry-title {
font-family: Gotham-Condensed-Bold;
font-size: 88px;
line-height: 86px;
font-weight: bold;
text-align: center;
}
.post .td-post-header .entry-title {
color:     #000000;
}
/* Linkfarbe im Artikeltext (Standard Rot zu Blau) */
.td-post-content a {
color: #0072c6;
}
/* Linkfarbe im Kommentarbereich (Standard Rot zu Blau) */
.comment-content a {
color: #0072c6;
}
/* Design von Blockquote */
.td-post-content blockquote p {
color: #202448 !important;    
text-align: left;
margin: 0.5em 15px;
padding: 0.2em 10px;
border-left: 5px solid #ccc;
background:#F9F9F9;
}
/* Suchfunktion runter gesetzt */
.td-pb-span4 {
padding-top: 30px;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
var holder = form.querySelector('.inv-recaptcha-holder');
if (null === holder) continue;
holder.innerHTML = '';
(function(frm){
var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
var holderId = grecaptcha.render(holder,{
'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
'callback' : function (recaptchaToken) {
if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
HTMLFormElement.prototype.submit.call(frm);
},
'expired-callback' : function(){grecaptcha.reset(holderId);}
});
if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
clickEvt.preventDefault();
grecaptcha.execute(holderId);
});
}
else
{
frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
}
})(form);
}
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.pi-news.net/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.pi-news.net/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f85b0a48453c"></textarea>
<div id="td_live_css_uid_1_5f85b0a48453c" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5f85b0a48453c');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5f85b0a48453c");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script src="//labs-cdn.revcontent.com/build/revshifter.min.js"></script>
<script>
var shifter = new RevShifter({
api_key : '688ff3cc4f9280a98bc44f510ccd8c6dc4ba5f4e',
pub_id : 85415,
widget_id : 94144,
domain : 'shift.pi-news.net',
show_on_touch: false,
show_on_scroll: false,
show_on_load: true,
devices: ['phone','tablet'],
css: '#rev-slider .rev-content .rev-headline h3 {font-family: "Roboto Condensed", Arial, Sans-Serif!important;font-weight: 600 !important;}#rev-slider .rev-content .rev-provider {font-family: "Roboto Condensed", Arial, Sans-Serif!important;margin-top:5px!important;}#rev-slider .rev-sponsored a {font-family: "Roboto Condensed", Arial, Sans-Serif!important;}',
inner_widget_options: {
text_right: false,
per_row: {
xxs: 2,
xs: 2,
sm: 3,
md: 3,
lg: 3,
xl: 3,
xxl: 3
},
max_headline: true, }
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.00306010246 seconds, on 13-10-20 15:50:29 --><!-- via php -->