<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<title>Corona und die Linke: Eine Bankrotterklärung | PI-NEWS</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.pi-news.net/xmlrpc.php" />
<meta property="og:image" content="http://www.pi-news.net/wp-content/uploads/2020/12/linker_bankrott.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="http://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="http://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Wo bleibt der &quot;Anti-Kapitalismus&quot;? Corona und die Linke: Eine Bankrotterklärung Kommentar-Feed" href="http://www.pi-news.net/2020/12/corona-und-die-linke-eine-bankrotterklaerung/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
var em_version         = '6.4.0';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-158510361-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-158510361-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('set', 'anonymizeIp', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.8"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/14tcrsrf/bkkp5.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/frk7gmea/bkkp5.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/7b095jok/bkkp5.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/2p8nkn20/bkkp5.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/2nezma5u/bkkp5.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/1f9xh5xg/bkkp5.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/l8k8baui/bkkp5.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/7kdl3zb8/bkkp5.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.pi-news.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Corona und die Linke: Eine Bankrotterkl\u00e4rung"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/front-script.js?ver=5.1.8'></script>
<link rel='https://api.w.org/' href='http://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8222;Ich hätte mir mehr Unterstützung statt Querschüsse von Meuthen gewünscht&#8220;' href='http://www.pi-news.net/2020/12/haette-mir-mehr-unterstuetzung-statt-querschuesse-von-meuthen-gewuenscht/' />
<meta name="generator" content="WordPress 5.1.8" />
<link rel="canonical" href="http://www.pi-news.net/2020/12/corona-und-die-linke-eine-bankrotterklaerung/" />
<link rel='shortlink' href='http://www.pi-news.net/?p=720722' />
<link rel="alternate" type="application/json+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F12%2Fcorona-und-die-linke-eine-bankrotterklaerung%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F12%2Fcorona-und-die-linke-eine-bankrotterklaerung%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Teilen",
Save: "Speichern",
Subscribe: "Abonnieren",
Email: "E-Mail",
Bookmark: "Lesezeichen",
ShowAll: "Alle anzeigen",
ShowLess: "Weniger anzeigen",
FindServices: "Dienst(e) suchen",
FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
PoweredBy: "Powered by",
ShareViaEmail: "Teilen via E-Mail",
SubscribeViaEmail: "Via E-Mail abonnieren",
BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
EmailProgram: "E-Mail-Programm",
More: "Mehr&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style id="tdw-css-placeholder"></style>			<script>
window.tdwGlobal = {"adminUrl":"http:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"7ba8d89b2a","wpRestUrl":"http:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href='//www.pi-news.net/wp-content/cache/wpfc-minified/7j5fshkp/bkkp5.css' media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.2";
var td_get_template_directory_uri="http:\/\/www.pi-news.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e20613";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
.td_ul_logout {
background-color: #222222;
padding-left: 28px;
float: right;
}
.td-pb-span4 {
width: 31.4%;
background-color: #f4f4f4;
padding: 0px;
}
.td_module_14 .td-module-title {
font-family: Gotham-Condensed-Bold;
font-size: 53px;
line-height: 53px;
font-weight: 500;
}
.td_module_11 .td-module-title {
font-family: Gotham-Condensed-Bold;
font-size: 40px;
line-height: 40px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>
<body class="post-template-default single single-post postid-720722 single-format-standard corona-und-die-linke-eine-bankrotterklaerung global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.pi-news.net/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="http://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="http://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="http://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="http://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="http://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="http://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="http://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.pi-news.net/">
<img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
<span class="td-visual-hidden">PI-NEWS</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5fe1dea05aae5_rand td_block_template_1"><span class="td-adspot-title">Anzeige</span><a href="https://antaios.de/" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2020/11/antaios_banner.gif"></a><!--Laufzeit: 29.1..-24.12.--></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.pi-news.net/">
<img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fe1dea05ee6c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fe1dea05ee6c" ><script>var block_td_uid_2_5fe1dea05ee6c = new tdBlock();
block_td_uid_2_5fe1dea05ee6c.id = "td_uid_2_5fe1dea05ee6c";
block_td_uid_2_5fe1dea05ee6c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5fe1dea05ee6c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fe1dea05ee6c_rand","tdc_css_class_style":"td_uid_2_5fe1dea05ee6c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5fe1dea05ee6c.td_column_number = "3";
block_td_uid_2_5fe1dea05ee6c.block_type = "td_block_mega_menu";
block_td_uid_2_5fe1dea05ee6c.post_count = "4";
block_td_uid_2_5fe1dea05ee6c.found_posts = "11851";
block_td_uid_2_5fe1dea05ee6c.header_color = "";
block_td_uid_2_5fe1dea05ee6c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fe1dea05ee6c.max_num_pages = "2963";
tdBlocksArray.push(block_td_uid_2_5fe1dea05ee6c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fe1dea05ee6c" id="td_uid_3_5fe1dea096445" data-td_block_id="td_uid_2_5fe1dea05ee6c" data-td_filter_value="" href="http://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5fe1dea05ee6c"  id="td_uid_4_5fe1dea0965a8" data-td_block_id="td_uid_2_5fe1dea05ee6c" data-td_filter_value="103" href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_5fe1dea05ee6c"  id="td_uid_5_5fe1dea096757" data-td_block_id="td_uid_2_5fe1dea05ee6c" data-td_filter_value="760" href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_5fe1dea05ee6c"  id="td_uid_6_5fe1dea096908" data-td_block_id="td_uid_2_5fe1dea05ee6c" data-td_filter_value="664" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_5fe1dea05ee6c"  id="td_uid_7_5fe1dea096aad" data-td_block_id="td_uid_2_5fe1dea05ee6c" data-td_filter_value="45" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_5fe1dea05ee6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/243-mdbs-fuer-weitere-aufnahme-von-fluechtlingen-aus-griechenland/" rel="bookmark" title="243 MdBs für weitere Aufnahme von &#8222;Flüchtlingen&#8220; aus Griechenland"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/platz-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/platz-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/platz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="243 MdBs für weitere Aufnahme von &#8222;Flüchtlingen&#8220; aus Griechenland"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/243-mdbs-fuer-weitere-aufnahme-von-fluechtlingen-aus-griechenland/" rel="bookmark" title="243 MdBs für weitere Aufnahme von &#8222;Flüchtlingen&#8220; aus Griechenland">243 MdBs für weitere Aufnahme von &#8222;Flüchtlingen&#8220; aus Griechenland</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/spendengelder-von-hand-in-hand-gehen-in-die-asylfoerderung/" rel="bookmark" title="Spendengelder von „Hand in Hand“ gehen in die Asylförderung"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/rasia-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/rasia-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/rasia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spendengelder von „Hand in Hand“ gehen in die Asylförderung"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/spendengelder-von-hand-in-hand-gehen-in-die-asylfoerderung/" rel="bookmark" title="Spendengelder von „Hand in Hand“ gehen in die Asylförderung">Spendengelder von „Hand in Hand“ gehen in die Asylförderung</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/syrische-straftaeter-und-gefaehrder-abschieben/" rel="bookmark" title="Syrische Straftäter und Gefährder abschieben?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/maier-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/maier-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/maier-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Syrische Straftäter und Gefährder abschieben?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/syrische-straftaeter-und-gefaehrder-abschieben/" rel="bookmark" title="Syrische Straftäter und Gefährder abschieben?">Syrische Straftäter und Gefährder abschieben?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/jusos-solidarisieren-sich-mit-israel-hassender-fatah-jugend/" rel="bookmark" title="Jusos solidarisieren sich mit Israel-hassender Fatah-Jugend"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/Titel-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/Titel-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/Titel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jusos solidarisieren sich mit Israel-hassender Fatah-Jugend"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/jusos-solidarisieren-sich-mit-israel-hassender-fatah-jugend/" rel="bookmark" title="Jusos solidarisieren sich mit Israel-hassender Fatah-Jugend">Jusos solidarisieren sich mit Israel-hassender Fatah-Jugend</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fe1dea05ee6c" data-td_block_id="td_uid_2_5fe1dea05ee6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fe1dea05ee6c" data-td_block_id="td_uid_2_5fe1dea05ee6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fe1dea09edb1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5fe1dea09edb1" ><script>var block_td_uid_8_5fe1dea09edb1 = new tdBlock();
block_td_uid_8_5fe1dea09edb1.id = "td_uid_8_5fe1dea09edb1";
block_td_uid_8_5fe1dea09edb1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5fe1dea09edb1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5fe1dea09edb1_rand","tdc_css_class_style":"td_uid_8_5fe1dea09edb1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5fe1dea09edb1.td_column_number = "3";
block_td_uid_8_5fe1dea09edb1.block_type = "td_block_mega_menu";
block_td_uid_8_5fe1dea09edb1.post_count = "4";
block_td_uid_8_5fe1dea09edb1.found_posts = "5621";
block_td_uid_8_5fe1dea09edb1.header_color = "";
block_td_uid_8_5fe1dea09edb1.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fe1dea09edb1.max_num_pages = "1406";
tdBlocksArray.push(block_td_uid_8_5fe1dea09edb1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5fe1dea09edb1" id="td_uid_9_5fe1dea0bae85" data-td_block_id="td_uid_8_5fe1dea09edb1" data-td_filter_value="" href="http://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_5fe1dea09edb1"  id="td_uid_10_5fe1dea0bafeb" data-td_block_id="td_uid_8_5fe1dea09edb1" data-td_filter_value="48" href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_5fe1dea09edb1"  id="td_uid_11_5fe1dea0bb197" data-td_block_id="td_uid_8_5fe1dea09edb1" data-td_filter_value="58" href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_5fe1dea09edb1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/syrer-fesselt-schaf-und-benutzt-es-als-rodelschlitten/" rel="bookmark" title="Syrer fesselt Schaf und benutzt es als Rodelschlitten"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/BeitragsbildSchaf-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/BeitragsbildSchaf-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/BeitragsbildSchaf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Syrer fesselt Schaf und benutzt es als Rodelschlitten"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/syrer-fesselt-schaf-und-benutzt-es-als-rodelschlitten/" rel="bookmark" title="Syrer fesselt Schaf und benutzt es als Rodelschlitten">Syrer fesselt Schaf und benutzt es als Rodelschlitten</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/der-grosse-wumms/" rel="bookmark" title="Der große Wumms"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/maxresdefault-35-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/maxresdefault-35-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/maxresdefault-35-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der große Wumms"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/der-grosse-wumms/" rel="bookmark" title="Der große Wumms">Der große Wumms</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/dschihadisten-greifen-die-bahn-an/" rel="bookmark" title="Dschihadisten greifen die Bahn an"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/muenchen-nuernberg-dschihad-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/muenchen-nuernberg-dschihad-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/muenchen-nuernberg-dschihad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dschihadisten greifen die Bahn an"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/dschihadisten-greifen-die-bahn-an/" rel="bookmark" title="Dschihadisten greifen die Bahn an">Dschihadisten greifen die Bahn an</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/amokfahrt-eines-algeriers-in-karlsruhe/" rel="bookmark" title="Amokfahrt eines Algeriers in Karlsruhe"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-61-e1606321325792-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-61-e1606321325792-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-61-e1606321325792-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amokfahrt eines Algeriers in Karlsruhe"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/amokfahrt-eines-algeriers-in-karlsruhe/" rel="bookmark" title="Amokfahrt eines Algeriers in Karlsruhe">Amokfahrt eines Algeriers in Karlsruhe</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fe1dea09edb1" data-td_block_id="td_uid_8_5fe1dea09edb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fe1dea09edb1" data-td_block_id="td_uid_8_5fe1dea09edb1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5fe1dea0c357c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5fe1dea0c357c" ><script>var block_td_uid_12_5fe1dea0c357c = new tdBlock();
block_td_uid_12_5fe1dea0c357c.id = "td_uid_12_5fe1dea0c357c";
block_td_uid_12_5fe1dea0c357c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5fe1dea0c357c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5fe1dea0c357c_rand","tdc_css_class_style":"td_uid_12_5fe1dea0c357c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5fe1dea0c357c.td_column_number = "3";
block_td_uid_12_5fe1dea0c357c.block_type = "td_block_mega_menu";
block_td_uid_12_5fe1dea0c357c.post_count = "4";
block_td_uid_12_5fe1dea0c357c.found_posts = "10887";
block_td_uid_12_5fe1dea0c357c.header_color = "";
block_td_uid_12_5fe1dea0c357c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fe1dea0c357c.max_num_pages = "2722";
tdBlocksArray.push(block_td_uid_12_5fe1dea0c357c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5fe1dea0c357c" id="td_uid_13_5fe1dea0ebf9f" data-td_block_id="td_uid_12_5fe1dea0c357c" data-td_filter_value="" href="http://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_5fe1dea0c357c"  id="td_uid_14_5fe1dea0ec105" data-td_block_id="td_uid_12_5fe1dea0c357c" data-td_filter_value="44" href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_5fe1dea0c357c"  id="td_uid_15_5fe1dea0ec2b8" data-td_block_id="td_uid_12_5fe1dea0c357c" data-td_filter_value="790" href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_5fe1dea0c357c"  id="td_uid_16_5fe1dea0ec460" data-td_block_id="td_uid_12_5fe1dea0c357c" data-td_filter_value="732" href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_5fe1dea0c357c"  id="td_uid_17_5fe1dea0ec603" data-td_block_id="td_uid_12_5fe1dea0c357c" data-td_filter_value="940" href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_5fe1dea0c357c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/was-brave-muslime-von-weihnachten-halten/" rel="bookmark" title="Was brave Muslime von Weihnachten halten"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/maxresdefault-40-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/maxresdefault-40-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/maxresdefault-40-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Was brave Muslime von Weihnachten halten"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/was-brave-muslime-von-weihnachten-halten/" rel="bookmark" title="Was brave Muslime von Weihnachten halten">Was brave Muslime von Weihnachten halten</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/erdogans-traum-vom-grossosmanischen-reich/" rel="bookmark" title="Erdogans Traum vom Großosmanischen Reich"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/erdogan-koeln-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/erdogan-koeln-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/erdogan-koeln-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erdogans Traum vom Großosmanischen Reich"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/erdogans-traum-vom-grossosmanischen-reich/" rel="bookmark" title="Erdogans Traum vom Großosmanischen Reich">Erdogans Traum vom Großosmanischen Reich</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/hamburg-moslemische-schueler-verteidigen-enthauptung-samuel-patys/" rel="bookmark" title="Hamburg: Moslemische Schüler verteidigen Enthauptung Patys"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/muslim_unter-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/muslim_unter-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/muslim_unter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburg: Moslemische Schüler verteidigen Enthauptung Patys"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/hamburg-moslemische-schueler-verteidigen-enthauptung-samuel-patys/" rel="bookmark" title="Hamburg: Moslemische Schüler verteidigen Enthauptung Patys">Hamburg: Moslemische Schüler verteidigen Enthauptung Patys</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/video-kopfabschneider-von-paris-in-tschetschenien-wie-popstar-beerdigt/" rel="bookmark" title="Video: Kopfabschneider von Paris in Tschetschenien wie Popstar beerdigt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/moerder-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/moerder-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/moerder-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Kopfabschneider von Paris in Tschetschenien wie Popstar beerdigt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/video-kopfabschneider-von-paris-in-tschetschenien-wie-popstar-beerdigt/" rel="bookmark" title="Video: Kopfabschneider von Paris in Tschetschenien wie Popstar beerdigt">Video: Kopfabschneider von Paris in Tschetschenien wie Popstar beerdigt</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fe1dea0c357c" data-td_block_id="td_uid_12_5fe1dea0c357c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fe1dea0c357c" data-td_block_id="td_uid_12_5fe1dea0c357c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5fe1dea100728_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5fe1dea100728" ><script>var block_td_uid_18_5fe1dea100728 = new tdBlock();
block_td_uid_18_5fe1dea100728.id = "td_uid_18_5fe1dea100728";
block_td_uid_18_5fe1dea100728.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5fe1dea100728_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5fe1dea100728_rand","tdc_css_class_style":"td_uid_18_5fe1dea100728_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5fe1dea100728.td_column_number = "3";
block_td_uid_18_5fe1dea100728.block_type = "td_block_mega_menu";
block_td_uid_18_5fe1dea100728.post_count = "4";
block_td_uid_18_5fe1dea100728.found_posts = "5819";
block_td_uid_18_5fe1dea100728.header_color = "";
block_td_uid_18_5fe1dea100728.ajax_pagination_infinite_stop = "";
block_td_uid_18_5fe1dea100728.max_num_pages = "1455";
tdBlocksArray.push(block_td_uid_18_5fe1dea100728);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5fe1dea100728" id="td_uid_19_5fe1dea11a0fa" data-td_block_id="td_uid_18_5fe1dea100728" data-td_filter_value="" href="http://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_5fe1dea100728"  id="td_uid_20_5fe1dea11a25d" data-td_block_id="td_uid_18_5fe1dea100728" data-td_filter_value="256" href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_5fe1dea100728"  id="td_uid_21_5fe1dea11a41b" data-td_block_id="td_uid_18_5fe1dea100728" data-td_filter_value="55" href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_5fe1dea100728"  id="td_uid_22_5fe1dea11a5c4" data-td_block_id="td_uid_18_5fe1dea100728" data-td_filter_value="729" href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_5fe1dea100728 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/youtube-loescht-erstes-interview-von-michael-wendler-nach-bruch-mit-rtl/" rel="bookmark" title="YouTube löscht erstes Interview von Michael Wendler nach Bruch mit RTL"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/Interview_Wendler-1-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/Interview_Wendler-1-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/Interview_Wendler-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="YouTube löscht erstes Interview von Michael Wendler nach Bruch mit RTL"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/youtube-loescht-erstes-interview-von-michael-wendler-nach-bruch-mit-rtl/" rel="bookmark" title="YouTube löscht erstes Interview von Michael Wendler nach Bruch mit RTL">YouTube löscht erstes Interview von Michael Wendler nach Bruch mit RTL</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/was-haben-sea-watch-peng-boehmermann-mit-ibiza-video-zu-tun/" rel="bookmark" title="Was haben Sea-Watch, Peng! &amp; Böhmermann mit Ibiza-Video zu tun?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/peng_antifa--218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/peng_antifa--218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/peng_antifa--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Was haben Sea-Watch, Peng! &amp; Böhmermann mit Ibiza-Video zu tun?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/was-haben-sea-watch-peng-boehmermann-mit-ibiza-video-zu-tun/" rel="bookmark" title="Was haben Sea-Watch, Peng! &amp; Böhmermann mit Ibiza-Video zu tun?">Was haben Sea-Watch, Peng! &amp; Böhmermann mit Ibiza-Video zu tun?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/schlagstockangreiferin-auf-afd-infostand-arbeitet-als-kinderpaedagogin/" rel="bookmark" title="Schlagstockangreiferin auf AfD-Infostand arbeitet als Erzieherin"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/fellbach-218x150.jpeg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/fellbach-218x150.jpeg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/fellbach-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schlagstockangreiferin auf AfD-Infostand arbeitet als Erzieherin"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/schlagstockangreiferin-auf-afd-infostand-arbeitet-als-kinderpaedagogin/" rel="bookmark" title="Schlagstockangreiferin auf AfD-Infostand arbeitet als Erzieherin">Schlagstockangreiferin auf AfD-Infostand arbeitet als Erzieherin</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/adolf-hitler-uunona-zum-landrat-in-namibia-gewaehlt/" rel="bookmark" title="Adolf Hitler Uunona zum Landrat in Namibia gewählt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/namibia_hitler-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/namibia_hitler-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/namibia_hitler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adolf Hitler Uunona zum Landrat in Namibia gewählt"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/adolf-hitler-uunona-zum-landrat-in-namibia-gewaehlt/" rel="bookmark" title="Adolf Hitler Uunona zum Landrat in Namibia gewählt">Adolf Hitler Uunona zum Landrat in Namibia gewählt</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5fe1dea100728" data-td_block_id="td_uid_18_5fe1dea100728"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5fe1dea100728" data-td_block_id="td_uid_18_5fe1dea100728"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5fe1dea1224d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5fe1dea1224d6" ><script>var block_td_uid_23_5fe1dea1224d6 = new tdBlock();
block_td_uid_23_5fe1dea1224d6.id = "td_uid_23_5fe1dea1224d6";
block_td_uid_23_5fe1dea1224d6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_5fe1dea1224d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5fe1dea1224d6_rand","tdc_css_class_style":"td_uid_23_5fe1dea1224d6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5fe1dea1224d6.td_column_number = "3";
block_td_uid_23_5fe1dea1224d6.block_type = "td_block_mega_menu";
block_td_uid_23_5fe1dea1224d6.post_count = "4";
block_td_uid_23_5fe1dea1224d6.found_posts = "5558";
block_td_uid_23_5fe1dea1224d6.header_color = "";
block_td_uid_23_5fe1dea1224d6.ajax_pagination_infinite_stop = "";
block_td_uid_23_5fe1dea1224d6.max_num_pages = "1390";
tdBlocksArray.push(block_td_uid_23_5fe1dea1224d6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5fe1dea1224d6" id="td_uid_24_5fe1dea139c03" data-td_block_id="td_uid_23_5fe1dea1224d6" data-td_filter_value="" href="http://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_5fe1dea1224d6"  id="td_uid_25_5fe1dea139d6b" data-td_block_id="td_uid_23_5fe1dea1224d6" data-td_filter_value="1040" href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_5fe1dea1224d6"  id="td_uid_26_5fe1dea139f1a" data-td_block_id="td_uid_23_5fe1dea1224d6" data-td_filter_value="941" href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_5fe1dea1224d6"  id="td_uid_27_5fe1dea13a0c8" data-td_block_id="td_uid_23_5fe1dea1224d6" data-td_filter_value="433" href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_5fe1dea1224d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/zdf-kinderchor-und-boehmermann-freuen-sich-ueber-omas-corona-tod/" rel="bookmark" title="ZDF: Kinderchor und Böhmermann freuen sich über Omas Corona-Tod"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/oma_zdf-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/oma_zdf-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/oma_zdf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZDF: Kinderchor und Böhmermann freuen sich über Omas Corona-Tod"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/zdf-kinderchor-und-boehmermann-freuen-sich-ueber-omas-corona-tod/" rel="bookmark" title="ZDF: Kinderchor und Böhmermann freuen sich über Omas Corona-Tod">ZDF: Kinderchor und Böhmermann freuen sich über Omas Corona-Tod</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/youtube-loescht-erstes-interview-von-michael-wendler-nach-bruch-mit-rtl/" rel="bookmark" title="YouTube löscht erstes Interview von Michael Wendler nach Bruch mit RTL"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/Interview_Wendler-1-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/Interview_Wendler-1-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/Interview_Wendler-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="YouTube löscht erstes Interview von Michael Wendler nach Bruch mit RTL"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/youtube-loescht-erstes-interview-von-michael-wendler-nach-bruch-mit-rtl/" rel="bookmark" title="YouTube löscht erstes Interview von Michael Wendler nach Bruch mit RTL">YouTube löscht erstes Interview von Michael Wendler nach Bruch mit RTL</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/fall-nawalny-fuer-wie-dumm-halten-uns-die-medienmacher/" rel="bookmark" title="Fall Nawalny: Für wie dumm halten uns die Medienmacher?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/maxresdefault-20-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/maxresdefault-20-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/maxresdefault-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fall Nawalny: Für wie dumm halten uns die Medienmacher?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/fall-nawalny-fuer-wie-dumm-halten-uns-die-medienmacher/" rel="bookmark" title="Fall Nawalny: Für wie dumm halten uns die Medienmacher?">Fall Nawalny: Für wie dumm halten uns die Medienmacher?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/corona-macht-den-spiegel-platt/" rel="bookmark" title="Corona macht den „Spiegel“ platt…"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/augstein_spiegel-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/augstein_spiegel-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/augstein_spiegel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona macht den „Spiegel“ platt…"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/corona-macht-den-spiegel-platt/" rel="bookmark" title="Corona macht den „Spiegel“ platt…">Corona macht den „Spiegel“ platt…</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5fe1dea1224d6" data-td_block_id="td_uid_23_5fe1dea1224d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5fe1dea1224d6" data-td_block_id="td_uid_23_5fe1dea1224d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5fe1dea1420bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5fe1dea1420bd" ><script>var block_td_uid_28_5fe1dea1420bd = new tdBlock();
block_td_uid_28_5fe1dea1420bd.id = "td_uid_28_5fe1dea1420bd";
block_td_uid_28_5fe1dea1420bd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_5fe1dea1420bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5fe1dea1420bd_rand","tdc_css_class_style":"td_uid_28_5fe1dea1420bd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5fe1dea1420bd.td_column_number = "3";
block_td_uid_28_5fe1dea1420bd.block_type = "td_block_mega_menu";
block_td_uid_28_5fe1dea1420bd.post_count = "4";
block_td_uid_28_5fe1dea1420bd.found_posts = "1262";
block_td_uid_28_5fe1dea1420bd.header_color = "";
block_td_uid_28_5fe1dea1420bd.ajax_pagination_infinite_stop = "";
block_td_uid_28_5fe1dea1420bd.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_28_5fe1dea1420bd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5fe1dea1420bd" id="td_uid_29_5fe1dea14a1b5" data-td_block_id="td_uid_28_5fe1dea1420bd" data-td_filter_value="" href="http://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_5fe1dea1420bd"  id="td_uid_30_5fe1dea14a303" data-td_block_id="td_uid_28_5fe1dea1420bd" data-td_filter_value="1036" href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_5fe1dea1420bd"  id="td_uid_31_5fe1dea14a4b1" data-td_block_id="td_uid_28_5fe1dea1420bd" data-td_filter_value="936" href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_5fe1dea1420bd"  id="td_uid_32_5fe1dea14a662" data-td_block_id="td_uid_28_5fe1dea1420bd" data-td_filter_value="1028" href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_5fe1dea1420bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/hydra-comics-1-politisch-unkorrekte-bildgeschichten/" rel="bookmark" title="Hydra Comics #1 – politisch unkorrekte Bildgeschichten"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/hydra_comics1-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/hydra_comics1-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/hydra_comics1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hydra Comics #1 – politisch unkorrekte Bildgeschichten"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/hydra-comics-1-politisch-unkorrekte-bildgeschichten/" rel="bookmark" title="Hydra Comics #1 – politisch unkorrekte Bildgeschichten">Hydra Comics #1 – politisch unkorrekte Bildgeschichten</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/bundesweite-afd-beobachtung-rueckt-naeher/" rel="bookmark" title="Bundesweite AfD-Beobachtung rückt näher"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/afd-verfassungsschutz-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/afd-verfassungsschutz-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/afd-verfassungsschutz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bundesweite AfD-Beobachtung rückt näher"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/bundesweite-afd-beobachtung-rueckt-naeher/" rel="bookmark" title="Bundesweite AfD-Beobachtung rückt näher">Bundesweite AfD-Beobachtung rückt näher</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/wien-patrioten-fordern-ein-denkmal-fuer-unsere-toten/" rel="bookmark" title="Wien: Patrioten fordern „ein Denkmal für unsere Toten!“"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/maxresdefault-12-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/maxresdefault-12-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/maxresdefault-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wien: Patrioten fordern „ein Denkmal für unsere Toten!“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/wien-patrioten-fordern-ein-denkmal-fuer-unsere-toten/" rel="bookmark" title="Wien: Patrioten fordern „ein Denkmal für unsere Toten!“">Wien: Patrioten fordern „ein Denkmal für unsere Toten!“</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/politik-ist-mehr-als-parlamentarismus/" rel="bookmark" title="Politik ist mehr als Parlamentarismus"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/afd_querdenken-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/afd_querdenken-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/afd_querdenken-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Politik ist mehr als Parlamentarismus"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/politik-ist-mehr-als-parlamentarismus/" rel="bookmark" title="Politik ist mehr als Parlamentarismus">Politik ist mehr als Parlamentarismus</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5fe1dea1420bd" data-td_block_id="td_uid_28_5fe1dea1420bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5fe1dea1420bd" data-td_block_id="td_uid_28_5fe1dea1420bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.pi-news.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-720722" class="post-720722 post type-post status-publish format-standard has-post-thumbnail hentry category-corona category-deutschland tag-corona tag-wolfgang-huebner" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title"><p><span style='color:#e20613; font-family: Tahoma; font-size: 20px; line-height: 18px; text-transform: uppercase;'>Wo bleibt der "Anti-Kapitalismus"?</span></p> Corona und die Linke: Eine Bankrotterklärung</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T12:52:10+00:00" >22. Dezember 2020</time></span>                                                                <div class="td-post-comments"><a href="http://www.pi-news.net/2020/12/corona-und-die-linke-eine-bankrotterklaerung/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pi-news.net%2F2020%2F12%2Fcorona-und-die-linke-eine-bankrotterklaerung%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp%3E%3Cspan+style%3D%27color%3A%23e20613%3B+font-family%3A+Tahoma%3B+font-size%3A+20px%3B+line-height%3A+18px%3B+text-transform%3A+uppercase%3B%27%3EWo+bleibt+der+%22Anti-Kapitalismus%22%3F%3C%2Fspan%3E%3C%2Fp%3E+Corona+und+die+Linke%3A+Eine+Bankrotterkl%C3%A4rung&url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F12%2Fcorona-und-die-linke-eine-bankrotterklaerung%2F&via=PI-NEWS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.pi-news.net/2020/12/corona-und-die-linke-eine-bankrotterklaerung/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.pi-news.net/2020/12/corona-und-die-linke-eine-bankrotterklaerung/&amp;media=http://www.pi-news.net/wp-content/uploads/2020/12/linker_bankrott.jpg&description=%3Cp%3E%3Cspan+style%3D%27color%3A%23e20613%3B+font-family%3A+Tahoma%3B+font-size%3A+20px%3B+line-height%3A+18px%3B+text-transform%3A+uppercase%3B%27%3EWo+bleibt+der+%22Anti-Kapitalismus%22%3F%3C%2Fspan%3E%3C%2Fp%3E+Corona+und+die+Linke%3A+Eine+Bankrotterkl%C3%A4rung" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp%3E%3Cspan+style%3D%27color%3A%23e20613%3B+font-family%3A+Tahoma%3B+font-size%3A+20px%3B+line-height%3A+18px%3B+text-transform%3A+uppercase%3B%27%3EWo+bleibt+der+%22Anti-Kapitalismus%22%3F%3C%2Fspan%3E%3C%2Fp%3E+Corona+und+die+Linke%3A+Eine+Bankrotterkl%C3%A4rung%20-%20http%3A%2F%2Fwww.pi-news.net%2F2020%2F12%2Fcorona-und-die-linke-eine-bankrotterklaerung%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.pi-news.net/2020/12/corona-und-die-linke-eine-bankrotterklaerung/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pi-news.net/2020/12/corona-und-die-linke-eine-bankrotterklaerung/" data-text="<p><span style='color:#e20613; font-family: Tahoma; font-size: 20px; line-height: 18px; text-transform: uppercase;'>Wo bleibt der "Anti-Kapitalismus"?</span></p> Corona und die Linke: Eine Bankrotterklärung" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://www.pi-news.net/wp-content/uploads/2020/12/linker_bankrott.jpg" data-caption="Armselig: Antifa-Demo gegen &quot;Corona-Leugner und Rechte Hetze&quot; Anfang Oktober am Bodensee."><img width="696" height="390" class="entry-thumb td-modal-image" src="http://www.pi-news.net/wp-content/uploads/2020/12/linker_bankrott-696x390.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/linker_bankrott-696x390.jpg 696w, http://www.pi-news.net/wp-content/uploads/2020/12/linker_bankrott-440x246.jpg 440w, http://www.pi-news.net/wp-content/uploads/2020/12/linker_bankrott.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="linker_bankrott"/></a><figcaption class="wp-caption-text">Armselig: Antifa-Demo gegen "Corona-Leugner und Rechte Hetze" Anfang Oktober am Bodensee.</figcaption></figure></div>
<p>Von WOLFGANG HÜBNER | Ob „harter Lockdown“ oder „Lockdown light“: In diesen politisch beschlossenen Ausnahmesituationen wird die möglichst ungestörte Weiterführung der industriellen Produktion, der Bautätigkeit und des Verwaltungswesens in den Büros nie in Frage gestellt. In diesen Bereichen arbeiten Tag für Tag Millionen Deutsche weiter, meist mit Maske und mehr oder weniger zu beachtenden Abstandsregeln. Es gibt also einen wichtigen Teil des Alltags von diesen Millionen, in dem keine Infektionsgefahr zu bestehen scheint. Diese Unterstellung ist stiller Konsens in der Politik, in den Medien und wohl auch bei den allermeisten Bürgern.</p>
<p>Selbstverständlich ist das allerdings überhaupt nicht. Denn die Arbeitswelt ist keine Tabuzone für die Viren, die in Cafés, Restaurants, Läden, Theatern und Kinos als so gefährlich eingeschätzt werden, dass all diese Einrichtungen nun schon seit Monaten geschlossen bleiben müssen. Weder wird diese auffallend widersprüchliche Situation von der politischen Mitte noch den meisten Rechten in Frage gestellt. In Deutschland wird halt gerne gearbeitet, auch unter extremen Bedingungen. Doch kommen auch von denen keine Einwände gegen diese Anormalität, von denen sie am ehesten zu erwarten wären: von den angeblich kapitalismusfeindlichen Linken. Auch für diese ist das Coronageschehen offenbar nur eine über die Menschen gekommene Naturkatastrophe, die es irgendwie zu überstehen gilt.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_5fe1dea15e87a_rand td_block_template_1"><div><a href="https://flinkfeed.com/klimakiller-plakate-provozieren-mit-kinderfeindlicher-botschaft-was-steckt-dahinter" target=_blank><img src="https://flinkfeed.com/wp-content/uploads/2020/09/FlinkFeed-PINEWS-39-Klimakiller.jpg"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<!--<div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script> --></div><p>Und wenn es linke Kritik an dieser Zeit gibt, dann entzündet sie sich an sekundären Erscheinungen wie dem unzureichenden Zustand des Gesundheitswesens oder den möglichen unsozialen Folgen der Zwangsmaßnahmen. Hingegen gibt es keine mir bekannte kritische Diskussion über die Weiterführung des Produktions- und Arbeitsprozesses trotz Virusgefahr, aber auch nicht darüber, was das Virus mit der kapitalistischen Globalisierung zu tun haben könnte. Vielmehr reiht sich die Linke in Deutschland brav ein in die Corona-Front gegen alle Kritiker und Zweifler, gerne auch militant wie die kriminelle „Antifa“ bei Aktionen gegen „Querdenker“-Proteste. Die Linke zeigt damit, dass sie auch in dieser Beziehung Teil des herrschenden Machtkomplexes ist und von diesem trotz einiger Restbedenken auch akzeptiert wird.</p>
<p><strong>Das Virus ist keine reine Naturkatastrophe</strong></p>
<p>Tatsächlich haben aber Pandemien und Pandemiegefahren sehr viel mit der kapitalistischen Globalisierung zu tun. Industrielle Tierhaltung, rücksichtslose Umweltschädigung und internationaler Warenverkehr sind eben nicht unbeteiligt an solchen Ereignissen wie Vogelgrippe, Schweinepest oder nun das Corona-Virus. Schon die antiken Pestpandemien, die wesentlich zum Untergang des Römischen Reiches beitrugen, wurden durch Handelsbeziehungen mit dem Osten eingeschleppt. Die Linke schweigt zu den nach wie vor offenen deutschen Grenzen, die schon wegen der engen Wirtschaftsabhängigkeiten und des „Just-in time“-Prinzips ein ebenso ungeschütztes wie tabuisiertes Einfallstor auch für Vireneinschleppung sind.</p>
<p>Eine Linke, die solche Probleme nicht mehr wahrnehmen will und wegen ihrer ideologischen Verblendung wohl auch nicht mehr kann, ist geradezu eine Aufforderung an die intellektuelle Rechte, sich mit diesen Fragen auseinander zu setzen. Denn das Virus ist eine von Menschen mit oder sogar hauptsächlich verursachte Folgewirkung, also keine reine Naturkatastrophe. Diese Ursachen müssen untersucht und benannt werden, um sie und ihre Folgen erfolgreich bekämpfen zu können. Die Linke in Deutschland ist dazu weder fähig noch willens, stattdessen vollauf mit staatlich subventionierten „Nazi“-Denunziationen und „Rassismus“-Bekämpfung beschäftigt – eine Bankrotterklärung.</p>
<hr />
<figure id="attachment_591863" class="wp-caption alignleft" aria-describedby="caption-attachment-591863"><img class="size-thumbnail wp-image-591863 td-animation-stack-type0-2" src="http://www.pi-news.net/wp-content/uploads/huebner_buchmesse17-150x150.jpg" alt="" width="150" height="150" /><figcaption id="caption-attachment-591863" class="wp-caption-text">Hübner auf der Buch-<br />
messe 2017 in Frankfurt.</figcaption></figure>
<p><i><a href="http://www.pi-news.net/tag/wolfgang-huebner/" target="_blank" rel="noopener noreferrer">PI-NEWS-Autor Wolfgang Hübner</a> schreibt seit vielen Jahren für diesen Blog, vornehmlich zu den Themen Linksfaschismus, Islamisierung Deutschlands und Meinungsfreiheit. Der langjährige Stadtverordnete und Fraktionsvorsitzende der „Bürger für Frankfurt“ (BFF) legte zum Ende des Oktobers 2016 sein Mandat im Frankfurter Römer nieder. Der leidenschaftliche Radfahrer ist über <a href="https://de-de.facebook.com/wolfganghuebnerffm" target="_blank" rel="noopener noreferrer">seine Facebook-Seite</a> erreichbar.</i></p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.pi-news.net/2020/12/corona-und-die-linke-eine-bankrotterklaerung/?utm_source=rss&print=pdf#038;utm_medium=rss&#038;utm_campaign=corona-und-die-linke-eine-bankrotterklaerung" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.pi-news.net/2020/12/corona-und-die-linke-eine-bankrotterklaerung/?utm_source=rss&print=print#038;utm_medium=rss&#038;utm_campaign=corona-und-die-linke-eine-bankrotterklaerung" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.pi-news.net/2020/12/corona-und-die-linke-eine-bankrotterklaerung/" data-a2a-title="Wo bleibt der &quot;Anti-Kapitalismus&quot;? Corona und die Linke: Eine Bankrotterklärung"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F12%2Fcorona-und-die-linke-eine-bankrotterklaerung%2F&amp;linkname=Wo%20bleibt%20der%20%22Anti-Kapitalismus%22%3F%20Corona%20und%20die%20Linke%3A%20Eine%20Bankrotterkl%C3%A4rung" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F12%2Fcorona-und-die-linke-eine-bankrotterklaerung%2F&amp;linkname=Wo%20bleibt%20der%20%22Anti-Kapitalismus%22%3F%20Corona%20und%20die%20Linke%3A%20Eine%20Bankrotterkl%C3%A4rung" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F12%2Fcorona-und-die-linke-eine-bankrotterklaerung%2F&amp;linkname=Wo%20bleibt%20der%20%22Anti-Kapitalismus%22%3F%20Corona%20und%20die%20Linke%3A%20Eine%20Bankrotterkl%C3%A4rung" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F12%2Fcorona-und-die-linke-eine-bankrotterklaerung%2F&amp;linkname=Wo%20bleibt%20der%20%22Anti-Kapitalismus%22%3F%20Corona%20und%20die%20Linke%3A%20Eine%20Bankrotterkl%C3%A4rung" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F12%2Fcorona-und-die-linke-eine-bankrotterklaerung%2F&amp;linkname=Wo%20bleibt%20der%20%22Anti-Kapitalismus%22%3F%20Corona%20und%20die%20Linke%3A%20Eine%20Bankrotterkl%C3%A4rung" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F12%2Fcorona-und-die-linke-eine-bankrotterklaerung%2F&amp;linkname=Wo%20bleibt%20der%20%22Anti-Kapitalismus%22%3F%20Corona%20und%20die%20Linke%3A%20Eine%20Bankrotterkl%C3%A4rung" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F12%2Fcorona-und-die-linke-eine-bankrotterklaerung%2F&amp;linkname=Wo%20bleibt%20der%20%22Anti-Kapitalismus%22%3F%20Corona%20und%20die%20Linke%3A%20Eine%20Bankrotterkl%C3%A4rung" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_5fe1dea15eab2_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>
<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script></div>        </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.pi-news.net/tag/corona/">Corona</a></li><li><a href="http://www.pi-news.net/tag/wolfgang-huebner/">Wolfgang Hübner</a></li></ul>            </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.pi-news.net/2020/12/haette-mir-mehr-unterstuetzung-statt-querschuesse-von-meuthen-gewuenscht/">&#8222;Ich hätte mir mehr Unterstützung statt Querschüsse von Meuthen gewünscht&#8220;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.pi-news.net/author/libero3-1/">libero3.1</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero3.1"></span><meta itemprop="datePublished" content="2020-12-22T12:52:10+00:00"><meta itemprop="dateModified" content="2020-12-22T12:52:10+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pi-news.net/2020/12/corona-und-die-linke-eine-bankrotterklaerung/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Corona und die Linke: Eine Bankrotterklärung"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/2020/12/linker_bankrott.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="392"></span>        </footer>
<div class="td_block_wrap td_block_related_posts td_uid_35_5fe1dea160a98_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5fe1dea160a98" ><script>var block_td_uid_35_5fe1dea160a98 = new tdBlock();
block_td_uid_35_5fe1dea160a98.id = "td_uid_35_5fe1dea160a98";
block_td_uid_35_5fe1dea160a98.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_5fe1dea160a98_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5fe1dea160a98_rand","tdc_css_class_style":"td_uid_35_5fe1dea160a98_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":720722,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_35_5fe1dea160a98.td_column_number = "3";
block_td_uid_35_5fe1dea160a98.block_type = "td_block_related_posts";
block_td_uid_35_5fe1dea160a98.post_count = "3";
block_td_uid_35_5fe1dea160a98.found_posts = "829";
block_td_uid_35_5fe1dea160a98.header_color = "";
block_td_uid_35_5fe1dea160a98.ajax_pagination_infinite_stop = "";
block_td_uid_35_5fe1dea160a98.max_num_pages = "277";
tdBlocksArray.push(block_td_uid_35_5fe1dea160a98);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_5fe1dea166fb4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_5fe1dea160a98" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_5fe1dea166ff9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_5fe1dea160a98" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_5fe1dea160a98 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/die-alten-schuetzen-das-verheimlichte-motiv/" rel="bookmark" title="Die Alten schützen? Das verheimlichte Motiv!"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/seniorenmaske-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/seniorenmaske-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/seniorenmaske-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Alten schützen? Das verheimlichte Motiv!"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/die-alten-schuetzen-das-verheimlichte-motiv/" rel="bookmark" title="Die Alten schützen? Das verheimlichte Motiv!">Die Alten schützen? Das verheimlichte Motiv!</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/recklinghausen-strassenmusiker-verweist-polizei-in-ihre-schranken/" rel="bookmark" title="Recklinghausen: Straßenmusiker verweist Polizei in ihre Schranken"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/hqdefault-1-e1608566400884-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/hqdefault-1-e1608566400884-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/hqdefault-1-e1608566400884-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recklinghausen: Straßenmusiker verweist Polizei in ihre Schranken"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/recklinghausen-strassenmusiker-verweist-polizei-in-ihre-schranken/" rel="bookmark" title="Recklinghausen: Straßenmusiker verweist Polizei in ihre Schranken">Recklinghausen: Straßenmusiker verweist Polizei in ihre Schranken</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/corona-impfung-die-alten-sind-keine-verlaesslichen-versuchskaninchen/" rel="bookmark" title="Corona-Impfung: Die Alten sind keine verlässlichen Versuchskaninchen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/BeitragsbildImpfungCovid-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/BeitragsbildImpfungCovid-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/BeitragsbildImpfungCovid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona-Impfung: Die Alten sind keine verlässlichen Versuchskaninchen"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/corona-impfung-die-alten-sind-keine-verlaesslichen-versuchskaninchen/" rel="bookmark" title="Corona-Impfung: Die Alten sind keine verlässlichen Versuchskaninchen">Corona-Impfung: Die Alten sind keine verlässlichen Versuchskaninchen</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5fe1dea160a98" data-td_block_id="td_uid_35_5fe1dea160a98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5fe1dea160a98" data-td_block_id="td_uid_35_5fe1dea160a98"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/corona-und-die-linke-eine-bankrotterklaerung/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=corona-und-die-linke-eine-bankrotterklaerung#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.pi-news.net/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
</div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_5fe1dea16d6ab_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_5fe1dea16d6ab" ><script>var block_td_uid_38_5fe1dea16d6ab = new tdBlock();
block_td_uid_38_5fe1dea16d6ab.id = "td_uid_38_5fe1dea16d6ab";
block_td_uid_38_5fe1dea16d6ab.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5fe1dea16d6ab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5fe1dea16d6ab_rand","tdc_css_class_style":"td_uid_38_5fe1dea16d6ab_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5fe1dea16d6ab.td_column_number = "1";
block_td_uid_38_5fe1dea16d6ab.block_type = "td_block_19";
block_td_uid_38_5fe1dea16d6ab.post_count = "1";
block_td_uid_38_5fe1dea16d6ab.found_posts = "171";
block_td_uid_38_5fe1dea16d6ab.header_color = "#";
block_td_uid_38_5fe1dea16d6ab.ajax_pagination_infinite_stop = "";
block_td_uid_38_5fe1dea16d6ab.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_38_5fe1dea16d6ab);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_5fe1dea16d6ab class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/pi-news-exklusiv-bjoern-hoecke-schliesst-gang-nach-berlin-nicht-aus/" rel="bookmark" title="Björn Höcke schließt Wechsel nach Berlin nicht aus!"><img width="356" height="220" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/maxresdefault-8-e1607261811130-356x220.jpg" alt="" title="Björn Höcke schließt Wechsel nach Berlin nicht aus!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/pi-news-exklusiv-bjoern-hoecke-schliesst-gang-nach-berlin-nicht-aus/" rel="bookmark" title="Björn Höcke schließt Wechsel nach Berlin nicht aus!">Björn Höcke schließt Wechsel nach Berlin nicht aus!</a></h3>                <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T14:37:13+00:00" >6. Dezember 2020</time></span>                    </span>
</div>
</div>
</div>
</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_5fe1dea172986_rand td_block_template_1"><div><a href="https://hydra-comics.de/shop" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/12/hydra_comics.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 8.12.2020 - 24.12.2020) -->
<div><a href="https://www.jungeuropa.de/buecherschrank/196/kulturkampf.-moralischer-universalismus-statt-selbstbehauptung" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/12/kulturkampf.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 9.12.2020 - 31.12.2020) -->
<div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1134&id=KB224_RLV_Gopal_PINews_20201210" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/12/ahriman_neu.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 14.9.2020 - 14.10.2020) -->
<div><a href="https://www.georg-pfundtner.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/12/pfundtner.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 7.12.2020 - 14.12.2020) -->
<div><a href="https://www.kopp-verlag.de/a/vorsicht-enteignung!?&6=11797022" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/11/Banner_Vorsicht_Enteignung_981800.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://backsplan.wordpress.com/edition-finsterberg/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/10/finsterberg.jpg" title="Edition Finsterberg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="http://www.faktum-magazin.de/2020/10/rezension-lothar-fritze-angriff-auf-den-freiheitlichen-staat/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/11/staat.jpg" title="Angriff auf den freiheitlichen Staat" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://braukeller-erfurt.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/09/braukellererfurt.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.amazon.de/dp/B088VYT3C4/ref=sr_1_12?__mk_de_DE=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=ulrich+kutschera&qid=1589969358&sr=8-12" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/09/notstand.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->
<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>
<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<script language="JavaScript"> 
document.write('<s'+'cript language="JavaScript" src="https://ads-for-free.com/work.php?n=10&amp;size=3&amp;j=1&amp;code='+new Date().getTime()+'"></s'+'cript>'); 
</script> 
<NOSCRIPT>
<IFRAME SRC="https://ads-for-free.com/work.php?n=10&size=3" width=300 height=250 marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling="no"></IFRAME>
</NOSCRIPT>
<div id="as2462" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2462});
</script>
<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews Ticker</span></h4><div class="textwidget custom-html-widget"><iframe src="http://news1.mmnews.de/mmads-200x300.html" width="300px" height="285px" frameborder="0">
</iframe></div></aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_5fe1dea173305_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_5fe1dea173305" >
<style>
.td_uid_41_5fe1dea173305_rand .td_module_wrap:hover .entry-title a,
.td_uid_41_5fe1dea173305_rand .td-pulldown-filter-link:hover,
.td_uid_41_5fe1dea173305_rand .td-subcat-item a:hover,
.td_uid_41_5fe1dea173305_rand .td-subcat-item .td-cur-simple-item,
.td_uid_41_5fe1dea173305_rand .td_quote_on_blocks,
.td_uid_41_5fe1dea173305_rand .td-opacity-cat .td-post-category:hover,
.td_uid_41_5fe1dea173305_rand .td-opacity-read .td-read-more a:hover,
.td_uid_41_5fe1dea173305_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_41_5fe1dea173305_rand .td-instagram-user a,
.td_uid_41_5fe1dea173305_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_41_5fe1dea173305_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #f9f9f9 !important;
}
.td_uid_41_5fe1dea173305_rand .td-next-prev-wrap a:hover,
.td_uid_41_5fe1dea173305_rand .td-load-more-wrap a:hover {
background-color: #f9f9f9 !important;
border-color: #f9f9f9 !important;
}
.td_uid_41_5fe1dea173305_rand .td-read-more a,
.td_uid_41_5fe1dea173305_rand .td-weather-information:before,
.td_uid_41_5fe1dea173305_rand .td-weather-week:before,
.td_uid_41_5fe1dea173305_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_41_5fe1dea173305_rand .td-post-category,
.td_uid_41_5fe1dea173305_rand .td-post-category:hover,
.td_uid_41_5fe1dea173305_rand .td-subcat-dropdown ul:after,
.td_uid_41_5fe1dea173305_rand .td-block-title > * {
background-color: #f9f9f9 !important;
}
.td_uid_41_5fe1dea173305_rand .td-block-title > * {
color: #202448 !important;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Dezember 2020</caption>
<thead>
<tr>
<th scope="col" title="Montag">M</th>
<th scope="col" title="Dienstag">D</th>
<th scope="col" title="Mittwoch">M</th>
<th scope="col" title="Donnerstag">D</th>
<th scope="col" title="Freitag">F</th>
<th scope="col" title="Samstag">S</th>
<th scope="col" title="Sonntag">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.pi-news.net/2020/11/">&laquo; Nov</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.pi-news.net/2020/12/01/" aria-label="Beiträge veröffentlicht am 1. December 2020">1</a></td><td><a href="http://www.pi-news.net/2020/12/02/" aria-label="Beiträge veröffentlicht am 2. December 2020">2</a></td><td><a href="http://www.pi-news.net/2020/12/03/" aria-label="Beiträge veröffentlicht am 3. December 2020">3</a></td><td><a href="http://www.pi-news.net/2020/12/04/" aria-label="Beiträge veröffentlicht am 4. December 2020">4</a></td><td><a href="http://www.pi-news.net/2020/12/05/" aria-label="Beiträge veröffentlicht am 5. December 2020">5</a></td><td><a href="http://www.pi-news.net/2020/12/06/" aria-label="Beiträge veröffentlicht am 6. December 2020">6</a></td>
</tr>
<tr>
<td><a href="http://www.pi-news.net/2020/12/07/" aria-label="Beiträge veröffentlicht am 7. December 2020">7</a></td><td><a href="http://www.pi-news.net/2020/12/08/" aria-label="Beiträge veröffentlicht am 8. December 2020">8</a></td><td><a href="http://www.pi-news.net/2020/12/09/" aria-label="Beiträge veröffentlicht am 9. December 2020">9</a></td><td><a href="http://www.pi-news.net/2020/12/10/" aria-label="Beiträge veröffentlicht am 10. December 2020">10</a></td><td><a href="http://www.pi-news.net/2020/12/11/" aria-label="Beiträge veröffentlicht am 11. December 2020">11</a></td><td><a href="http://www.pi-news.net/2020/12/12/" aria-label="Beiträge veröffentlicht am 12. December 2020">12</a></td><td><a href="http://www.pi-news.net/2020/12/13/" aria-label="Beiträge veröffentlicht am 13. December 2020">13</a></td>
</tr>
<tr>
<td><a href="http://www.pi-news.net/2020/12/14/" aria-label="Beiträge veröffentlicht am 14. December 2020">14</a></td><td><a href="http://www.pi-news.net/2020/12/15/" aria-label="Beiträge veröffentlicht am 15. December 2020">15</a></td><td><a href="http://www.pi-news.net/2020/12/16/" aria-label="Beiträge veröffentlicht am 16. December 2020">16</a></td><td><a href="http://www.pi-news.net/2020/12/17/" aria-label="Beiträge veröffentlicht am 17. December 2020">17</a></td><td><a href="http://www.pi-news.net/2020/12/18/" aria-label="Beiträge veröffentlicht am 18. December 2020">18</a></td><td><a href="http://www.pi-news.net/2020/12/19/" aria-label="Beiträge veröffentlicht am 19. December 2020">19</a></td><td><a href="http://www.pi-news.net/2020/12/20/" aria-label="Beiträge veröffentlicht am 20. December 2020">20</a></td>
</tr>
<tr>
<td><a href="http://www.pi-news.net/2020/12/21/" aria-label="Beiträge veröffentlicht am 21. December 2020">21</a></td><td id="today"><a href="http://www.pi-news.net/2020/12/22/" aria-label="Beiträge veröffentlicht am 22. December 2020">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_5fe1dea174e7d_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_5fe1dea174e7d" >
<style>
.td_uid_42_5fe1dea174e7d_rand .td_module_wrap:hover .entry-title a,
.td_uid_42_5fe1dea174e7d_rand .td-pulldown-filter-link:hover,
.td_uid_42_5fe1dea174e7d_rand .td-subcat-item a:hover,
.td_uid_42_5fe1dea174e7d_rand .td-subcat-item .td-cur-simple-item,
.td_uid_42_5fe1dea174e7d_rand .td_quote_on_blocks,
.td_uid_42_5fe1dea174e7d_rand .td-opacity-cat .td-post-category:hover,
.td_uid_42_5fe1dea174e7d_rand .td-opacity-read .td-read-more a:hover,
.td_uid_42_5fe1dea174e7d_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_42_5fe1dea174e7d_rand .td-instagram-user a,
.td_uid_42_5fe1dea174e7d_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_42_5fe1dea174e7d_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #e20613 !important;
}
.td_uid_42_5fe1dea174e7d_rand .td-next-prev-wrap a:hover,
.td_uid_42_5fe1dea174e7d_rand .td-load-more-wrap a:hover {
background-color: #e20613 !important;
border-color: #e20613 !important;
}
.td_uid_42_5fe1dea174e7d_rand .td-read-more a,
.td_uid_42_5fe1dea174e7d_rand .td-weather-information:before,
.td_uid_42_5fe1dea174e7d_rand .td-weather-week:before,
.td_uid_42_5fe1dea174e7d_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_42_5fe1dea174e7d_rand .td-post-category,
.td_uid_42_5fe1dea174e7d_rand .td-post-category:hover,
.td_uid_42_5fe1dea174e7d_rand .td-subcat-dropdown ul:after,
.td_uid_42_5fe1dea174e7d_rand .td-block-title > * {
background-color: #e20613 !important;
}
.td_uid_42_5fe1dea174e7d_rand .td-block-title > * {
color: #FFFFFF !important;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_5fe1dea17548f_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_5fe1dea17548f" >
<style>
.td_uid_43_5fe1dea17548f_rand .td_module_wrap:hover .entry-title a,
.td_uid_43_5fe1dea17548f_rand .td-pulldown-filter-link:hover,
.td_uid_43_5fe1dea17548f_rand .td-subcat-item a:hover,
.td_uid_43_5fe1dea17548f_rand .td-subcat-item .td-cur-simple-item,
.td_uid_43_5fe1dea17548f_rand .td_quote_on_blocks,
.td_uid_43_5fe1dea17548f_rand .td-opacity-cat .td-post-category:hover,
.td_uid_43_5fe1dea17548f_rand .td-opacity-read .td-read-more a:hover,
.td_uid_43_5fe1dea17548f_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_43_5fe1dea17548f_rand .td-instagram-user a,
.td_uid_43_5fe1dea17548f_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_43_5fe1dea17548f_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #e20613 !important;
}
.td_uid_43_5fe1dea17548f_rand .td-next-prev-wrap a:hover,
.td_uid_43_5fe1dea17548f_rand .td-load-more-wrap a:hover {
background-color: #e20613 !important;
border-color: #e20613 !important;
}
.td_uid_43_5fe1dea17548f_rand .td-read-more a,
.td_uid_43_5fe1dea17548f_rand .td-weather-information:before,
.td_uid_43_5fe1dea17548f_rand .td-weather-week:before,
.td_uid_43_5fe1dea17548f_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_43_5fe1dea17548f_rand .td-post-category,
.td_uid_43_5fe1dea17548f_rand .td-post-category:hover,
.td_uid_43_5fe1dea17548f_rand .td-subcat-dropdown ul:after,
.td_uid_43_5fe1dea17548f_rand .td-block-title > * {
background-color: #e20613 !important;
}
.td_uid_43_5fe1dea17548f_rand .td-block-title > * {
color: #FFFFFF !important;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">10904</span></a></li><li><a href="http://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6864</span></a></li><li><a href="http://www.pi-news.net/category/video/">Video<span class="td-cat-no">4313</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4154</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3631</span></a></li><li><a href="http://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3455</span></a></li><li><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3356</span></a></li><li><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3343</span></a></li></ul></div> <!-- ./block -->            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "38976cdf78"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.2 (rara)
Deploy mode: deploy
Speed booster: v4.7
uid: 5fe1dea178396
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Design des Top-Header Menüs (Rotes Menü ganz oben) */
.top-header-menu li a {
width: 1068px;
margin-right: 38px;
line-height: 1;
}
/* Roter Balken unter dem Headermenü */
.td-header-main-menu {
border-bottom: 4px solid #e20613;
}
/* Post-Titel Style 2 */
.td-post-template-2 .td-post-header .entry-title {
font-family: Gotham-Condensed-Bold;
font-size: 88px;
line-height: 86px;
font-weight: bold;
text-align: center;
}
.post .td-post-header .entry-title {
color:     #000000;
}
/* Linkfarbe im Artikeltext (Standard Rot zu Blau) */
.td-post-content a {
color: #0072c6;
}
/* Linkfarbe im Kommentarbereich (Standard Rot zu Blau) */
.comment-content a {
color: #0072c6;
}
/* Design von Blockquote */
.td-post-content blockquote p {
color: #202448 !important;    
text-align: left;
margin: 0.5em 15px;
padding: 0.2em 10px;
border-left: 5px solid #ccc;
background:#F9F9F9;
}
/* Suchfunktion runter gesetzt */
.td-pb-span4 {
padding-top: 30px;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
var holder = form.querySelector('.inv-recaptcha-holder');
if (null === holder) continue;
holder.innerHTML = '';
(function(frm){
var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
var holderId = grecaptcha.render(holder,{
'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
'callback' : function (recaptchaToken) {
if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
HTMLFormElement.prototype.submit.call(frm);
},
'expired-callback' : function(){grecaptcha.reset(holderId);}
});
if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
clickEvt.preventDefault();
grecaptcha.execute(holderId);
});
}
else
{
frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
}
})(form);
}
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.8'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.pi-news.net/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.pi-news.net/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fe1dea178b85"></textarea>
<div id="td_live_css_uid_1_5fe1dea178b85" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5fe1dea178b85');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5fe1dea178b85");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script src="//labs-cdn.revcontent.com/build/revshifter.min.js"></script>
<script>
var shifter = new RevShifter({
api_key : '688ff3cc4f9280a98bc44f510ccd8c6dc4ba5f4e',
pub_id : 85415,
widget_id : 94144,
domain : 'shift.pi-news.net',
show_on_touch: false,
show_on_scroll: false,
show_on_load: true,
devices: ['phone','tablet'],
css: '#rev-slider .rev-content .rev-headline h3 {font-family: "Roboto Condensed", Arial, Sans-Serif!important;font-weight: 600 !important;}#rev-slider .rev-content .rev-provider {font-family: "Roboto Condensed", Arial, Sans-Serif!important;margin-top:5px!important;}#rev-slider .rev-sponsored a {font-family: "Roboto Condensed", Arial, Sans-Serif!important;}',
inner_widget_options: {
text_right: false,
per_row: {
xxs: 2,
xs: 2,
sm: 3,
md: 3,
lg: 3,
xl: 3,
xxl: 3
},
max_headline: true, }
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.86197495461 seconds, on 22-12-20 12:55:14 --><!-- via php -->