<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<title>Colorado: Moslem Ahmad Alissa tötet zehn Menschen im Supermarkt | PI-NEWS</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.pi-news.net/xmlrpc.php" />
<meta property="og:image" content="http://www.pi-news.net/wp-content/uploads/2021/03/boulder_moslem.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="http://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="http://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; 21-jähriger Syrer hatte sich zuvor über &quot;Islamfeindlichkeit&quot; beschwert Colorado: Moslem Ahmad Alissa tötet zehn Menschen im Supermarkt Kommentar-Feed" href="http://www.pi-news.net/2021/03/colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-158510361-1"  type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
var em_version = '6.7.0';
var em_track_user = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-158510361-1';
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
return document.cookie.indexOf( disableStr + '=true' ) > - 1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gtagTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
if ( em_track_user ) {
function __gtagTracker() {dataLayer.push( arguments );}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dNDMyYj' : true,
});
__gtagTracker( 'config', 'UA-158510361-1', {
forceSSL:true,anonymize_ip:true,					} );
window.gtag = __gtagTracker;										(
function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof (
arguments[1].hitType
) ) {
hitObject = arguments[1];
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var gaKey, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
};
for ( gaKey in gaMap ) {
if ( 'undefined' !== typeof args[gaKey] ) {
hit[gaMap[gaKey]] = args[gaKey];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
}
)();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.8"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/14tcrsrf/9nfqe.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/frk7gmea/9nfqe.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/7b095jok/9nfqe.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/2p8nkn20/9nfqe.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/1f9xh5xg/9nfqe.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/l8k8baui/9nfqe.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/7kdl3zb8/9nfqe.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.pi-news.net","hash_tracking":"false","ua":"UA-158510361-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Colorado: Moslem Ahmad Alissa t\u00f6tet zehn Menschen im Supermarkt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/front-script.js?ver=5.1.8'></script>
<link rel='https://api.w.org/' href='http://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gymnasium Altdorf: 28 von 29 Schnelltests falsch-positiv' href='http://www.pi-news.net/2021/03/gymnasium-altdorf-28-von-29-schnelltests-falsch-positiv/' />
<meta name="generator" content="WordPress 5.1.8" />
<link rel="canonical" href="http://www.pi-news.net/2021/03/colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt/" />
<link rel='shortlink' href='http://www.pi-news.net/?p=727402' />
<link rel="alternate" type="application/json+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2021%2F03%2Fcolorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2021%2F03%2Fcolorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Teilen",
Save: "Speichern",
Subscribe: "Abonnieren",
Email: "E-Mail",
Bookmark: "Lesezeichen",
ShowAll: "Alle anzeigen",
ShowLess: "Weniger anzeigen",
FindServices: "Dienst(e) suchen",
FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
PoweredBy: "Powered by",
ShareViaEmail: "Teilen via E-Mail",
SubscribeViaEmail: "Via E-Mail abonnieren",
BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
EmailProgram: "E-Mail-Programm",
More: "Mehr&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style id="tdw-css-placeholder"></style>			<script>
window.tdwGlobal = {"adminUrl":"http:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"015964bd74","wpRestUrl":"http:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href='//www.pi-news.net/wp-content/cache/wpfc-minified/7j5fshkp/9nfqe.css' media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.2";
var td_get_template_directory_uri="http:\/\/www.pi-news.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e20613";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
.td_ul_logout {
background-color: #222222;
padding-left: 28px;
float: right;
}
.td-pb-span4 {
width: 31.4%;
background-color: #f4f4f4;
padding: 0px;
}
.td_module_14 .td-module-title {
font-family: Gotham-Condensed-Bold;
font-size: 53px;
line-height: 53px;
font-weight: 500;
}
.td_module_11 .td-module-title {
font-family: Gotham-Condensed-Bold;
font-size: 40px;
line-height: 40px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>
<body class="post-template-default single single-post postid-727402 single-format-standard colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.pi-news.net/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="http://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="http://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="http://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="http://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="http://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="http://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="http://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.pi-news.net/">
<img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
<span class="td-visual-hidden">PI-NEWS</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_605b08948e4d7_rand td_block_template_1"><a href="https://www.kopp-verlag.de/a/generation-maske?&6=16563876" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/03/983200_header_banner_hockertz_generation_maske.gif" title="Generation Maske" alt="Generation Maske"></a><!--21.3.-21.4.-->
<!--<a href="https://politaufkleber.de/?s=mundschutz&post_type=product&wpam_id=95" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/02/mh86nmyl.gif" title="Protestmaske kaufen - PI-NEWS unterstützen!" alt="Protestmaske kaufen - PI-NEWS unterstützen!"></a>
<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Telegram-Kanal von PI-NEWS" alt="Telegram-Kanal von PI-NEWS"></a>18.1.-18.3.--></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.pi-news.net/">
<img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_605b0894927f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_605b0894927f3" ><script>var block_td_uid_2_605b0894927f3 = new tdBlock();
block_td_uid_2_605b0894927f3.id = "td_uid_2_605b0894927f3";
block_td_uid_2_605b0894927f3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_605b0894927f3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_605b0894927f3_rand","tdc_css_class_style":"td_uid_2_605b0894927f3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_605b0894927f3.td_column_number = "3";
block_td_uid_2_605b0894927f3.block_type = "td_block_mega_menu";
block_td_uid_2_605b0894927f3.post_count = "4";
block_td_uid_2_605b0894927f3.found_posts = "11879";
block_td_uid_2_605b0894927f3.header_color = "";
block_td_uid_2_605b0894927f3.ajax_pagination_infinite_stop = "";
block_td_uid_2_605b0894927f3.max_num_pages = "2970";
tdBlocksArray.push(block_td_uid_2_605b0894927f3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_605b0894927f3" id="td_uid_3_605b0894bf946" data-td_block_id="td_uid_2_605b0894927f3" data-td_filter_value="" href="http://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_605b0894927f3"  id="td_uid_4_605b0894bfaac" data-td_block_id="td_uid_2_605b0894927f3" data-td_filter_value="103" href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_605b0894927f3"  id="td_uid_5_605b0894bfc6e" data-td_block_id="td_uid_2_605b0894927f3" data-td_filter_value="760" href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_605b0894927f3"  id="td_uid_6_605b0894bfe17" data-td_block_id="td_uid_2_605b0894927f3" data-td_filter_value="664" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_605b0894927f3"  id="td_uid_7_605b0894bffc4" data-td_block_id="td_uid_2_605b0894927f3" data-td_filter_value="45" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_605b0894927f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/gelsenkirchen-bildungsproblem-an-schulen-beim-thema-islam/" rel="bookmark" title="Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-7-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-7-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/gelsenkirchen-bildungsproblem-an-schulen-beim-thema-islam/" rel="bookmark" title="Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam">Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/schweizer-verhuellungsverbot-als-vorbild-fuer-deutschland/" rel="bookmark" title="Schweizer Verhüllungsverbot als Vorbild für Deutschland"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-5-e1616154726965-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-5-e1616154726965-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-5-e1616154726965-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schweizer Verhüllungsverbot als Vorbild für Deutschland"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/schweizer-verhuellungsverbot-als-vorbild-fuer-deutschland/" rel="bookmark" title="Schweizer Verhüllungsverbot als Vorbild für Deutschland">Schweizer Verhüllungsverbot als Vorbild für Deutschland</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/islamunterricht-bayern-mohammed-ist-liebevoll-zu-allen-geschoepfen/" rel="bookmark" title="Islamunterricht Bayern: „Mohammed ist liebevoll zu allen Geschöpfen“"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-6-e1615997038757-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-6-e1615997038757-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-6-e1615997038757-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islamunterricht Bayern: „Mohammed ist liebevoll zu allen Geschöpfen“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/islamunterricht-bayern-mohammed-ist-liebevoll-zu-allen-geschoepfen/" rel="bookmark" title="Islamunterricht Bayern: „Mohammed ist liebevoll zu allen Geschöpfen“">Islamunterricht Bayern: „Mohammed ist liebevoll zu allen Geschöpfen“</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/gelsenkirchen-muezzinruf-im-gesamten-stadtgebiet-vorerst-vom-tisch/" rel="bookmark" title="Gelsenkirchen: Muezzinruf im gesamten Stadtgebiet vorerst vom Tisch"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/Rathaus-Gelsenkirchen-PI-Titel-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/Rathaus-Gelsenkirchen-PI-Titel-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/Rathaus-Gelsenkirchen-PI-Titel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gelsenkirchen: Muezzinruf im gesamten Stadtgebiet vorerst vom Tisch"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/gelsenkirchen-muezzinruf-im-gesamten-stadtgebiet-vorerst-vom-tisch/" rel="bookmark" title="Gelsenkirchen: Muezzinruf im gesamten Stadtgebiet vorerst vom Tisch">Gelsenkirchen: Muezzinruf im gesamten Stadtgebiet vorerst vom Tisch</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_605b0894927f3" data-td_block_id="td_uid_2_605b0894927f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_605b0894927f3" data-td_block_id="td_uid_2_605b0894927f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_605b0894c8562_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_605b0894c8562" ><script>var block_td_uid_8_605b0894c8562 = new tdBlock();
block_td_uid_8_605b0894c8562.id = "td_uid_8_605b0894c8562";
block_td_uid_8_605b0894c8562.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_605b0894c8562_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_605b0894c8562_rand","tdc_css_class_style":"td_uid_8_605b0894c8562_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_605b0894c8562.td_column_number = "3";
block_td_uid_8_605b0894c8562.block_type = "td_block_mega_menu";
block_td_uid_8_605b0894c8562.post_count = "4";
block_td_uid_8_605b0894c8562.found_posts = "5638";
block_td_uid_8_605b0894c8562.header_color = "";
block_td_uid_8_605b0894c8562.ajax_pagination_infinite_stop = "";
block_td_uid_8_605b0894c8562.max_num_pages = "1410";
tdBlocksArray.push(block_td_uid_8_605b0894c8562);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_605b0894c8562" id="td_uid_9_605b0894e1bd4" data-td_block_id="td_uid_8_605b0894c8562" data-td_filter_value="" href="http://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_605b0894c8562"  id="td_uid_10_605b0894e1d34" data-td_block_id="td_uid_8_605b0894c8562" data-td_filter_value="48" href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_605b0894c8562"  id="td_uid_11_605b0894e1eed" data-td_block_id="td_uid_8_605b0894c8562" data-td_filter_value="58" href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_605b0894c8562 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/sanitaeter-schlaegt-syrer-aber-warum/" rel="bookmark" title="Sanitäter schlägt Syrer – aber warum?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/hqdefault-3-e1615573061147-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/hqdefault-3-e1615573061147-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/hqdefault-3-e1615573061147-100x70.jpg 100w, http://www.pi-news.net/wp-content/uploads/2021/03/hqdefault-3-e1615573061147-356x247.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sanitäter schlägt Syrer – aber warum?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/sanitaeter-schlaegt-syrer-aber-warum/" rel="bookmark" title="Sanitäter schlägt Syrer – aber warum?">Sanitäter schlägt Syrer – aber warum?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/emden-dunkelhaeutige-pruegeln-54-jaehrigen-ins-krankenhaus/" rel="bookmark" title="Emden: Dunkelhäutige prügeln 54-Jährigen ins Krankenhaus"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2018/03/blaulicht-1-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2018/03/blaulicht-1-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2018/03/blaulicht-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emden: Dunkelhäutige prügeln 54-Jährigen ins Krankenhaus"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/emden-dunkelhaeutige-pruegeln-54-jaehrigen-ins-krankenhaus/" rel="bookmark" title="Emden: Dunkelhäutige prügeln 54-Jährigen ins Krankenhaus">Emden: Dunkelhäutige prügeln 54-Jährigen ins Krankenhaus</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/kassel-strafanzeige-wegen-versuchter-noetigung-des-polizei-einsatzleiters/" rel="bookmark" title="Kassel: Strafanzeige wegen &#8222;versuchter Nötigung&#8220; des Polizei-Einsatzleiters"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-4-e1615389807534-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-4-e1615389807534-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-4-e1615389807534-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kassel: Strafanzeige wegen &#8222;versuchter Nötigung&#8220; des Polizei-Einsatzleiters"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/kassel-strafanzeige-wegen-versuchter-noetigung-des-polizei-einsatzleiters/" rel="bookmark" title="Kassel: Strafanzeige wegen &#8222;versuchter Nötigung&#8220; des Polizei-Einsatzleiters">Kassel: Strafanzeige wegen &#8222;versuchter Nötigung&#8220; des Polizei-Einsatzleiters</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/aschaffenburg-prozess-gegen-syrer-wegen-mord-an-tochter/" rel="bookmark" title="Aschaffenburg: Prozess gegen Syrer wegen Mord an seiner Tochter"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/mezgin-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/mezgin-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/mezgin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aschaffenburg: Prozess gegen Syrer wegen Mord an seiner Tochter"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/aschaffenburg-prozess-gegen-syrer-wegen-mord-an-tochter/" rel="bookmark" title="Aschaffenburg: Prozess gegen Syrer wegen Mord an seiner Tochter">Aschaffenburg: Prozess gegen Syrer wegen Mord an seiner Tochter</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_605b0894c8562" data-td_block_id="td_uid_8_605b0894c8562"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_605b0894c8562" data-td_block_id="td_uid_8_605b0894c8562"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_605b0894ea3c7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_605b0894ea3c7" ><script>var block_td_uid_12_605b0894ea3c7 = new tdBlock();
block_td_uid_12_605b0894ea3c7.id = "td_uid_12_605b0894ea3c7";
block_td_uid_12_605b0894ea3c7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_605b0894ea3c7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_605b0894ea3c7_rand","tdc_css_class_style":"td_uid_12_605b0894ea3c7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_605b0894ea3c7.td_column_number = "3";
block_td_uid_12_605b0894ea3c7.block_type = "td_block_mega_menu";
block_td_uid_12_605b0894ea3c7.post_count = "4";
block_td_uid_12_605b0894ea3c7.found_posts = "10932";
block_td_uid_12_605b0894ea3c7.header_color = "";
block_td_uid_12_605b0894ea3c7.ajax_pagination_infinite_stop = "";
block_td_uid_12_605b0894ea3c7.max_num_pages = "2733";
tdBlocksArray.push(block_td_uid_12_605b0894ea3c7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_605b0894ea3c7" id="td_uid_13_605b08951a938" data-td_block_id="td_uid_12_605b0894ea3c7" data-td_filter_value="" href="http://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_605b0894ea3c7"  id="td_uid_14_605b08951aa9c" data-td_block_id="td_uid_12_605b0894ea3c7" data-td_filter_value="44" href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_605b0894ea3c7"  id="td_uid_15_605b08951ac4d" data-td_block_id="td_uid_12_605b0894ea3c7" data-td_filter_value="790" href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_605b0894ea3c7"  id="td_uid_16_605b08951adf5" data-td_block_id="td_uid_12_605b0894ea3c7" data-td_filter_value="732" href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_605b0894ea3c7"  id="td_uid_17_605b08951afa2" data-td_block_id="td_uid_12_605b0894ea3c7" data-td_filter_value="940" href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_605b0894ea3c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt/" rel="bookmark" title="21-jähriger Syrer hatte sich zuvor über &quot;Islamfeindlichkeit&quot; beschwert Colorado: Moslem Ahmad Alissa tötet zehn Menschen im Supermarkt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/boulder_moslem-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/boulder_moslem-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/boulder_moslem-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Der zehnfache Killer und Wrestlingfan Ahmad Alissa (21) aus Arvada, einem Vorort von Denver, wird nach seinem Blutgemetzel in einem Supermarkt in Boulder von Polizisten abgeführt." title="21-jähriger Syrer hatte sich zuvor über &quot;Islamfeindlichkeit&quot; beschwert Colorado: Moslem Ahmad Alissa tötet zehn Menschen im Supermarkt"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt/" rel="bookmark" title="21-jähriger Syrer hatte sich zuvor über &quot;Islamfeindlichkeit&quot; beschwert Colorado: Moslem Ahmad Alissa tötet zehn Menschen im Supermarkt">21-jähriger Syrer hatte sich zuvor über &quot;Islamfeindlichkeit&quot; beschwert Colorado: Moslem Ahmad&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/gelsenkirchen-bildungsproblem-an-schulen-beim-thema-islam/" rel="bookmark" title="Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-7-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-7-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/gelsenkirchen-bildungsproblem-an-schulen-beim-thema-islam/" rel="bookmark" title="Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam">Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/schweizer-verhuellungsverbot-als-vorbild-fuer-deutschland/" rel="bookmark" title="Schweizer Verhüllungsverbot als Vorbild für Deutschland"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-5-e1616154726965-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-5-e1616154726965-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-5-e1616154726965-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schweizer Verhüllungsverbot als Vorbild für Deutschland"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/schweizer-verhuellungsverbot-als-vorbild-fuer-deutschland/" rel="bookmark" title="Schweizer Verhüllungsverbot als Vorbild für Deutschland">Schweizer Verhüllungsverbot als Vorbild für Deutschland</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/islamunterricht-bayern-mohammed-ist-liebevoll-zu-allen-geschoepfen/" rel="bookmark" title="Islamunterricht Bayern: „Mohammed ist liebevoll zu allen Geschöpfen“"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-6-e1615997038757-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-6-e1615997038757-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-6-e1615997038757-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islamunterricht Bayern: „Mohammed ist liebevoll zu allen Geschöpfen“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/islamunterricht-bayern-mohammed-ist-liebevoll-zu-allen-geschoepfen/" rel="bookmark" title="Islamunterricht Bayern: „Mohammed ist liebevoll zu allen Geschöpfen“">Islamunterricht Bayern: „Mohammed ist liebevoll zu allen Geschöpfen“</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_605b0894ea3c7" data-td_block_id="td_uid_12_605b0894ea3c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_605b0894ea3c7" data-td_block_id="td_uid_12_605b0894ea3c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_605b089522914_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_605b089522914" ><script>var block_td_uid_18_605b089522914 = new tdBlock();
block_td_uid_18_605b089522914.id = "td_uid_18_605b089522914";
block_td_uid_18_605b089522914.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_605b089522914_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_605b089522914_rand","tdc_css_class_style":"td_uid_18_605b089522914_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_605b089522914.td_column_number = "3";
block_td_uid_18_605b089522914.block_type = "td_block_mega_menu";
block_td_uid_18_605b089522914.post_count = "4";
block_td_uid_18_605b089522914.found_posts = "5853";
block_td_uid_18_605b089522914.header_color = "";
block_td_uid_18_605b089522914.ajax_pagination_infinite_stop = "";
block_td_uid_18_605b089522914.max_num_pages = "1464";
tdBlocksArray.push(block_td_uid_18_605b089522914);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_605b089522914" id="td_uid_19_605b08953c29b" data-td_block_id="td_uid_18_605b089522914" data-td_filter_value="" href="http://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_605b089522914"  id="td_uid_20_605b08953c3fd" data-td_block_id="td_uid_18_605b089522914" data-td_filter_value="256" href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_605b089522914"  id="td_uid_21_605b08953c5b0" data-td_block_id="td_uid_18_605b089522914" data-td_filter_value="55" href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_605b089522914"  id="td_uid_22_605b08953c758" data-td_block_id="td_uid_18_605b089522914" data-td_filter_value="729" href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_605b089522914 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/grossdemo-in-kassel-ein-ausblick-auf-die-zukuenftige-lage/" rel="bookmark" title="Großdemo in Kassel: Ein Ausblick auf die zukünftige Lage"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/Wasserwerfer_demo_kassel_200321-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/Wasserwerfer_demo_kassel_200321-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/Wasserwerfer_demo_kassel_200321-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Großdemo in Kassel: Ein Ausblick auf die zukünftige Lage"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/grossdemo-in-kassel-ein-ausblick-auf-die-zukuenftige-lage/" rel="bookmark" title="Großdemo in Kassel: Ein Ausblick auf die zukünftige Lage">Großdemo in Kassel: Ein Ausblick auf die zukünftige Lage</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/steht-die-politische-landkarte-europas-vor-gravierenden-veraenderungen/" rel="bookmark" title="Steht die politische Landkarte Europas vor gravierenden Veränderungen?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/landkarte-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/landkarte-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/landkarte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Steht die politische Landkarte Europas vor gravierenden Veränderungen?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/steht-die-politische-landkarte-europas-vor-gravierenden-veraenderungen/" rel="bookmark" title="Steht die politische Landkarte Europas vor gravierenden Veränderungen?">Steht die politische Landkarte Europas vor gravierenden Veränderungen?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/berlin-mitte-linke-szene-brennt-dem-proletariat-die-autos-ab/" rel="bookmark" title="Berlin-Mitte: Linke Szene brennt dem Proletariat die Autos ab"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/autos_feuer-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/autos_feuer-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/autos_feuer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berlin-Mitte: Linke Szene brennt dem Proletariat die Autos ab"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/berlin-mitte-linke-szene-brennt-dem-proletariat-die-autos-ab/" rel="bookmark" title="Berlin-Mitte: Linke Szene brennt dem Proletariat die Autos ab">Berlin-Mitte: Linke Szene brennt dem Proletariat die Autos ab</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/klimawandel-kannibalismus-zur-bekaempfung-der-erderwaermung/" rel="bookmark" title="Klimawandel: Kannibalismus zur Bekämpfung der Erderwärmung?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/klima_eisbaer-218x150.jpeg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/klima_eisbaer-218x150.jpeg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/klima_eisbaer-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Klimawandel: Kannibalismus zur Bekämpfung der Erderwärmung?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/klimawandel-kannibalismus-zur-bekaempfung-der-erderwaermung/" rel="bookmark" title="Klimawandel: Kannibalismus zur Bekämpfung der Erderwärmung?">Klimawandel: Kannibalismus zur Bekämpfung der Erderwärmung?</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_605b089522914" data-td_block_id="td_uid_18_605b089522914"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_605b089522914" data-td_block_id="td_uid_18_605b089522914"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_605b08954477a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_605b08954477a" ><script>var block_td_uid_23_605b08954477a = new tdBlock();
block_td_uid_23_605b08954477a.id = "td_uid_23_605b08954477a";
block_td_uid_23_605b08954477a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_605b08954477a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_605b08954477a_rand","tdc_css_class_style":"td_uid_23_605b08954477a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_605b08954477a.td_column_number = "3";
block_td_uid_23_605b08954477a.block_type = "td_block_mega_menu";
block_td_uid_23_605b08954477a.post_count = "4";
block_td_uid_23_605b08954477a.found_posts = "5579";
block_td_uid_23_605b08954477a.header_color = "";
block_td_uid_23_605b08954477a.ajax_pagination_infinite_stop = "";
block_td_uid_23_605b08954477a.max_num_pages = "1395";
tdBlocksArray.push(block_td_uid_23_605b08954477a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_605b08954477a" id="td_uid_24_605b08955a613" data-td_block_id="td_uid_23_605b08954477a" data-td_filter_value="" href="http://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_605b08954477a"  id="td_uid_25_605b08955a779" data-td_block_id="td_uid_23_605b08954477a" data-td_filter_value="1040" href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_605b08954477a"  id="td_uid_26_605b08955a927" data-td_block_id="td_uid_23_605b08954477a" data-td_filter_value="941" href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_605b08954477a"  id="td_uid_27_605b08955aada" data-td_block_id="td_uid_23_605b08954477a" data-td_filter_value="433" href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_605b08954477a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/sind-ossis-schwer-erziehbar/" rel="bookmark" title="Sind Ossis schwer erziehbar?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/westmedien-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/westmedien-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/westmedien-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sind Ossis schwer erziehbar?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/sind-ossis-schwer-erziehbar/" rel="bookmark" title="Sind Ossis schwer erziehbar?">Sind Ossis schwer erziehbar?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/die-verlorene-ehre-des-julian-reichelt/" rel="bookmark" title="Die verlorene Ehre des Julian Reichelt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/ehre_reichelt-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/ehre_reichelt-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/ehre_reichelt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die verlorene Ehre des Julian Reichelt"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/die-verlorene-ehre-des-julian-reichelt/" rel="bookmark" title="Die verlorene Ehre des Julian Reichelt">Die verlorene Ehre des Julian Reichelt</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/soll-der-unbequeme-bild-chef-reichelt-gecancelt-werden/" rel="bookmark" title="Soll der unbequeme „Bild“-Chef Reichelt gecancelt werden?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/rotze-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/rotze-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/rotze-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Soll der unbequeme „Bild“-Chef Reichelt gecancelt werden?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/soll-der-unbequeme-bild-chef-reichelt-gecancelt-werden/" rel="bookmark" title="Soll der unbequeme „Bild“-Chef Reichelt gecancelt werden?">Soll der unbequeme „Bild“-Chef Reichelt gecancelt werden?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/jagd-auf-julian-reichelt/" rel="bookmark" title="Jagd auf Julian Reichelt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/reichelt_bild-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/reichelt_bild-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/reichelt_bild-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jagd auf Julian Reichelt"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/jagd-auf-julian-reichelt/" rel="bookmark" title="Jagd auf Julian Reichelt">Jagd auf Julian Reichelt</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_605b08954477a" data-td_block_id="td_uid_23_605b08954477a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_605b08954477a" data-td_block_id="td_uid_23_605b08954477a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_605b08956297c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_605b08956297c" ><script>var block_td_uid_28_605b08956297c = new tdBlock();
block_td_uid_28_605b08956297c.id = "td_uid_28_605b08956297c";
block_td_uid_28_605b08956297c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_605b08956297c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_605b08956297c_rand","tdc_css_class_style":"td_uid_28_605b08956297c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_605b08956297c.td_column_number = "3";
block_td_uid_28_605b08956297c.block_type = "td_block_mega_menu";
block_td_uid_28_605b08956297c.post_count = "4";
block_td_uid_28_605b08956297c.found_posts = "1259";
block_td_uid_28_605b08956297c.header_color = "";
block_td_uid_28_605b08956297c.ajax_pagination_infinite_stop = "";
block_td_uid_28_605b08956297c.max_num_pages = "315";
tdBlocksArray.push(block_td_uid_28_605b08956297c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_605b08956297c" id="td_uid_29_605b08956ad2f" data-td_block_id="td_uid_28_605b08956297c" data-td_filter_value="" href="http://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_605b08956297c"  id="td_uid_30_605b08956af39" data-td_block_id="td_uid_28_605b08956297c" data-td_filter_value="1036" href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_605b08956297c"  id="td_uid_31_605b08956b1f1" data-td_block_id="td_uid_28_605b08956297c" data-td_filter_value="936" href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_605b08956297c"  id="td_uid_32_605b08956b4d9" data-td_block_id="td_uid_28_605b08956297c" data-td_filter_value="1028" href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_605b08956297c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/ab-1915-uhr-live-227-pegida-mit-detlef-spangenberg-afd/" rel="bookmark" title="Video: 227. Pegida mit Detlef Spangenberg (AfD)"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/pegida227-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/pegida227-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/pegida227-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 227. Pegida mit Detlef Spangenberg (AfD)"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/ab-1915-uhr-live-227-pegida-mit-detlef-spangenberg-afd/" rel="bookmark" title="Video: 227. Pegida mit Detlef Spangenberg (AfD)">Video: 227. Pegida mit Detlef Spangenberg (AfD)</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/02/heute-1915-uhr-live-pegida-geht-wieder-auf-die-strasse/" rel="bookmark" title="Video: 226. Pegida Dresden mit Christoph Berndt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/02/berndt-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/02/berndt-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/02/berndt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 226. Pegida Dresden mit Christoph Berndt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/02/heute-1915-uhr-live-pegida-geht-wieder-auf-die-strasse/" rel="bookmark" title="Video: 226. Pegida Dresden mit Christoph Berndt">Video: 226. Pegida Dresden mit Christoph Berndt</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/02/endlich-die-neuen-pi-news-aufkleber-sind-da/" rel="bookmark" title="Endlich: Die neuen PI-NEWS-Aufkleber sind da!"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/02/system_kleben-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/02/system_kleben-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/02/system_kleben-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Endlich: Die neuen PI-NEWS-Aufkleber sind da!"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/02/endlich-die-neuen-pi-news-aufkleber-sind-da/" rel="bookmark" title="Endlich: Die neuen PI-NEWS-Aufkleber sind da!">Endlich: Die neuen PI-NEWS-Aufkleber sind da!</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/12/hydra-comics-1-politisch-unkorrekte-bildgeschichten/" rel="bookmark" title="Hydra Comics #1 – politisch unkorrekte Bildgeschichten"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/12/hydra_comics1-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/12/hydra_comics1-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/12/hydra_comics1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hydra Comics #1 – politisch unkorrekte Bildgeschichten"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/12/hydra-comics-1-politisch-unkorrekte-bildgeschichten/" rel="bookmark" title="Hydra Comics #1 – politisch unkorrekte Bildgeschichten">Hydra Comics #1 – politisch unkorrekte Bildgeschichten</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_605b08956297c" data-td_block_id="td_uid_28_605b08956297c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_605b08956297c" data-td_block_id="td_uid_28_605b08956297c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.pi-news.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-727402" class="post-727402 post type-post status-publish format-standard has-post-thumbnail hentry category-islam category-terrorismus category-usa tag-boulder tag-islam tag-stuerzenberger tag-terror tag-usa" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title"><p><span style='color:#e20613; font-family: Tahoma; font-size: 20px; line-height: 18px; text-transform: uppercase;'>21-jähriger Syrer hatte sich zuvor über "Islamfeindlichkeit" beschwert</span></p> Colorado: Moslem Ahmad Alissa tötet zehn Menschen im Supermarkt</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T09:05:41+00:00" >24. März 2021</time></span>                                                                <div class="td-post-comments"><a href="http://www.pi-news.net/2021/03/colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt/#comments"><i class="td-icon-comments"></i>66</a></div>                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pi-news.net%2F2021%2F03%2Fcolorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp%3E%3Cspan+style%3D%27color%3A%23e20613%3B+font-family%3A+Tahoma%3B+font-size%3A+20px%3B+line-height%3A+18px%3B+text-transform%3A+uppercase%3B%27%3E21-j%C3%A4hriger+Syrer+hatte+sich+zuvor+%C3%BCber+%22Islamfeindlichkeit%22+beschwert%3C%2Fspan%3E%3C%2Fp%3E+Colorado%3A+Moslem+Ahmad+Alissa+t%C3%B6tet+zehn+Menschen+im+Supermarkt&url=http%3A%2F%2Fwww.pi-news.net%2F2021%2F03%2Fcolorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt%2F&via=PI-NEWS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.pi-news.net/2021/03/colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.pi-news.net/2021/03/colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt/&amp;media=http://www.pi-news.net/wp-content/uploads/2021/03/boulder_moslem.jpg&description=%3Cp%3E%3Cspan+style%3D%27color%3A%23e20613%3B+font-family%3A+Tahoma%3B+font-size%3A+20px%3B+line-height%3A+18px%3B+text-transform%3A+uppercase%3B%27%3E21-j%C3%A4hriger+Syrer+hatte+sich+zuvor+%C3%BCber+%22Islamfeindlichkeit%22+beschwert%3C%2Fspan%3E%3C%2Fp%3E+Colorado%3A+Moslem+Ahmad+Alissa+t%C3%B6tet+zehn+Menschen+im+Supermarkt" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp%3E%3Cspan+style%3D%27color%3A%23e20613%3B+font-family%3A+Tahoma%3B+font-size%3A+20px%3B+line-height%3A+18px%3B+text-transform%3A+uppercase%3B%27%3E21-j%C3%A4hriger+Syrer+hatte+sich+zuvor+%C3%BCber+%22Islamfeindlichkeit%22+beschwert%3C%2Fspan%3E%3C%2Fp%3E+Colorado%3A+Moslem+Ahmad+Alissa+t%C3%B6tet+zehn+Menschen+im+Supermarkt%20-%20http%3A%2F%2Fwww.pi-news.net%2F2021%2F03%2Fcolorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.pi-news.net/2021/03/colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pi-news.net/2021/03/colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt/" data-text="<p><span style='color:#e20613; font-family: Tahoma; font-size: 20px; line-height: 18px; text-transform: uppercase;'>21-jähriger Syrer hatte sich zuvor über "Islamfeindlichkeit" beschwert</span></p> Colorado: Moslem Ahmad Alissa tötet zehn Menschen im Supermarkt" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://www.pi-news.net/wp-content/uploads/2021/03/boulder_moslem.jpg" data-caption="Der zehnfache Killer und Wrestlingfan Ahmad Alissa (21) aus Arvada, einem Vorort von Denver, wird nach seinem Blutgemetzel in einem Supermarkt in Boulder von Polizisten abgeführt."><img width="696" height="388" class="entry-thumb td-modal-image" src="http://www.pi-news.net/wp-content/uploads/2021/03/boulder_moslem-696x388.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/boulder_moslem-696x388.jpg 696w, http://www.pi-news.net/wp-content/uploads/2021/03/boulder_moslem-440x245.jpg 440w, http://www.pi-news.net/wp-content/uploads/2021/03/boulder_moslem.jpg 699w" sizes="(max-width: 696px) 100vw, 696px" alt="Der zehnfache Killer und Wrestlingfan Ahmad Alissa (21) aus Arvada, einem Vorort von Denver, wird nach seinem Blutgemetzel in einem Supermarkt in Boulder von Polizisten abgeführt." title="boulder_moslem"/></a><figcaption class="wp-caption-text">Der zehnfache Killer und Wrestlingfan Ahmad Alissa (21) aus Arvada, einem Vorort von Denver, wird nach seinem Blutgemetzel in einem Supermarkt in Boulder von Polizisten abgeführt.</figcaption></figure></div>
<p>Von MICHAEL STÜRZENBERGER | Am Montag Nachmittag tötete der syrische Moslem Ahmad Alissa zehn Menschen in einem Supermarkt in Boulder, nordwestlich von Denver im Bundesstaat Colorado. Darunter den Polizisten Eric Talley, der als erster Beamter am Tatort eingetroffen war. Der Einsatz des 51-jährigen Polizisten wird als &#8222;heldenhaft&#8220; beschrieben. Eric Talley hinterlässt sieben Kinder und eine Ehefrau.</p>
<p>Der moslemische Killer begann seine Mordserie um 14:30 Uhr Ortszeit auf dem Parkplatz, wo er zwei Menschen mit seiner Waffe erschoss. Dann drang er in den Supermarkt ein, in dem er wahllos weiter auf Menschen feuerte und acht weitere tötete. Die Opfer sind zwischen 20 und 65 Jahre alt. Im Artikel der <a href="https://www.blick.ch/ausland/mehrere-verletzte-schuesse-in-us-supermarkt-id16415539.html" target="_blank" rel="noopener noreferrer">Schweizer Zeitung &#8222;Blick&#8220;</a> sind das dramatische Video eines Augenzeugen und Fotos des erschütternden Anschlags zu sehen.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_605b089581148_rand td_block_template_1"><div><a href="https://flinkfeed.com/klimakiller-plakate-provozieren-mit-kinderfeindlicher-botschaft-was-steckt-dahinter" target=_blank><img src="https://flinkfeed.com/wp-content/uploads/2020/09/FlinkFeed-PINEWS-39-Klimakiller.jpg"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<!--<div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script> --></div><p>Die <a href="https://www.dailymail.co.uk/news/article-9393669/Gunman-21-charged-murder-shooting-killing-10-people.html" target="_blank" rel="noopener noreferrer">britische Dailymail meldet</a>, dass der Killer 21 Jahre alt ist, in Syrien geboren wurde und seit seinem dritten Lebensjahr in den USA lebt. In den vergangenen 18 Monaten habe er in seinen Facebook-Posts seinen &#8222;Hass auf Trump&#8220; geäußert und sich über Islamfeindlichkeit beschwert. &#8222;Rassistische Islamfeinde&#8220; würden zudem sein Telefon hacken. Ahmad Alissa äußerte sich bei seinen Einträgen auch ausführlich über seinen islamischen Glauben. Außerdem beklagte er, dass er keine Freundin habe.</p>
<p><a href="https://meaww.com/ahmad-al-aliwi-alissa-muslim-boulder-shooting-suspect-racist-islamophobic-people-facebook-posts" target="_blank" rel="noopener noreferrer">&#8222;Meaww.com&#8220; berichtet</a>, dass der Moslem in einem Facebook-Post auch behauptete, dass Maria und Jesus Moslems gewesen seien, da sie Kopftuch getragen und er kein Schweinefleisch gegessen sowie auf Knien gebetet habe. Außerdem meinte er, dass der Killer in der Christchurch-Moschee &#8222;kein Einzeltäter&#8220; gewesen sei, sondern das Produkt einer &#8222;Islamfeindlichkeits-Industrie&#8220;, die die Menschen besudele.</p>
<p>Bisher wird noch nicht berichtet, dass Ahmad Alissa &#8222;Allahu Akbar&#8220; oder andere islamische Parolen bei seiner Attacke gerufen hat. Auf der High School kämpfte er als Wrestler. Wenn er verlor, soll er seinen Kopf auf den Boden geknallt haben. Als er einmal wegen eines verlorenen Kampfes von einem anderen Wrestler geneckt wurde, habe er ihn verprügelt. Bei seiner letzten Niederlage habe er in der Umkleidekabine gerufen, dass er &#8222;jeden töten&#8220; werde. Dann habe er das Team verlassen. Seine Familie bezeichnet ihn als &#8222;psychisch krank&#8220;.</p>
<figure id="attachment_727404" aria-describedby="caption-attachment-727404" style="width: 700px" class="wp-caption alignleft"><img class="size-full wp-image-727404" src="/wp-content/uploads/2021/03/boulder_victims.jpg" alt="Die Todesopfer des islamischen Terroristen Ahmad Al-Issa. Unter ihnen ist auch der örtliche Polizist Eric Talley (3.v.l.u.), der als erster Beamter am Tatort eintraf und dessen Einsatz «heldenhaft» gewesen sei. Der 51-Jährige hinterlässt sieben Kinder und eine Ehefrau." width="700" height="393" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/boulder_victims.jpg 700w, http://www.pi-news.net/wp-content/uploads/2021/03/boulder_victims-440x247.jpg 440w, http://www.pi-news.net/wp-content/uploads/2021/03/boulder_victims-696x391.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-727404" class="wp-caption-text">Die Todesopfer des islamischen Terroristen Ahmad Al-Issa. Unter ihnen ist auch der örtliche Polizist Eric Talley (3.v.l.u.), der als erster Beamter am Tatort eintraf. Der 51-Jährige hinterlässt sieben Kinder und eine Ehefrau.</figcaption></figure>
<p>2017 wurde Ahmad Alissa verhaftet, weil er einen Menschen verprügelte, der sich über seine Rasse lustig gemacht hatte. In einem Facebook-Beitrag vom Juli 2019 schimpfte er:</p>
<blockquote><p>&#8222;Ja, wenn diese rassistischen islamfeindlichen Menschen aufhören würden, mein Handy zu hacken und mir ein normales Leben ermöglichen würden, könnte ich es wahrscheinlich.&#8220;</p></blockquote>
<p>Merke: Schuld sind immer die anderen. Bei diesem Killer liegt offensichtlich eine gefährliche Mixtur aus intensiver islamischer Gläubigkeit und einer aggressiven Persönlichkeitsstruktur, gepaart mit Verfolgungswahn, vor.</p>
<p>Auffällig ist, dass bisher weder die ARD Tagesschau noch das ZDF Heute Journal über das Massaker berichten. Nur wenige deutsche Mainstream-Zeitungen greifen das Thema auf. Die <a href="https://www.fr.de/politik/boulder-colorado-usa-amoklauf-schusswaffen-zehn-menschen-opfer-news-90257517.html" target="_blank" rel="noopener noreferrer">Frankfurter Rundschau</a> legt den Schwerpunkt ihres Artikels auf die Waffengesetze in den USA. Die Namen der Opfer werden veröffentlicht, aber beim Täter verschweigt man ihn politisch korrekt und redet nur von einem &#8222;21-jährigen mutmaßlichen Täter&#8220;. <a href="https://www.zeit.de/news/2021-03/23/supermarkt-blutbad-in-den-usa-schuetze-toetet-zehn-menschen" target="_blank" rel="noopener noreferrer">Entlarvend auch die Zeit</a>, die ebenfalls schön neutral nur von einem Tatverdächtigen spricht, während bei der Erwähnung des vergangenen Woche in Atlanta stattgefundenen Massakers ein &#8222;weißer Tatverdächtiger&#8220; genannt wird. Exakt genau so berichten <a href="https://taz.de/Schuesse-im-US-Bundesstaat-Colorado/!5760113/" target="_blank" rel="noopener noreferrer">auch die taz</a> und die <a href="https://www.allgaeuer-zeitung.de/welt/panorama/sch%C3%BCtze-t%C3%B6tet-zehn-menschen-in-supermarkt-in-colorado_arid-279727" target="_blank" rel="noopener noreferrer">Allgäuer Zeitung</a>. Die Deutsche Welle vermeldet <a href="https://www.dw.com/de/colorado-supermarkt-schie%C3%9Ferei-trag%C3%B6die-usa/a-56956816" target="_blank" rel="noopener noreferrer">eine &#8222;sinnlose Tragödie&#8220;</a> und verzichtet ebenfalls auf die Beschreibung des Täters. <a href="https://www.morgenpost.de/vermischtes/article231864921/USA-Schiesserei-Colorado-Tote-Supermarkt-Biden.html" target="_blank" rel="noopener noreferrer">Lediglich die Berliner Morgenpost</a> veröffentlicht den Namen des Mörders.</p>
<p>Ein moslemischer Täter aus Syrien passt wohl nicht besonders gut ins bevorzugte &#8222;Framing&#8220; der Mainstream-Medien.</p>
<hr />
<figure id="attachment_597598" aria-describedby="caption-attachment-597598" style="width: 160px" class="wp-caption alignleft"><img class="size-full wp-image-597598" src="/wp-content/uploads/2017/12/micstue.jpg" alt="Michael Stürzenberger" width="160" /><figcaption id="caption-attachment-597598" class="wp-caption-text">Michael Stürzenberger</figcaption></figure>
<p><a href="http://www.pi-news.net/tag/stuerzenberger/" target="_blank" rel="noopener noreferrer"><i>PI-NEWS-Autor Michael Stürzenberger</i></a> arbeitete als Journalist u.a. für das Bayern Journal, dessen Chef Ralph Burkei beim islamischen Terroranschlag in Mumbai starb. 2003/2004 war er Pressesprecher der CSU München bei der Franz Josef Strauß-Tochter Monika Hohlmeier und von 2014 bis 2016 Bundesvorsitzender der Partei „Die Freiheit“. Seine fundamentale Kritik am Politischen Islam muss er seit 2013 in vielen Prozessen vor Gericht verteidigen. Unterstützung hierfür ist über diese Bankverbindung möglich: Michael Stürzenberger, IBAN: HU70117753795954288500000000, BIC: OTPVHUHB. Oder <a href="https://www.patreon.com/stuerzenberger" target="_blank" rel="noopener noreferrer">bei Patreon.</a></p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.pi-news.net/2021/03/colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt/?utm_source=rss&print=pdf#038;utm_medium=rss&#038;utm_campaign=colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.pi-news.net/2021/03/colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt/?utm_source=rss&print=print#038;utm_medium=rss&#038;utm_campaign=colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.pi-news.net/2021/03/colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt/" data-a2a-title="21-jähriger Syrer hatte sich zuvor über &quot;Islamfeindlichkeit&quot; beschwert Colorado: Moslem Ahmad Alissa tötet zehn Menschen im Supermarkt"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F03%2Fcolorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt%2F&amp;linkname=21-j%C3%A4hriger%20Syrer%20hatte%20sich%20zuvor%20%C3%BCber%20%22Islamfeindlichkeit%22%20beschwert%20Colorado%3A%20Moslem%20Ahmad%20Alissa%20t%C3%B6tet%20zehn%20Menschen%20im%20Supermarkt" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F03%2Fcolorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt%2F&amp;linkname=21-j%C3%A4hriger%20Syrer%20hatte%20sich%20zuvor%20%C3%BCber%20%22Islamfeindlichkeit%22%20beschwert%20Colorado%3A%20Moslem%20Ahmad%20Alissa%20t%C3%B6tet%20zehn%20Menschen%20im%20Supermarkt" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F03%2Fcolorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt%2F&amp;linkname=21-j%C3%A4hriger%20Syrer%20hatte%20sich%20zuvor%20%C3%BCber%20%22Islamfeindlichkeit%22%20beschwert%20Colorado%3A%20Moslem%20Ahmad%20Alissa%20t%C3%B6tet%20zehn%20Menschen%20im%20Supermarkt" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F03%2Fcolorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt%2F&amp;linkname=21-j%C3%A4hriger%20Syrer%20hatte%20sich%20zuvor%20%C3%BCber%20%22Islamfeindlichkeit%22%20beschwert%20Colorado%3A%20Moslem%20Ahmad%20Alissa%20t%C3%B6tet%20zehn%20Menschen%20im%20Supermarkt" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F03%2Fcolorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt%2F&amp;linkname=21-j%C3%A4hriger%20Syrer%20hatte%20sich%20zuvor%20%C3%BCber%20%22Islamfeindlichkeit%22%20beschwert%20Colorado%3A%20Moslem%20Ahmad%20Alissa%20t%C3%B6tet%20zehn%20Menschen%20im%20Supermarkt" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F03%2Fcolorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt%2F&amp;linkname=21-j%C3%A4hriger%20Syrer%20hatte%20sich%20zuvor%20%C3%BCber%20%22Islamfeindlichkeit%22%20beschwert%20Colorado%3A%20Moslem%20Ahmad%20Alissa%20t%C3%B6tet%20zehn%20Menschen%20im%20Supermarkt" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F03%2Fcolorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt%2F&amp;linkname=21-j%C3%A4hriger%20Syrer%20hatte%20sich%20zuvor%20%C3%BCber%20%22Islamfeindlichkeit%22%20beschwert%20Colorado%3A%20Moslem%20Ahmad%20Alissa%20t%C3%B6tet%20zehn%20Menschen%20im%20Supermarkt" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_605b0895813b5_rand td_block_template_1"><a href="https://politaufkleber.de/produkt/protest-ffp2-maske-verschiedene-motive/?wpam_id=95" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/maskenpflicht.jpg" title="FFP2-Maskenpflicht - nie ohne Protest!" alt="FFP2-Maskenpflicht - nie ohne Protest!"></a>
&nbsp;
<center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>
<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>
<!--<div class="ads_container" website_id="1739" widget_id="5144"></div><script type="text/javascript" src="https://cdn.whizzco.com/scripts/widget/widget_v3.js" async></script>-->
<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.pi-news.net/tag/boulder/">Boulder</a></li><li><a href="http://www.pi-news.net/tag/islam/">Islam</a></li><li><a href="http://www.pi-news.net/tag/stuerzenberger/">Stürzenberger</a></li><li><a href="http://www.pi-news.net/tag/terror/">Terror</a></li><li><a href="http://www.pi-news.net/tag/usa/">USA</a></li></ul>            </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.pi-news.net/2021/03/gymnasium-altdorf-28-von-29-schnelltests-falsch-positiv/">Gymnasium Altdorf: 28 von 29 Schnelltests falsch-positiv</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.pi-news.net/author/byzanz/">byzanz</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="byzanz"></span><meta itemprop="datePublished" content="2021-03-24T09:05:41+00:00"><meta itemprop="dateModified" content="2021-03-24T10:34:19+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pi-news.net/2021/03/colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Colorado: Moslem Ahmad Alissa tötet zehn Menschen im Supermarkt"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/2021/03/boulder_moslem.jpg"><meta itemprop="width" content="699"><meta itemprop="height" content="390"></span>        </footer>
<div class="td_block_wrap td_block_related_posts td_uid_35_605b089583743_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_605b089583743" ><script>var block_td_uid_35_605b089583743 = new tdBlock();
block_td_uid_35_605b089583743.id = "td_uid_35_605b089583743";
block_td_uid_35_605b089583743.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_605b089583743_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_605b089583743_rand","tdc_css_class_style":"td_uid_35_605b089583743_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":727402,"live_filter_cur_post_author":"4758","block_template_id":""}';
block_td_uid_35_605b089583743.td_column_number = "3";
block_td_uid_35_605b089583743.block_type = "td_block_related_posts";
block_td_uid_35_605b089583743.post_count = "3";
block_td_uid_35_605b089583743.found_posts = "8016";
block_td_uid_35_605b089583743.header_color = "";
block_td_uid_35_605b089583743.ajax_pagination_infinite_stop = "";
block_td_uid_35_605b089583743.max_num_pages = "2672";
tdBlocksArray.push(block_td_uid_35_605b089583743);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_605b0895c4ac8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_605b089583743" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_605b0895c4b0f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_605b089583743" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_605b089583743 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/schlechte-karten-fuer-amerikanische-belehrungen/" rel="bookmark" title="Schlechte Karten für amerikanische Belehrungen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/maxresdefault-23-e1616324726224-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/maxresdefault-23-e1616324726224-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/maxresdefault-23-e1616324726224-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schlechte Karten für amerikanische Belehrungen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/schlechte-karten-fuer-amerikanische-belehrungen/" rel="bookmark" title="Schlechte Karten für amerikanische Belehrungen">Schlechte Karten für amerikanische Belehrungen</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/praesident-biden-stolpert-auf-gangway-in-die-air-force-one/" rel="bookmark" title="Präsident Biden stolpert auf Gangway in die Air Force One"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/maxresdefault-25-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/maxresdefault-25-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/maxresdefault-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Präsident Biden stolpert auf Gangway in die Air Force One"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/praesident-biden-stolpert-auf-gangway-in-die-air-force-one/" rel="bookmark" title="Präsident Biden stolpert auf Gangway in die Air Force One">Präsident Biden stolpert auf Gangway in die Air Force One</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/gelsenkirchen-bildungsproblem-an-schulen-beim-thema-islam/" rel="bookmark" title="Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-7-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-7-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/gelsenkirchen-bildungsproblem-an-schulen-beim-thema-islam/" rel="bookmark" title="Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam">Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_605b089583743" data-td_block_id="td_uid_35_605b089583743"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_605b089583743" data-td_block_id="td_uid_35_605b089583743"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap td_block_template_1">
<h4 class="td-comments-title block-title"><span>66 KOMMENTARE</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-5628606">
<article>
<footer>
<cite>Ewald Harms</cite>
<a class="comment-link" href="#comment-5628606">
<time pubdate="1616573436">24. März 2021 at 09:10</time>
</a>
</footer>
<div class="comment-content">
<p>Deutschland wird täglich und unkontrolliert von solchen Kreaturen invasiert.</p>
</div>
<div class="comment-meta" id="comment-5628606">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628608">
<article>
<footer>
<cite><a target="_blank" href='http://www.spiegel.de/spiegel/print/d-14344559.html' rel='external nofollow' class='url'>johann</a></cite>
<a class="comment-link" href="#comment-5628608">
<time pubdate="1616573549">24. März 2021 at 09:12</time>
</a>
</footer>
<div class="comment-content">
<p>Vielen Dank Michael Stürzenberger für die Infos zu den Hintergründen, von denen man in Deutschland nirgendwo lesen kann.</p>
</div>
<div class="comment-meta" id="comment-5628608">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628610">
<article>
<footer>
<cite>WieDu</cite>
<a class="comment-link" href="#comment-5628610">
<time pubdate="1616573616">24. März 2021 at 09:13</time>
</a>
</footer>
<div class="comment-content">
<p>Diese Meldung muß sofort rückgängig gemacht werden, das kann man dem Bürger der Bunten Republik nicht zumuten. Den Vollzug sofort an das Kanzleramt melden!</p>
</div>
<div class="comment-meta" id="comment-5628610">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628611">
<article>
<footer>
<cite><a target="_blank" href='https://www.youtube.com/watch?v=WNgd-2Z5Bgo' rel='external nofollow' class='url'>Dortmunder Buerger</a></cite>
<a class="comment-link" href="#comment-5628611">
<time pubdate="1616573707">24. März 2021 at 09:15</time>
</a>
</footer>
<div class="comment-content">
<p>Im Gegesatz zum BRD-Unrechtsstaat weiß die US-Justiz, was so eine Kreatur verdient hat. Der kommt nie wieder in Freiheit.</p>
</div>
<div class="comment-meta" id="comment-5628611">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628614">
<article>
<footer>
<cite>Eurabier</cite>
<a class="comment-link" href="#comment-5628614">
<time pubdate="1616573841">24. März 2021 at 09:17</time>
</a>
</footer>
<div class="comment-content">
<p>Wird man jetzt in den USA ein AfD-Verbot diskutieren?</p>
</div>
<div class="comment-meta" id="comment-5628614">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628615">
<article>
<footer>
<cite>Schuft1957</cite>
<a class="comment-link" href="#comment-5628615">
<time pubdate="1616573869">24. März 2021 at 09:17</time>
</a>
</footer>
<div class="comment-content">
<p>Ein ganz trauriger &#8222;Einzelfall&#8220; &#8230;.denn Islam bedeutet &#8222;Frieden&#8220;</p>
</div>
<div class="comment-meta" id="comment-5628615">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628618">
<article>
<footer>
<cite>jeanette</cite>
<a class="comment-link" href="#comment-5628618">
<time pubdate="1616574090">24. März 2021 at 09:21</time>
</a>
</footer>
<div class="comment-content">
<p>Ach, ein Moslem war das wieder mal?<br />
Das hätte man jetzt gar nicht gedacht!<br />
Verfrühter Ramadan mit Unterzuckerung?<br />
Ein Schokoladenpudding hätte die Tat vielleicht verhindert.</p>
</div>
<div class="comment-meta" id="comment-5628618">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628620">
<article>
<footer>
<cite>T.Acheles</cite>
<a class="comment-link" href="#comment-5628620">
<time pubdate="1616574135">24. März 2021 at 09:22</time>
</a>
</footer>
<div class="comment-content">
<p>Rassismus gegen Weiße.<br />
#WhiteLivesMatters!</p>
<p>Rassismus gegen Ungläubige.<br />
#KafirLivesMatters!</p>
</div>
<div class="comment-meta" id="comment-5628620">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628621">
<article>
<footer>
<cite>Bullshitdetector</cite>
<a class="comment-link" href="#comment-5628621">
<time pubdate="1616574180">24. März 2021 at 09:23</time>
</a>
</footer>
<div class="comment-content">
<p>Was war denn in Delmenhorst los. Welt berichtet von einem Brandanschlag auf das Rathaus durch einen 30 Jährigen. Da nicht explizit ein Deutscher erwähnt wird kann man von einer Moslemattacke ausgehen.<br />
Delmenhorst ist glaub ich die Stadt mit der höchsten Kopftuchdichte in Germoney.</p>
</div>
<div class="comment-meta" id="comment-5628621">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628622">
<article>
<footer>
<cite>Nuernberger</cite>
<a class="comment-link" href="#comment-5628622">
<time pubdate="1616574301">24. März 2021 at 09:25</time>
</a>
</footer>
<div class="comment-content">
<p>Das übliche Framing der GEZ Medien . Man möchte natürlich vermeiden dass die Bevölkerung sich nach dem offensichtlichen Totalversagen in der Coronapolitik Sorgen macht wie sich die Unfähigkeit der Regierung auch in anderen Politikfeldern auswirken könnte .</p>
</div>
<div class="comment-meta" id="comment-5628622">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628623">
<article>
<footer>
<cite>T.Acheles</cite>
<a class="comment-link" href="#comment-5628623">
<time pubdate="1616574308">24. März 2021 at 09:25</time>
</a>
</footer>
<div class="comment-content">
<p>jeanette 24. März 2021 at 09:21<br />
Ein Schokoladenpudding hätte die Tat vielleicht verhindert. …<br />
&#8212;<br />
Eher die Distanzierung von seinem Vorbild Mohammed, der unzählige „Ungläubige“ abgeschlachtet hat.</p>
</div>
<div class="comment-meta" id="comment-5628623">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628624">
<article>
<footer>
<cite>Kalle 66</cite>
<a class="comment-link" href="#comment-5628624">
<time pubdate="1616574352">24. März 2021 at 09:25</time>
</a>
</footer>
<div class="comment-content">
<p>Von dem Massaker habe ich bislang gar nichts gehört in den MSM. Wäre der Täter weiß und christlich, würden sich Brennpunkte und andere Sondersendungen in Endlosschleife aneinander reihen. Zweifellos wäre es auch &#8222;gelungen&#8220;, Verbindungen zu Trump und zur AfD im fernen Germany &#8222;nachzuweisen&#8220;. Also, die Nazis stünden kurz vor der Machtübernahme weltweit, selbst Andromeda und Alpha-Centauri wären bedroht. Aber so &#8211; still ruht der See. Ist das der neue &#8222;Rassismus&#8220;?</p>
</div>
<div class="comment-meta" id="comment-5628624">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628625">
<article>
<footer>
<cite>Peter Blum</cite>
<a class="comment-link" href="#comment-5628625">
<time pubdate="1616574368">24. März 2021 at 09:26</time>
</a>
</footer>
<div class="comment-content">
<p>Was ist gefährlicher als Covid? Koran!</p>
</div>
<div class="comment-meta" id="comment-5628625">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628626">
<article>
<footer>
<cite>wernergerman</cite>
<a class="comment-link" href="#comment-5628626">
<time pubdate="1616574499">24. März 2021 at 09:28</time>
</a>
</footer>
<div class="comment-content">
<p>Normalitaet in Stans own country. laesst mich kalt.<br />
Sagt mirbitte ist das wahr, dass eine Hexe aus eurem Buntentag  auf dem Flug von Varadero( Cuba) nach Buntland von Tefel geholt worden ist? Der Flieger hat  bis nach Buntland gar nicht geschaft- hat in Irland notgelandet um die Hexe auzusladen. Habe Gestern  aus Moskau gehoert.  Sergey Micheyev bekannt gemacht Das ist diese eure Hexe die die Gelder aus Aserbaijan kuriert hat.<br />
Sieht nach so aus ,dass Satan seine Diener einkassiert. Wann hohlt er die Oberhexe?!</p>
</div>
<div class="comment-meta" id="comment-5628626">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628627">
<article>
<footer>
<cite>dieselfreund</cite>
<a class="comment-link" href="#comment-5628627">
<time pubdate="1616574553">24. März 2021 at 09:29</time>
</a>
</footer>
<div class="comment-content">
<p>Erstmal mein Mitgefühl mit den Angehörigen der Opfer.Soviel Zeit muss sein.Ich weiß gar nicht ob die Corona-Terroristen aus dem Bundestag dies fertiggebracht haben.Wohl eher nicht.Lieber wird man mit den BLM Rassisten ein Fläschchen geleert haben.Denn der allgegenwärtige Wuschelkopf ,scheint nicht unter den Opfern zu sein.War wohl noch zu zeitig zum aufstehen gewesen.<br />
Die Ideologie Islam zeigte mal wieder sein wahres Gesicht(wie in Vetlanda).Ich sehe schon die virtuellen Menschenketten weltweit,die sich anklagend dem Islamismus entgegenstellen.(Damit meine ich auch Ba/Wü).Mehr ist eigentlich nicht zu sagen.Außer vielleicht..Integration durch Abschaffung der indigenen Bevölkerung mit allen Mitteln.Läuft doch!Oder?</p>
</div>
<div class="comment-meta" id="comment-5628627">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628628">
<article>
<footer>
<cite>ike</cite>
<a class="comment-link" href="#comment-5628628">
<time pubdate="1616574576">24. März 2021 at 09:29</time>
</a>
</footer>
<div class="comment-content">
<p>Ja wieder ein tragischer Einzelfall!<br />
Bislang wußten wir nur, es war ein<br />
Mann ohne Nationalität.<br />
Jetzt wissen wir,was die meisten<br />
geahnt haben.</p>
<p>Damit solche Meldungen auch in<br />
Zukunft ncht abreißen, können<br />
die Sprenggläubigen auch im<br />
Lockdown verreisen ,wie Sie<br />
möchten.<br />
Gerade noch auf dem Schlepperkahn,<br />
morgen schon bei Ihnen.</p>
<p><a target="_blank" href="https://www.welt.de/vermischtes/video228968465/Trotz-Lockdown-in-Italien-Migranten-reisen-mit-Zug-bis-zur-Grenze-Frankreichs.html" rel="nofollow">https://www.welt.de/vermischtes/video228968465/Trotz-Lockdown-in-Italien-Migranten-reisen-mit-Zug-bis-zur-Grenze-Frankreichs.html</a></p>
</div>
<div class="comment-meta" id="comment-5628628">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628630">
<article>
<footer>
<cite>wernergerman</cite>
<a class="comment-link" href="#comment-5628630">
<time pubdate="1616574654">24. März 2021 at 09:30</time>
</a>
</footer>
<div class="comment-content">
<p>Peter Blum 24. März 2021 at 09:26<br />
Was ist gefährlicher als Covid? Koran!<br />
Merkel.</p>
</div>
<div class="comment-meta" id="comment-5628630">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628631">
<article>
<footer>
<cite>T.Acheles</cite>
<a class="comment-link" href="#comment-5628631">
<time pubdate="1616574695">24. März 2021 at 09:31</time>
</a>
</footer>
<div class="comment-content">
<blockquote><p>
?arbis [keine Verehrer vom Massenmörder Mohammed],<br />
die ohne Rechte, auch <b>ohne Recht auf Leben</b>, außerhalb des islamischen Herrschaftsgebiets leben.<br />
<a target="_blank" href="https://de.wikipedia.org/wiki/Kafir" rel="nofollow">https://de.wikipedia.org/wiki/Kafir</a>
</p></blockquote>
<p>Ist das Rassismus gegen „Ungläubige“?<br />
Oder ist das einfach schlicht Islam?<br />
Islam = Rassismus</p>
<p>Bei Biden gehört doch der Islam zu USA?!<br />
Wenn die Getöteten „Ungläubige“ (Harbis) sind, wäre also alles Rechtens (aus der Sicht von Biden und Verehrern vom Massenmörder Mohammed).<br />
Harbis sind nun mal minderwertig und haben demzufolge kein Recht auf Leben.<br />
Allah ist gütig und gerecht.</p>
</div>
<div class="comment-meta" id="comment-5628631">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628633">
<article>
<footer>
<cite>T.Acheles</cite>
<a class="comment-link" href="#comment-5628633">
<time pubdate="1616574782">24. März 2021 at 09:33</time>
</a>
</footer>
<div class="comment-content">
<p>T.Acheles 24. März 2021 at 09:31<br />
Ups, mit Unicode hat es WordPress nicht so:</p>
<blockquote><p>
Harbis [keine Verehrer vom Massenmörder Mohammed],<br />
&#8230;
</p></blockquote>
</div>
<div class="comment-meta" id="comment-5628633">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628634">
<article>
<footer>
<cite>aenderung</cite>
<a class="comment-link" href="#comment-5628634">
<time pubdate="1616574835">24. März 2021 at 09:33</time>
</a>
</footer>
<div class="comment-content">
<p>das war ein moslem?</p>
<p>gut das es PI gibt!</p>
</div>
<div class="comment-meta" id="comment-5628634">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628637">
<article>
<footer>
<cite>Zallaqa</cite>
<a class="comment-link" href="#comment-5628637">
<time pubdate="1616574966">24. März 2021 at 09:36</time>
</a>
</footer>
<div class="comment-content">
<p>So oder so ähnlich könnte die Checkliste für Volontäre und Redakteure in deutschen Redaktionen für einen Amoklauf in den USA aussehen:</p>
<p>1. War die Tat rassistisch?<br />
2. War die Tat rechts?<br />
3. ist vielleicht Trump noch für die Tat irgendwie politisch verantwortlich zu machen?<br />
4. War die Tat homophob?</p>
<p>Artikel auf der ersten mit Headline!!!!</p>
<p>Ansonsten differenziert wie folgt vorgehen:</p>
<p>Ist der Täter ein Schwarzer: Nicht berichten oder auf den Rassismus in den USA und die wirtschaftlich schlechte Lage der Schwarzen hinweisen auch wenn die Tat damit nichts zu tun hat. Mord an Martin Luther King und den KluxKluxKlan thematisieren. Alte weiße Männer als Ursache klar benennen.</p>
<p>Ist der Täter ein Moslem: Nicht berichten oder Hintergrund des Täters verschweigen, Waffenlobby anklagen, Rassismus anklagen.</p>
<p>Hat der Täter einen religiösen Hintergrund oder ein religiöses Motiv und dies lässt sich nicht verschweigen dann auf extremes Christentum in den USA hinweisen. Ggf. Provokation durch muslimfeindliche Menschen ins Gespräch bringen.</p>
<p>Wenn keine politisches Kapital aus der Tat zu schlagen ist und auch keine Gegenangriffe herbeigeschrieben werden können auf psychische Probleme und Einzeltatcharakter hinweisen und nichts mehr berichten.</p>
</div>
<div class="comment-meta" id="comment-5628637">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628638">
<article>
<footer>
<cite><a target="_blank" href='https://dataskrekk.github.io/' rel='external nofollow' class='url'>dataskrekk</a></cite>
<a class="comment-link" href="#comment-5628638">
<time pubdate="1616575013">24. März 2021 at 09:36</time>
</a>
</footer>
<div class="comment-content">
<p>Ach Gott, der arme Mann, der tut mir so leid. Was ihn nur zu so etwas bewogen hat? Die sind doch sonst so nett und aufgeschlossen!<br />
Haben die Opfer ihn provoziert? Ist da schon was bekannt?</p>
</div>
<div class="comment-meta" id="comment-5628638">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628639">
<article>
<footer>
<cite>T.Acheles</cite>
<a class="comment-link" href="#comment-5628639">
<time pubdate="1616575072">24. März 2021 at 09:37</time>
</a>
</footer>
<div class="comment-content">
<p>Wer sich dem islamistischen Eroberer Mohammed nicht unterwirft,<br />
hat kein Recht auf Leben.</p>
<p>Siehe Harbis bei  <a target="_blank" href="https://de.wikipedia.org/wiki/Kafir" rel="nofollow">https://de.wikipedia.org/wiki/Kafir</a> </p>
<p>MohammedHolocaust270Mio</p>
</div>
<div class="comment-meta" id="comment-5628639">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628640">
<article>
<footer>
<cite>Marie-Belen</cite>
<a class="comment-link" href="#comment-5628640">
<time pubdate="1616575198">24. März 2021 at 09:39</time>
</a>
</footer>
<div class="comment-content">
<p>Bullshitdetector 24. März 2021 at 09:23</p>
<p>Im Text wird man wieder mal konkret: Es war ein MANN.</p>
<p>.<br />
&#8222;Brandanschlag auf Delmenhorster Rathaus: Zeugen fassen Verdächtigen</p>
<p>30-Jähriger soll Molotow-Cocktails durch Fenster ins Rathaus geworfen haben<br />
Drei Männer beobachten Tatverdächtigen und halten ihn fest</p>
<p>50.000 Euro Schaden an der Touristen-Info entstanden&#8220;</p>
<p><a target="_blank" href="https://www.butenunbinnen.de/nachrichten/kurz-notiert/brandanschlag-feuer-molotow-cocktail-rathaus-delmenhorst-102.html" rel="nofollow">https://www.butenunbinnen.de/nachrichten/kurz-notiert/brandanschlag-feuer-molotow-cocktail-rathaus-delmenhorst-102.html</a></p>
</div>
<div class="comment-meta" id="comment-5628640">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628643">
<article>
<footer>
<cite>jeanette</cite>
<a class="comment-link" href="#comment-5628643">
<time pubdate="1616575303">24. März 2021 at 09:41</time>
</a>
</footer>
<div class="comment-content">
<p>21 ist er erst.<br />
Er ist ja noch ein Kind und schon so fett.<br />
Er gehört wohl zu den dicken Kindern von Boulder?<br />
Kein Mädchen will ihn.<br />
Ach, auch noch ein Syrer.<br />
Da ist er so weit über den Ozean geschwommen schon als Kind,<br />
ist nicht abgesoffen und dann ist der Schokopudding aus, da<br />
kann es schon mal zu Wutanfällen kommen.</p>
<p>Für die Frankfurter Rundschau ist die Waffe schuld,<br />
Ein Samenstau bei dem hässlichen Syrer als Auslöser<br />
für seine irre Bluttat verbunden mit seiner religiösen Verkrampfung<br />
kommt für die blutrote Rundschau selbstverständlich nicht in Frage.</p>
<p>Die einzigen Gewinner dabei sind eindeutig seine Familienmitglieder,<br />
die sind den Problemaffen endlich los.<br />
In den USA bestimmt für lange Zeit!</p>
<p>BIDENS geladene Gäste!</p>
<p>(Übrigens am Ostersonntag gibt es in PRO 7 den Film BOSTON von dem Marathon Killer um 20:15, falls er nicht  wieder aus dem Programm storniert wird.  Noch so ein Vogel wie der da oben,  der aber schon lange im Käfig sitzt).</p>
</div>
<div class="comment-meta" id="comment-5628643">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628645">
<article>
<footer>
<cite>Zallaqa</cite>
<a class="comment-link" href="#comment-5628645">
<time pubdate="1616575416">24. März 2021 at 09:43</time>
</a>
</footer>
<div class="comment-content">
<p>@wernergerman 24. März 2021 at 09:28<br />
Wann hohlt er die Oberhexe?!</p>
<p>Sobald sich einer oder mehrere zum Abholen finden!</p>
</div>
<div class="comment-meta" id="comment-5628645">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628646">
<article>
<footer>
<cite>Disputator</cite>
<a class="comment-link" href="#comment-5628646">
<time pubdate="1616575501">24. März 2021 at 09:45</time>
</a>
</footer>
<div class="comment-content">
<p>In den USA wird nun ein verschärftes Waffengesetz diskutiert. Das wird auch in unseren Mainstream- Medien befürwortet. Keiner erwähnt dabei, dass nicht die Waffen schuld sind, sondern immer der Mensch der am Abzug steht. Eine weltweit verschärfte Moslemüberwachung wäre sicherlich hilfreicher, oder ein generelles Waffenembargo gegen alle die dieser Gewaltideologie angehören.</p>
</div>
<div class="comment-meta" id="comment-5628646">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628648">
<article>
<footer>
<cite>Amos</cite>
<a class="comment-link" href="#comment-5628648">
<time pubdate="1616575601">24. März 2021 at 09:46</time>
</a>
</footer>
<div class="comment-content">
<p>Es werden sich zweifellos zahlreiche publicity- und karrieregeile Anwälte und ein*e gutmenschliche*r Richter*in finden, die ihn mit allerlei Winkelzügen vor einem Todesurteil bewahren. Ein solches macht zwar die Opfer nicht wieder lebendig, erspart aber die Kosten für Beherbergung, fürs Durchfüttern, für medizinischer Versorgung im Knast und vor allem verhindert es Wiederholungstaten dieses Monsters. Aber ich will den Verdächtigen hier nicht vorverurteilen &#8230;</p>
</div>
<div class="comment-meta" id="comment-5628648">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628649">
<article>
<footer>
<cite>aenderung</cite>
<a class="comment-link" href="#comment-5628649">
<time pubdate="1616575700">24. März 2021 at 09:48</time>
</a>
</footer>
<div class="comment-content">
<p>jeanette 24. März 2021 at 09:41<br />
&#8222;21 ist er erst.<br />
Er ist ja noch ein Kind und schon so fett.<br />
Er gehört wohl zu den dicken Kindern von Boulder?<br />
Kein Mädchen will ihn.<br />
Ach, auch noch ein Syrer.<br />
Da ist er so weit über den Ozean geschwommen schon als Kind,<br />
ist nicht abgesoffen und dann ist der Schokopudding aus, da<br />
kann es schon mal zu Wutanfällen kommen.&#8220;</p>
<p>köstlich, eben lache ich herzlich.</p>
</div>
<div class="comment-meta" id="comment-5628649">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628650">
<article>
<footer>
<cite>Eurabier</cite>
<a class="comment-link" href="#comment-5628650">
<time pubdate="1616575745">24. März 2021 at 09:49</time>
</a>
</footer>
<div class="comment-content">
<p>Bei Denver liegt auch Columbine. Dort wurden 1999 13 Menschen bei einem Amoklauf getötet.</p>
<p>Täter waren &#8222;Kaukasier&#8220;, wie Weiße politisch-korrekt heißen. Michael Moore drehte daraus den Film &#8222;Bowling for Columbine&#8220;, indem er die weiße Mehrheitsgesellschaft für das Massaker verantwortlich machte.</p>
<p>Wird Moore nun auch die Eier haben und &#8222;Bowling for Boulder&#8220; drehen und den Koran verantwortlich machen?</p>
</div>
<div class="comment-meta" id="comment-5628650">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628651">
<article>
<footer>
<cite>T.Acheles</cite>
<a class="comment-link" href="#comment-5628651">
<time pubdate="1616575823">24. März 2021 at 09:50</time>
</a>
</footer>
<div class="comment-content">
<blockquote><p>
Massagesalons … acht Menschen erschossen  … asiatischen Hintergrund …<br />
Die Bluttat hatte in den USA die Debatte über zunehmende Diskriminierung und Anfeindung asiatischstämmiger Amerikaner angefacht.<br />
<a target="_blank" href="https://www.stern.de/panorama/colorado--zehn-tote-bei-angriff-auf-supermarkt-30446560.html" rel="nofollow">https://www.stern.de/panorama/colorado&#8211;zehn-tote-bei-angriff-auf-supermarkt-30446560.html</a>
</p></blockquote>
<p>Es braucht dringend eine Debatte der seit 1400 Jahren zunehmenden Diskriminierung und Anfeindung von Kafir und Harbis („Ungläubigen“) durch Verehrer vom Islamisten Mohammed.</p>
<p><a target="_blank" href="https://www.thereligionofpeace.com/" rel="nofollow">https://www.thereligionofpeace.com/</a><br />
Aktuell 38.833 dokumentierte rassistische, tödliche Terror Attacken seit 9/11 durch Verehrer vom Terroristen, Islamisten und Dschihadisten Mohammed gegen „minderwertige Ungläubige“.</p>
<p>MohammedHolocaust270Mio</p>
</div>
<div class="comment-meta" id="comment-5628651">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628652">
<article>
<footer>
<cite>Eurabier</cite>
<a class="comment-link" href="#comment-5628652">
<time pubdate="1616575887">24. März 2021 at 09:51</time>
</a>
</footer>
<div class="comment-content">
<p>jeanette 24. März 2021 at 09:41</p>
<blockquote>
<p>Die einzigen Gewinner dabei sind eindeutig seine Familienmitglieder,<br />
die sind den Problemaffen endlich los.<br />
In den USA bestimmt für lange Zeit!</p>
</blockquote>
<p>Baerbock wird den USA Menschenrechtsverletzungen vorwerfen und Habeck als Kanzler der Familie des Syrers 27 Millionen Euro als Entschädigung zahlen, im November.</p>
</div>
<div class="comment-meta" id="comment-5628652">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628654">
<article>
<footer>
<cite>aenderung</cite>
<a class="comment-link" href="#comment-5628654">
<time pubdate="1616575952">24. März 2021 at 09:52</time>
</a>
</footer>
<div class="comment-content">
<p>zur info</p>
<p>&#8222;Beim Anschlag auf den Weihnachtsmarkt an der Berliner Kaiser-Wilhelm-Gedächtniskirche am 19. Dezember 2016 starben zwölf Menschen und mindestens 67 weitere erlitten Verletzungen. Die offizielle Version der Bundesregierung lautet, dass das Attentat von dem Einzeltäter Anis Amri begangen worden sei. Der tunesische Terrorist mit engen Verbindungen zum Islamischen Staat (IS) habe zuerst den polnischen Lkw-Fahrer Lukasz Urban erschossen und dann dessen Sattelzug in den Weihnachtsmarkt gesteuert.</p>
<p>Allerdings gibt es schon seit Längerem Zweifel an dieser Darstellung des Tathergangs. Selbst der im März 2018 eingesetzte Untersuchungsausschuss des Deutschen Bundestages stieß auf immer neue Ungereimtheiten. Erschwert wird die Aufklärung, weil die Bundesregierung und die Sicherheitsbehörden augenscheinlich versuchen, jegliche Zweifel an ihrer Darstellung zu unterdrücken.&#8220;</p>
<p><a target="_blank" href="https://paz.de/artikel/wer-ist-die-unbekannte-zweite-person-a4345.html" rel="nofollow">https://paz.de/artikel/wer-ist-die-unbekannte-zweite-person-a4345.html</a></p>
</div>
<div class="comment-meta" id="comment-5628654">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628657">
<article>
<footer>
<cite>ich2</cite>
<a class="comment-link" href="#comment-5628657">
<time pubdate="1616576026">24. März 2021 at 09:53</time>
</a>
</footer>
<div class="comment-content">
<p>@Kalle 66 24. März 2021 at 09:25<br />
&#8222;Von dem Massaker habe ich bislang gar nichts gehört in den MSM. Wäre der Täter weiß und christlich, würden sich Brennpunkte und andere Sondersendungen in Endlosschleife aneinander reihen.&#8220;<br />
Ne der Stern schreibt &#8222;Angriff in Colorado ist das siebte &#8222;Mass Shooting&#8220; in sieben Tagen&#8220;<br />
Zu den in Georgia der gezielt Frauen erschossen hat ist ja auch schweigen im Walde.</p>
</div>
<div class="comment-meta" id="comment-5628657">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628658">
<article>
<footer>
<cite>jeanette</cite>
<a class="comment-link" href="#comment-5628658">
<time pubdate="1616576049">24. März 2021 at 09:54</time>
</a>
</footer>
<div class="comment-content">
<p>Steilvorlage für unsere Supermärkte zu Ostern!<br />
Die einzigen Läden die am Samstag noch offen sein werden wenn die Menschen zu Schaaren kommen und Hamsterkäufe tätigen!<br />
Und dann auch noch das Christliche Ostern dazu!<br />
Lohnt sich für jeden irren Muslim zum Helden zu werden.</p>
</div>
<div class="comment-meta" id="comment-5628658">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628661">
<article>
<footer>
<cite>jeanette</cite>
<a class="comment-link" href="#comment-5628661">
<time pubdate="1616576156">24. März 2021 at 09:55</time>
</a>
</footer>
<div class="comment-content">
<p>Eurabier 24. März 2021 at 09:51</p>
<p>jeanette 24. März 2021 at 09:41</p>
<p>    Die einzigen Gewinner dabei sind eindeutig seine Familienmitglieder,<br />
die sind den Problemaffen endlich los.<br />
In den USA bestimmt für lange Zeit!</p>
<p>Baerbock wird den USA Menschenrechtsverletzungen vorwerfen und Habeck als Kanzler der Familie des Syrers 27 Millionen Euro als Entschädigung zahlen, im November.<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;  </p>
<p>Hoffentlich packen sie ihn nach Guantanamo oder ist das jetzt schon zu unter Biden?</p>
</div>
<div class="comment-meta" id="comment-5628661">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628662">
<article>
<footer>
<cite>ike</cite>
<a class="comment-link" href="#comment-5628662">
<time pubdate="1616576213">24. März 2021 at 09:56</time>
</a>
</footer>
<div class="comment-content">
<p>In Buntland wird weiter dafür gesorgt<br />
das die rechtgläubigen Besitzer,<br />
Ihre Gebärmaschinen schon im<br />
Kindesalter mißbrauchen und für<br />
weitere Bereicherung sorgen können.<br />
Allimentiert vom Dumm-Michel.</p>
<p><a target="_blank" href="https://www.focus.de/perspektiven/heirate-oder-du-stirbst-jede-woche-wird-in-deutschland-eine-kinder-ehe-geschlossen-wie-wir-teufelskreis-durchbrechen_id_12482399.html" rel="nofollow">https://www.focus.de/perspektiven/heirate-oder-du-stirbst-jede-woche-wird-in-deutschland-eine-kinder-ehe-geschlossen-wie-wir-teufelskreis-durchbrechen_id_12482399.html</a></p>
</div>
<div class="comment-meta" id="comment-5628662">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628663">
<article>
<footer>
<cite>alles-so-schoen-bunt-hier</cite>
<a class="comment-link" href="#comment-5628663">
<time pubdate="1616576292">24. März 2021 at 09:58</time>
</a>
</footer>
<div class="comment-content">
<p>Für Herrn Majid Sattar in der heutigen FAZ ist dieser Mohammedaner &#8222;ein Mann&#8220;. Na klar, Schei$$-Pressecodex und so&#8230;</p>
</div>
<div class="comment-meta" id="comment-5628663">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628665">
<article>
<footer>
<cite>obelix99</cite>
<a class="comment-link" href="#comment-5628665">
<time pubdate="1616576322">24. März 2021 at 09:58</time>
</a>
</footer>
<div class="comment-content">
<p>Na, wann verkünden Biden und sein Kamel lauthals: Der Islam gehört zu den USA und Religionsfreiheit ist ein Grundrecht? Dass der Islam keine Religion sindern eine faschistische Staatsideologie ist, begreifen alle linken lernbehinderte Sonderschulabgänger NIE. Hätte dieser syrische Vollidiot etwas Hirn, wäre ihm klar, dass genau wegen solcher Wahnsinnstaten Moslems im Westen immer unbeliebter werden und mit absolutem Misstrauen beobachtet werden.</p>
</div>
<div class="comment-meta" id="comment-5628665">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628667">
<article>
<footer>
<cite>UglySide</cite>
<a class="comment-link" href="#comment-5628667">
<time pubdate="1616576453">24. März 2021 at 10:00</time>
</a>
</footer>
<div class="comment-content">
<p>8 Tote bei Atlanta Spa Shooting und schon wurde die &#8222;Race&#8220; Karte gezogen und das obwohl nicht alle Getöteten Asiaten waren, aber das wurde schön verschwiegen. Der Typ war weiß und es war kein rassistisches Motive. Trotzdem ging es in den Medien rauf und runter als Hate Crime/Asian Hate ein.</p>
<p>Jetzt in Colorado sieht die Sache anders aus und schon wird anders berichtet. Passt ja auch nicht in das Bild der MSM. Zack wurden von den üblichen Verdächtigen Twitter-Meldungen abgesetzt, die sie dann mehr oder weniger wieder zurücknehmen mussten. Sie waren sich gaaaanz sicher, dass es sich um einen Weißen handeln würde.<br />
Tja, und nun wird wieder die Herkunft in den MSM verschwiegen.</p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=esn8b7LlZrU" rel="nofollow">https://www.youtube.com/watch?v=esn8b7LlZrU</a></p>
</div>
<div class="comment-meta" id="comment-5628667">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628668">
<article>
<footer>
<cite>Horst Tappert</cite>
<a class="comment-link" href="#comment-5628668">
<time pubdate="1616576491">24. März 2021 at 10:01</time>
</a>
</footer>
<div class="comment-content">
<p>Und was haben solche Musels zu 99% gemeinsam: Es sind Sunniten, wie ca. 90% aller Moslems weltweit.</p>
</div>
<div class="comment-meta" id="comment-5628668">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628669">
<article>
<footer>
<cite>Eurabier</cite>
<a class="comment-link" href="#comment-5628669">
<time pubdate="1616576509">24. März 2021 at 10:01</time>
</a>
</footer>
<div class="comment-content">
<p>Wird Nena aus Hagen nun wie  Nina Hagen vor 45 Jahren wegen Regimekritik abgeschoben?</p>
<p><a target="_blank" href="https://www.welt.de/vermischtes/article229028483/Nena-auf-Instagram-nach-Anti-Corona-Demo-Danke-Kassel.html#Comments" rel="nofollow">https://www.welt.de/vermischtes/article229028483/Nena-auf-Instagram-nach-Anti-Corona-Demo-Danke-Kassel.html#Comments</a></p>
<blockquote><p>
„Danke Kassel“ – Nena lobt Anti-Corona-Demo</p></blockquote>
</div>
<div class="comment-meta" id="comment-5628669">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628670">
<article>
<footer>
<cite>wernergerman</cite>
<a class="comment-link" href="#comment-5628670">
<time pubdate="1616576594">24. März 2021 at 10:03</time>
</a>
</footer>
<div class="comment-content">
<p>Marie-Belen 24. März 2021 at 09:39</p>
<p> 50.000 Euro Schaden an der Touristen-Info entstanden“</p>
<p><a target="_blank" href="https://www.butenunbinnen.de/nachrichten/kurz-notiert/brandanschlag-feuer-molotow-cocktail-rathaus-delmenhorst-102.html" rel="nofollow">https://www.butenunbinnen.de/nachrichten/kurz-notiert/brandanschlag-feuer-molotow-cocktail-rathaus-delmenhorst-102.html</a><br />
&#8212;  Tourismus Ziel- Delmenhorst?! was ist da die Hauptattraktion? Laesst mich raten- Guelleverspritzen? Schlachthauser? oder Haenchensilos von Wiesenhof?</p>
</div>
<div class="comment-meta" id="comment-5628670">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628672">
<article>
<footer>
<cite>wernergerman</cite>
<a class="comment-link" href="#comment-5628672">
<time pubdate="1616576812">24. März 2021 at 10:06</time>
</a>
</footer>
<div class="comment-content">
<p>Eurabier 24. März 2021 at 10:01<br />
Wird Nena aus Hagen nun wie Nina Hagen vor 45 Jahren wegen Regimekritik abgeschoben?</p>
<p><a target="_blank" href="https://www.welt.de/vermischtes/article229028483/Nena-auf-Instagram-nach-Anti-Corona-Demo-Danke-Kassel.html#Comments" rel="nofollow">https://www.welt.de/vermischtes/article229028483/Nena-auf-Instagram-nach-Anti-Corona-Demo-Danke-Kassel.html#Comments</a></p>
<p>„Danke Kassel“ – Nena lobt Anti-Corona-Demo<br />
&#8212;Habe immer dieses Maedel geliebt!  Meine Generation! Sie wird nicht viel verlieren wenn aus BRD weg ziehen wird.</p>
</div>
<div class="comment-meta" id="comment-5628672">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628675">
<article>
<footer>
<cite>jeanette</cite>
<a class="comment-link" href="#comment-5628675">
<time pubdate="1616577020">24. März 2021 at 10:10</time>
</a>
</footer>
<div class="comment-content">
<p>Der BLUTPRÄSIDENT lässt den Frühling einläuten!</p>
<p>BIDENS blutiges MIAMI Spring Break<br />
Mord, Vergewaltigungen – 1000 Festnahmen</p>
<p><a target="_blank" href="https://www.bild.de/news/ausland/news-ausland/mord-vergewaltigung-1000-festnahmen-blutiger-spring-break-irrsinn-in-florida-75843878.bild.html" rel="nofollow">https://www.bild.de/news/ausland/news-ausland/mord-vergewaltigung-1000-festnahmen-blutiger-spring-break-irrsinn-in-florida-75843878.bild.html</a></p>
<p>Denver<br />
Miami<br />
Eine Blutspur von Nord nach Süd!</p>
<p>Der Frühling noch gar nicht begonnen und schon so viel Blut.<br />
So sieht eine Anarchie geleitet von einem Semi-Dementen aus!</p>
</div>
<div class="comment-meta" id="comment-5628675">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628676">
<article>
<footer>
<cite>TSt</cite>
<a class="comment-link" href="#comment-5628676">
<time pubdate="1616577062">24. März 2021 at 10:11</time>
</a>
</footer>
<div class="comment-content">
<p>früh übt sich; man kann nur hoffen und (erwarten),<br />
daß ein lauterer Richter ihn gehörig zur Verantwortung zieht&#8230;</p>
</div>
<div class="comment-meta" id="comment-5628676">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628678">
<article>
<footer>
<cite>aenderung</cite>
<a class="comment-link" href="#comment-5628678">
<time pubdate="1616577127">24. März 2021 at 10:12</time>
</a>
</footer>
<div class="comment-content">
<p>wernergerman 24. März 2021 at 10:03</p>
<p>ich glaube AfD 15,2 %&#8230;</p>
</div>
<div class="comment-meta" id="comment-5628678">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628680">
<article>
<footer>
<cite>jeanette</cite>
<a class="comment-link" href="#comment-5628680">
<time pubdate="1616577252">24. März 2021 at 10:14</time>
</a>
</footer>
<div class="comment-content">
<p>Der BLUTPRÄSIDENT lässt den Frühling einläuten!<br />
BIDENS blutiges MIAMI Spring Break<br />
Mord, Vergewaltigungen – 1000 Festnahmen</p>
<p><a target="_blank" href="https://www.bild.de/news/ausland/news-ausland/mord-vergewaltigung-1000-festnahmen-blutiger-spring-break-irrsinn-in-florida-75843878.bild.html" rel="nofollow">https://www.bild.de/news/ausland/news-ausland/mord-vergewaltigung-1000-festnahmen-blutiger-spring-break-irrsinn-in-florida-75843878.bild.html</a></p>
<p>ALLES SCHWARZE in MIAMI    (Bidens Freunde)<br />
Siehe Video</p>
</div>
<div class="comment-meta" id="comment-5628680">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628681">
<article>
<footer>
<cite>gonger</cite>
<a class="comment-link" href="#comment-5628681">
<time pubdate="1616577273">24. März 2021 at 10:14</time>
</a>
</footer>
<div class="comment-content">
<p>Haben wir nicht grade die &#8222;Internationalen Wochen gegen Rassismus&#8220;? Und dann passiert so etwas&#8230;</p>
</div>
<div class="comment-meta" id="comment-5628681">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628683">
<article>
<footer>
<cite>dy</cite>
<a class="comment-link" href="#comment-5628683">
<time pubdate="1616577524">24. März 2021 at 10:18</time>
</a>
</footer>
<div class="comment-content">
<p>servus , </p>
<p>auch mir fiel auf , daß sich die &#8222;Qualitätsmedien&#8220; hier auffällig zurückhielten &#8211; wo sie doch<br />
ansonsten über jeden Mord bzw. jedes Massaker in den USA  hämisch &#8222;berichten&#8220; . </p>
<p>ergo : noch am Montagabend  zu &#8222;fox23.com&#8220; &#8211; und schwups , war die ganze Misere erkennbar &#8230;&#8230;<br />
wieder einmal der absolut falsche Täter , wieder einmal alles nur sehr sehr doof &#8230;&#8230;</p>
<p>Und was macht ein Herr Prantl bei doofen Nachrichten &#8230;.. ??<br />
Nicht auszudenken , wenn es ein weißer Täter in einer Moschee gewesen wäre &#8230;. ;<br />
ganz D wäre ein Lichtermeer &#8230;&#8230; die ganze &#8222;Nationalmannschaft&#8220;<br />
käme aus dem Knien nicht mehr heraus &#8230;.. </p>
<p>Es gibt halt Opfer erster Klasse und Opfer dritter Klasse &#8230;&#8230;</p>
</div>
<div class="comment-meta" id="comment-5628683">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628684">
<article>
<footer>
<cite>eule54</cite>
<a class="comment-link" href="#comment-5628684">
<time pubdate="1616577533">24. März 2021 at 10:18</time>
</a>
</footer>
<div class="comment-content">
<p>Moslems sind halt so!</p>
</div>
<div class="comment-meta" id="comment-5628684">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628686">
<article>
<footer>
<cite>eule54</cite>
<a class="comment-link" href="#comment-5628686">
<time pubdate="1616577631">24. März 2021 at 10:20</time>
</a>
</footer>
<div class="comment-content">
<p>Die Penner aus der Politik machen schon wieder einen Corona-Gipfel.<br />
Das rot-grüne Sozialistenpack muß total verzweifelt sein!</p>
<p><a target="_blank" href="https://www.welt.de/politik/deutschland/article229034609/Neuer-Corona-Gipfel-Bundesregierung-laedt-spontan-fuer-heute-Ministerpraesidenten-ein.html" rel="nofollow">https://www.welt.de/politik/deutschland/article229034609/Neuer-Corona-Gipfel-Bundesregierung-laedt-spontan-fuer-heute-Ministerpraesidenten-ein.html</a></p>
</div>
<div class="comment-meta" id="comment-5628686">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628688">
<article>
<footer>
<cite>jeanette</cite>
<a class="comment-link" href="#comment-5628688">
<time pubdate="1616577735">24. März 2021 at 10:22</time>
</a>
</footer>
<div class="comment-content">
<p>TRUMP wird sich in Mar-a-Lago im Liegestuhl zurücklehnen und denken:<br />
Schöner Saustall! Nicht mehr mein Bier!<br />
Jetzt gehe ich erst mal golfen!</p>
</div>
<div class="comment-meta" id="comment-5628688">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628689">
<article>
<footer>
<cite>eule54</cite>
<a class="comment-link" href="#comment-5628689">
<time pubdate="1616577840">24. März 2021 at 10:24</time>
</a>
</footer>
<div class="comment-content">
<p>Islamischer Terror ist auch immer ein Hilferuf!<br />
<strike>Claudia Roth</strike> eule54</p>
</div>
<div class="comment-meta" id="comment-5628689">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628690">
<article>
<footer>
<cite>jeanette</cite>
<a class="comment-link" href="#comment-5628690">
<time pubdate="1616577919">24. März 2021 at 10:25</time>
</a>
</footer>
<div class="comment-content">
<p>wernergerman 24. März 2021 at 10:06</p>
<p>Eurabier 24. März 2021 at 10:01<br />
Wird Nena aus Hagen nun wie Nina Hagen vor 45 Jahren wegen Regimekritik abgeschoben?</p>
<p><a target="_blank" href="https://www.welt.de/vermischtes/article229028483/Nena-auf-Instagram-nach-Anti-Corona-Demo-Danke-Kassel.html#Comments" rel="nofollow">https://www.welt.de/vermischtes/article229028483/Nena-auf-Instagram-nach-Anti-Corona-Demo-Danke-Kassel.html#Comments</a></p>
<p>„Danke Kassel“ – Nena lobt Anti-Corona-Demo<br />
—Habe immer dieses Maedel geliebt! Meine Generation! Sie wird nicht viel verlieren wenn aus BRD weg ziehen wird.<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-  </p>
<p>Wo Nena ist, da ist auch Udo Lindenberg nicht weit.<br />
Vielleicht gibts noch ein neues Lied.</p>
</div>
<div class="comment-meta" id="comment-5628690">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628692">
<article>
<footer>
<cite>aenderung</cite>
<a class="comment-link" href="#comment-5628692">
<time pubdate="1616577973">24. März 2021 at 10:26</time>
</a>
</footer>
<div class="comment-content">
<p>sag ich doch, da kommt noch was.</p>
<p>&#8222;Neuer Corona-Gipfel – Bundesregierung lädt spontan Ministerpräsidenten ein&#8220;</p>
<p>&#8222;Welt&#8220;</p>
</div>
<div class="comment-meta" id="comment-5628692">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628693">
<article>
<footer>
<cite>vogelfreigeist</cite>
<a class="comment-link" href="#comment-5628693">
<time pubdate="1616577990">24. März 2021 at 10:26</time>
</a>
</footer>
<div class="comment-content">
<p>ike 24. März 2021 at 09:29<br />
&#8222;Ja wieder ein tragischer Einzelfall!<br />
Bislang wußten wir nur, es war ein<br />
Mann ohne Nationalität&#8230;.&#8220;<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
Nur euine Nebenbemerkung in diesen perversen Zeiten:<br />
Der Begriff &#8222;Mann&#8220; wird bald nicht mehr als &#8222;gender-gerecht&#8220; gelten.<br />
Bald heißt es dann:<br />
Ein &#8222;nicht gebährfähiges menschliches Wesen&#8220;.</p>
</div>
<div class="comment-meta" id="comment-5628693">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628694">
<article>
<footer>
<cite>Eurabier</cite>
<a class="comment-link" href="#comment-5628694">
<time pubdate="1616578026">24. März 2021 at 10:27</time>
</a>
</footer>
<div class="comment-content">
<p>Kamala Harris wird sich denken: &#8222;Nun sind sie halt tot!&#8220;</p>
</div>
<div class="comment-meta" id="comment-5628694">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628699">
<article>
<footer>
<cite>Bedenke</cite>
<a class="comment-link" href="#comment-5628699">
<time pubdate="1616578244">24. März 2021 at 10:30</time>
</a>
</footer>
<div class="comment-content">
<p>Na, sowohl Maria wie Jesus wahren Juden. </p>
<p>Nach heutigen Erkentnissen hat Maria Magdalena maßgeblich den Christliche Glauben weitergetragen.<br />
Die Katoliken sagen die Jünger für sie Pertus, darum Petersdom in Rom. </p>
<p>Das Kopftuch muss nicht politisches Statement sein, sondern kan auch gegen Regen, Sonne, Kälte Schmutzt oder auch zum zusammnenbinden der Haare dienen. </p>
<p>Muslime meinen ja, dass der Islam die erste und einzige Religion ist. Alle anderen Religionen sind abarten und des Teufels. Sie sind zu bekämpfen.</p>
<p>Der Koran seih direkt von Gottes original Koran, an Mohammed überliefert und später, von<br />
Abu Bakre, auf Holzrinde und Leder, aufgeschrieben worden. </p>
<p>Abu Bakre war der Vater von Eische, die Mohammed mit 6 jahren Geheiratet und mit 9 die Ehe vollzogen hatt.<br />
Vorbild für alle Muslime und durch eine Fatwa der Al Aksa Mosche (Aegypten) für geltendes Recht erklärt.<br />
Die Gelerhrten der Al Aksa Mosche sind maßgeblich für diese Dinge.  Muslims haben sich hiernach zu richten!</p>
<p>Da fragt sich nur, wenn der Koran bereits bestand, wie dann die ganzen Zeitgeschichtlichen Inhalte, von Mohameed und so, darin stehen können.<br />
Logisch ist das nicht. Wird aber mit <b>allen</b> Mitteln verteidigt und durchgesetzt.</p>
</div>
<div class="comment-meta" id="comment-5628699">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628700">
<article>
<footer>
<cite>Eurabier</cite>
<a class="comment-link" href="#comment-5628700">
<time pubdate="1616578282">24. März 2021 at 10:31</time>
</a>
</footer>
<div class="comment-content">
<p>Hat das Merkelregime den Bogen überspahnt und die Wucht der Reaktionen unterschätzt?</p>
<p><a target="_blank" href="https://www.welt.de/politik/deutschland/article229034609/Corona-Gipfel-Bundesregierung-laedt-spontan-Ministerpraesidenten-ein.html" rel="nofollow">https://www.welt.de/politik/deutschland/article229034609/Corona-Gipfel-Bundesregierung-laedt-spontan-Ministerpraesidenten-ein.html</a></p>
<blockquote><p>
SCHON UM 11 UHR<br />
Neuer Corona-Gipfel – Bundesregierung lädt spontan Ministerpräsidenten ein</p></blockquote>
</div>
<div class="comment-meta" id="comment-5628700">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628701">
<article>
<footer>
<cite>jeanette</cite>
<a class="comment-link" href="#comment-5628701">
<time pubdate="1616578298">24. März 2021 at 10:31</time>
</a>
</footer>
<div class="comment-content">
<p>dy 24. März 2021 at 10:18</p>
<p>servus ,</p>
<p>auch mir fiel auf , daß sich die „Qualitätsmedien“ hier auffällig zurückhielten – wo sie doch<br />
ansonsten über jeden Mord bzw. jedes Massaker in den USA hämisch „berichten“ .<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-  </p>
<p>Das hat seine Gründe.<br />
Dieses dumme Attentat bringt die Corona ANgstmaschine durcheinander.</p>
<p>Da kann die FAZ mit ihrer heutigen Bilderausgabe mit den ausgeschaufelten Corona-Gräbern von Brasilien nicht mehr mithalten.</p>
<p>Dann bekommen die Leute nachher noch Angst vor der falschen Angst!</p>
</div>
<div class="comment-meta" id="comment-5628701">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628702">
<article>
<footer>
<cite>wildcard</cite>
<a class="comment-link" href="#comment-5628702">
<time pubdate="1616578361">24. März 2021 at 10:32</time>
</a>
</footer>
<div class="comment-content">
<p>@ obelix99 24. März 2021 at 09:58<br />
Hätte dieser syrische Vollidiot etwas Hirn, wäre ihm klar, dass genau wegen solcher Wahnsinnstaten Moslems im Westen immer unbeliebter werden und mit absolutem Misstrauen beobachtet werden.<br />
Hast Du Allah in der Birne, ist kein Platz mehr fürs Gehirne!</p>
</div>
<div class="comment-meta" id="comment-5628702">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628703">
<article>
<footer>
<cite>aenderung</cite>
<a class="comment-link" href="#comment-5628703">
<time pubdate="1616578381">24. März 2021 at 10:33</time>
</a>
</footer>
<div class="comment-content">
<p>Eurabier 24. März 2021 at 10:31</p>
<p>eigentlich war ich schneller&#8230;</p>
</div>
<div class="comment-meta" id="comment-5628703">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628705">
<article>
<footer>
<cite>jeanette</cite>
<a class="comment-link" href="#comment-5628705">
<time pubdate="1616578445">24. März 2021 at 10:34</time>
</a>
</footer>
<div class="comment-content">
<p>Eurabier 24. März 2021 at 10:31</p>
<p>Hat das Merkelregime den Bogen überspahnt und die Wucht der Reaktionen unterschätzt?</p>
<p><a target="_blank" href="https://www.welt.de/politik/deutschland/article229034609/Corona-Gipfel-Bundesregierung-laedt-spontan-Ministerpraesidenten-ein.html" rel="nofollow">https://www.welt.de/politik/deutschland/article229034609/Corona-Gipfel-Bundesregierung-laedt-spontan-Ministerpraesidenten-ein.html</a></p>
<p>    SCHON UM 11 UHR<br />
Neuer Corona-Gipfel – Bundesregierung lädt spontan Ministerpräsidenten ein</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;  </p>
<p>Die werden jetzt vielleicht Schadensbegrenzungs-Verhandlungen machen.</p>
<p>Wenn das ZDF schon Frau Weidel ins Boot holt, sie gestern Abend 5 Minuten gegen den Unsinn reden ließ, dann ist schon Alarmstufe Rot angesagt.</p>
</div>
<div class="comment-meta" id="comment-5628705">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628706">
<article>
<footer>
<cite>jeanette</cite>
<a class="comment-link" href="#comment-5628706">
<time pubdate="1616578528">24. März 2021 at 10:35</time>
</a>
</footer>
<div class="comment-content">
<p>Wenn sich die AFD nun gegen diesen Corona-Unsinn massiv auflehnt,<br />
dann werden sie im September die Wahlen gewinnen.</p>
</div>
<div class="comment-meta" id="comment-5628706">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5628709">
<article>
<footer>
<cite>Kalle 66</cite>
<a class="comment-link" href="#comment-5628709">
<time pubdate="1616578630">24. März 2021 at 10:37</time>
</a>
</footer>
<div class="comment-content">
<p>Das zarte Kindchen ist erst 21? Dem Bild nach hätte ich den Syrer auf um die Vierzig geschätzt. Führt Islamismus zu frühzeitiger Alterung oder hat man uns da mal wieder einen Bären aufgebunden?</p>
</div>
<div class="comment-meta" id="comment-5628709">
</div>
</article>
</li><!-- #comment-## -->
</ol>
<div class="comment-pagination">
</div>
<div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=colorado-moslem-ahmad-alissa-toetet-zehn-menschen-im-supermarkt#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.pi-news.net/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
</div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_605b0895e15aa_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_605b0895e15aa" ><script>var block_td_uid_38_605b0895e15aa = new tdBlock();
block_td_uid_38_605b0895e15aa.id = "td_uid_38_605b0895e15aa";
block_td_uid_38_605b0895e15aa.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_605b0895e15aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_605b0895e15aa_rand","tdc_css_class_style":"td_uid_38_605b0895e15aa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_605b0895e15aa.td_column_number = "1";
block_td_uid_38_605b0895e15aa.block_type = "td_block_19";
block_td_uid_38_605b0895e15aa.post_count = "1";
block_td_uid_38_605b0895e15aa.found_posts = "177";
block_td_uid_38_605b0895e15aa.header_color = "#";
block_td_uid_38_605b0895e15aa.ajax_pagination_infinite_stop = "";
block_td_uid_38_605b0895e15aa.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_38_605b0895e15aa);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_605b0895e15aa class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/18-uhr-premiere-der-deutschen-wochenschau-folge-kw-9-10/" rel="bookmark" title="Deutsche Wochenschau KW 9-10"><img width="356" height="220" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/dwschau-356x220.jpg" alt="" title="Deutsche Wochenschau KW 9-10"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/18-uhr-premiere-der-deutschen-wochenschau-folge-kw-9-10/" rel="bookmark" title="Deutsche Wochenschau KW 9-10">Deutsche Wochenschau KW 9-10</a></h3>                <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T17:43:25+00:00" >11. März 2021</time></span>                    </span>
</div>
</div>
</div>
</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_605b0895e6693_rand td_block_template_1"><div><a href="https://afd-thl.de/fraktion/stellenangebote/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/afd_falk.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1152&id=systemubw_PINews_20210211" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/System_ubw_325x270_neu.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 8.2.2021 - 8.3.2021) -->
<div><a href="https://www.birgit-bessin.com/ein-blick" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/ein_blick.jpg" border="0" title="Birgit Bessins EIN BLICK" alt="Birgit Bessins EIN BLICK" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 7.3.2021 - 8.3.2021-->
<!--<div><a href="https://t.me/SchubertsLM" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/schuberts_lage.gif" border="0" title="Schuberts Lagemeldung" alt="Schuberts Lagemeldung" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 22.1.2021 - 22.2.2021-->
<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<!--<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div> Laufzeit: 15.2.2021 - 15.3.2021) -->
<div><a href="https://hyp-tech.com/de/laptops-tablets/ic-budget-15.html" target="_blank"><img  src="https://hyp-tech.com/img/laptop.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<!--<div><a href="https://backsplan.wordpress.com/edition-finsterberg/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/10/finsterberg.jpg" title="Edition Finsterberg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://braukeller-erfurt.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/09/braukellererfurt.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.amazon.de/dp/B088VYT3C4/ref=sr_1_12?__mk_de_DE=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=ulrich+kutschera&qid=1589969358&sr=8-12" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/09/notstand.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->
<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<!--<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>-->
<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>
<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews Ticker</span></h4><div class="textwidget custom-html-widget"><iframe src="http://news1.mmnews.de/mmads-200x300.html" width="300px" height="285px" frameborder="0">
</iframe></div></aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_605b0895e7018_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_605b0895e7018" >
<style>
.td_uid_41_605b0895e7018_rand .td_module_wrap:hover .entry-title a,
.td_uid_41_605b0895e7018_rand .td-pulldown-filter-link:hover,
.td_uid_41_605b0895e7018_rand .td-subcat-item a:hover,
.td_uid_41_605b0895e7018_rand .td-subcat-item .td-cur-simple-item,
.td_uid_41_605b0895e7018_rand .td_quote_on_blocks,
.td_uid_41_605b0895e7018_rand .td-opacity-cat .td-post-category:hover,
.td_uid_41_605b0895e7018_rand .td-opacity-read .td-read-more a:hover,
.td_uid_41_605b0895e7018_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_41_605b0895e7018_rand .td-instagram-user a,
.td_uid_41_605b0895e7018_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_41_605b0895e7018_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #f9f9f9 !important;
}
.td_uid_41_605b0895e7018_rand .td-next-prev-wrap a:hover,
.td_uid_41_605b0895e7018_rand .td-load-more-wrap a:hover {
background-color: #f9f9f9 !important;
border-color: #f9f9f9 !important;
}
.td_uid_41_605b0895e7018_rand .td-read-more a,
.td_uid_41_605b0895e7018_rand .td-weather-information:before,
.td_uid_41_605b0895e7018_rand .td-weather-week:before,
.td_uid_41_605b0895e7018_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_41_605b0895e7018_rand .td-post-category,
.td_uid_41_605b0895e7018_rand .td-post-category:hover,
.td_uid_41_605b0895e7018_rand .td-subcat-dropdown ul:after,
.td_uid_41_605b0895e7018_rand .td-block-title > * {
background-color: #f9f9f9 !important;
}
.td_uid_41_605b0895e7018_rand .td-block-title > * {
color: #202448 !important;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>März 2021</caption>
<thead>
<tr>
<th scope="col" title="Montag">M</th>
<th scope="col" title="Dienstag">D</th>
<th scope="col" title="Mittwoch">M</th>
<th scope="col" title="Donnerstag">D</th>
<th scope="col" title="Freitag">F</th>
<th scope="col" title="Samstag">S</th>
<th scope="col" title="Sonntag">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.pi-news.net/2021/02/">&laquo; Feb</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr><td><a href="http://www.pi-news.net/2021/03/01/" aria-label="Beiträge veröffentlicht am 1. March 2021">1</a></td><td><a href="http://www.pi-news.net/2021/03/02/" aria-label="Beiträge veröffentlicht am 2. March 2021">2</a></td><td><a href="http://www.pi-news.net/2021/03/03/" aria-label="Beiträge veröffentlicht am 3. March 2021">3</a></td><td><a href="http://www.pi-news.net/2021/03/04/" aria-label="Beiträge veröffentlicht am 4. March 2021">4</a></td><td><a href="http://www.pi-news.net/2021/03/05/" aria-label="Beiträge veröffentlicht am 5. March 2021">5</a></td><td><a href="http://www.pi-news.net/2021/03/06/" aria-label="Beiträge veröffentlicht am 6. March 2021">6</a></td><td><a href="http://www.pi-news.net/2021/03/07/" aria-label="Beiträge veröffentlicht am 7. March 2021">7</a></td>
</tr>
<tr>
<td><a href="http://www.pi-news.net/2021/03/08/" aria-label="Beiträge veröffentlicht am 8. March 2021">8</a></td><td><a href="http://www.pi-news.net/2021/03/09/" aria-label="Beiträge veröffentlicht am 9. March 2021">9</a></td><td><a href="http://www.pi-news.net/2021/03/10/" aria-label="Beiträge veröffentlicht am 10. March 2021">10</a></td><td><a href="http://www.pi-news.net/2021/03/11/" aria-label="Beiträge veröffentlicht am 11. March 2021">11</a></td><td><a href="http://www.pi-news.net/2021/03/12/" aria-label="Beiträge veröffentlicht am 12. March 2021">12</a></td><td><a href="http://www.pi-news.net/2021/03/13/" aria-label="Beiträge veröffentlicht am 13. March 2021">13</a></td><td><a href="http://www.pi-news.net/2021/03/14/" aria-label="Beiträge veröffentlicht am 14. March 2021">14</a></td>
</tr>
<tr>
<td><a href="http://www.pi-news.net/2021/03/15/" aria-label="Beiträge veröffentlicht am 15. March 2021">15</a></td><td><a href="http://www.pi-news.net/2021/03/16/" aria-label="Beiträge veröffentlicht am 16. March 2021">16</a></td><td><a href="http://www.pi-news.net/2021/03/17/" aria-label="Beiträge veröffentlicht am 17. March 2021">17</a></td><td><a href="http://www.pi-news.net/2021/03/18/" aria-label="Beiträge veröffentlicht am 18. March 2021">18</a></td><td><a href="http://www.pi-news.net/2021/03/19/" aria-label="Beiträge veröffentlicht am 19. March 2021">19</a></td><td><a href="http://www.pi-news.net/2021/03/20/" aria-label="Beiträge veröffentlicht am 20. March 2021">20</a></td><td><a href="http://www.pi-news.net/2021/03/21/" aria-label="Beiträge veröffentlicht am 21. March 2021">21</a></td>
</tr>
<tr>
<td><a href="http://www.pi-news.net/2021/03/22/" aria-label="Beiträge veröffentlicht am 22. March 2021">22</a></td><td><a href="http://www.pi-news.net/2021/03/23/" aria-label="Beiträge veröffentlicht am 23. March 2021">23</a></td><td id="today"><a href="http://www.pi-news.net/2021/03/24/" aria-label="Beiträge veröffentlicht am 24. March 2021">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_605b0895e8c5b_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_605b0895e8c5b" >
<style>
.td_uid_42_605b0895e8c5b_rand .td_module_wrap:hover .entry-title a,
.td_uid_42_605b0895e8c5b_rand .td-pulldown-filter-link:hover,
.td_uid_42_605b0895e8c5b_rand .td-subcat-item a:hover,
.td_uid_42_605b0895e8c5b_rand .td-subcat-item .td-cur-simple-item,
.td_uid_42_605b0895e8c5b_rand .td_quote_on_blocks,
.td_uid_42_605b0895e8c5b_rand .td-opacity-cat .td-post-category:hover,
.td_uid_42_605b0895e8c5b_rand .td-opacity-read .td-read-more a:hover,
.td_uid_42_605b0895e8c5b_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_42_605b0895e8c5b_rand .td-instagram-user a,
.td_uid_42_605b0895e8c5b_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_42_605b0895e8c5b_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #e20613 !important;
}
.td_uid_42_605b0895e8c5b_rand .td-next-prev-wrap a:hover,
.td_uid_42_605b0895e8c5b_rand .td-load-more-wrap a:hover {
background-color: #e20613 !important;
border-color: #e20613 !important;
}
.td_uid_42_605b0895e8c5b_rand .td-read-more a,
.td_uid_42_605b0895e8c5b_rand .td-weather-information:before,
.td_uid_42_605b0895e8c5b_rand .td-weather-week:before,
.td_uid_42_605b0895e8c5b_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_42_605b0895e8c5b_rand .td-post-category,
.td_uid_42_605b0895e8c5b_rand .td-post-category:hover,
.td_uid_42_605b0895e8c5b_rand .td-subcat-dropdown ul:after,
.td_uid_42_605b0895e8c5b_rand .td-block-title > * {
background-color: #e20613 !important;
}
.td_uid_42_605b0895e8c5b_rand .td-block-title > * {
color: #FFFFFF !important;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_605b0895e9247_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_605b0895e9247" >
<style>
.td_uid_43_605b0895e9247_rand .td_module_wrap:hover .entry-title a,
.td_uid_43_605b0895e9247_rand .td-pulldown-filter-link:hover,
.td_uid_43_605b0895e9247_rand .td-subcat-item a:hover,
.td_uid_43_605b0895e9247_rand .td-subcat-item .td-cur-simple-item,
.td_uid_43_605b0895e9247_rand .td_quote_on_blocks,
.td_uid_43_605b0895e9247_rand .td-opacity-cat .td-post-category:hover,
.td_uid_43_605b0895e9247_rand .td-opacity-read .td-read-more a:hover,
.td_uid_43_605b0895e9247_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_43_605b0895e9247_rand .td-instagram-user a,
.td_uid_43_605b0895e9247_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_43_605b0895e9247_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #e20613 !important;
}
.td_uid_43_605b0895e9247_rand .td-next-prev-wrap a:hover,
.td_uid_43_605b0895e9247_rand .td-load-more-wrap a:hover {
background-color: #e20613 !important;
border-color: #e20613 !important;
}
.td_uid_43_605b0895e9247_rand .td-read-more a,
.td_uid_43_605b0895e9247_rand .td-weather-information:before,
.td_uid_43_605b0895e9247_rand .td-weather-week:before,
.td_uid_43_605b0895e9247_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_43_605b0895e9247_rand .td-post-category,
.td_uid_43_605b0895e9247_rand .td-post-category:hover,
.td_uid_43_605b0895e9247_rand .td-subcat-dropdown ul:after,
.td_uid_43_605b0895e9247_rand .td-block-title > * {
background-color: #e20613 !important;
}
.td_uid_43_605b0895e9247_rand .td-block-title > * {
color: #FFFFFF !important;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">11057</span></a></li><li><a href="http://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6893</span></a></li><li><a href="http://www.pi-news.net/category/video/">Video<span class="td-cat-no">4467</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4161</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3639</span></a></li><li><a href="http://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3468</span></a></li><li><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3368</span></a></li><li><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3353</span></a></li></ul></div> <!-- ./block -->            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "f1cfeeaf92"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.2 (rara)
Deploy mode: deploy
Speed booster: v4.7
uid: 605b0895ec280
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>
<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
var holder = form.querySelector('.inv-recaptcha-holder');
if (null === holder) continue;
holder.innerHTML = '';
(function(frm){
var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
var holderId = grecaptcha.render(holder,{
'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
'callback' : function (recaptchaToken) {
if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
HTMLFormElement.prototype.submit.call(frm);
},
'expired-callback' : function(){grecaptcha.reset(holderId);}
});
if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
clickEvt.preventDefault();
grecaptcha.execute(holderId);
});
}
else
{
frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
}
})(form);
}
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.8'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.pi-news.net/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.pi-news.net/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_605b0895ecb94"></textarea>
<div id="td_live_css_uid_1_605b0895ecb94" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_605b0895ecb94');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_605b0895ecb94");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 3.80594587326 seconds, on 24-03-21 10:38:31 --><!-- need to refresh to see cached version -->