<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<title>Der PCR-Test als Vehikel für das neue Ermächtigungsgesetz | PI-NEWS</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.pi-news.net/xmlrpc.php" />
<meta property="og:image" content="http://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-8.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="http://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="http://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Der PCR-Test als Vehikel für das neue Ermächtigungsgesetz Kommentar-Feed" href="http://www.pi-news.net/2021/04/der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-158510361-1"  type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
var em_version = '6.7.0';
var em_track_user = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-158510361-1';
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
return document.cookie.indexOf( disableStr + '=true' ) > - 1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gtagTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
if ( em_track_user ) {
function __gtagTracker() {dataLayer.push( arguments );}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dNDMyYj' : true,
});
__gtagTracker( 'config', 'UA-158510361-1', {
forceSSL:true,anonymize_ip:true,					} );
window.gtag = __gtagTracker;										(
function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof (
arguments[1].hitType
) ) {
hitObject = arguments[1];
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var gaKey, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
};
for ( gaKey in gaMap ) {
if ( 'undefined' !== typeof args[gaKey] ) {
hit[gaMap[gaKey]] = args[gaKey];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
}
)();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.9"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/14tcrsrf/9x2pp.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/frk7gmea/9x2po.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/7b095jok/9x2po.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/2p8nkn20/9x2po.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/1f9xh5xg/9x2po.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/l8k8baui/9x2po.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/7kdl3zb8/9x2po.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.pi-news.net","hash_tracking":"false","ua":"UA-158510361-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Björn Höcke mahnt zu Solidarität mit AfD-Umfeld' href='http://www.pi-news.net/2021/04/bjoern-hoecke-mahnt-zu-solidaritaet-mit-afd-umfeld/' />
<meta name="generator" content="WordPress 5.1.9" />
<link rel="canonical" href="http://www.pi-news.net/2021/04/der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz/" />
<link rel='shortlink' href='http://www.pi-news.net/?p=729216' />
<link rel="alternate" type="application/json+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2021%2F04%2Fder-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2021%2F04%2Fder-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Teilen",
Save: "Speichern",
Subscribe: "Abonnieren",
Email: "E-Mail",
Bookmark: "Lesezeichen",
ShowAll: "Alle anzeigen",
ShowLess: "Weniger anzeigen",
FindServices: "Dienst(e) suchen",
FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
PoweredBy: "Powered by",
ShareViaEmail: "Teilen via E-Mail",
SubscribeViaEmail: "Via E-Mail abonnieren",
BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
EmailProgram: "E-Mail-Programm",
More: "Mehr&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style id="tdw-css-placeholder"></style>			<script>
window.tdwGlobal = {"adminUrl":"http:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"17a0619ab0","wpRestUrl":"http:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href='//www.pi-news.net/wp-content/cache/wpfc-minified/7j5fshkp/9x2po.css' media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.2";
var td_get_template_directory_uri="http:\/\/www.pi-news.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e20613";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
.td_ul_logout {
background-color: #222222;
padding-left: 28px;
float: right;
}
.td-pb-span4 {
width: 31.4%;
background-color: #f4f4f4;
padding: 0px;
}
.td_module_14 .td-module-title {
font-family: Gotham-Condensed-Bold;
font-size: 53px;
line-height: 53px;
font-weight: 500;
}
.td_module_11 .td-module-title {
font-family: Gotham-Condensed-Bold;
font-size: 40px;
line-height: 40px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>
<body class="post-template-default single single-post postid-729216 single-format-video der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.pi-news.net/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="http://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="http://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="http://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="http://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="http://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="http://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="http://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.pi-news.net/">
<img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
<span class="td-visual-hidden">PI-NEWS</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_607920cedad2d_rand td_block_template_1"><a href="https://www.kopp-verlag.de/a/generation-maske?&6=16563876" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/03/983200_header_banner_hockertz_generation_maske.gif" title="Generation Maske" alt="Generation Maske"></a><!--21.3.-21.4.-->
<!--<a href="https://politaufkleber.de/?s=mundschutz&post_type=product&wpam_id=95" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/02/mh86nmyl.gif" title="Protestmaske kaufen - PI-NEWS unterstützen!" alt="Protestmaske kaufen - PI-NEWS unterstützen!"></a>
<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Telegram-Kanal von PI-NEWS" alt="Telegram-Kanal von PI-NEWS"></a>18.1.-18.3.--></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.pi-news.net/">
<img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_607920cee2d8e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_607920cee2d8e" ><script>var block_td_uid_2_607920cee2d8e = new tdBlock();
block_td_uid_2_607920cee2d8e.id = "td_uid_2_607920cee2d8e";
block_td_uid_2_607920cee2d8e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_607920cee2d8e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_607920cee2d8e_rand","tdc_css_class_style":"td_uid_2_607920cee2d8e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_607920cee2d8e.td_column_number = "3";
block_td_uid_2_607920cee2d8e.block_type = "td_block_mega_menu";
block_td_uid_2_607920cee2d8e.post_count = "4";
block_td_uid_2_607920cee2d8e.found_posts = "11885";
block_td_uid_2_607920cee2d8e.header_color = "";
block_td_uid_2_607920cee2d8e.ajax_pagination_infinite_stop = "";
block_td_uid_2_607920cee2d8e.max_num_pages = "2972";
tdBlocksArray.push(block_td_uid_2_607920cee2d8e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_607920cee2d8e" id="td_uid_3_607920cf5b1a9" data-td_block_id="td_uid_2_607920cee2d8e" data-td_filter_value="" href="http://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_607920cee2d8e"  id="td_uid_4_607920cf5b328" data-td_block_id="td_uid_2_607920cee2d8e" data-td_filter_value="103" href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_607920cee2d8e"  id="td_uid_5_607920cf5b4da" data-td_block_id="td_uid_2_607920cee2d8e" data-td_filter_value="760" href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_607920cee2d8e"  id="td_uid_6_607920cf5b68a" data-td_block_id="td_uid_2_607920cee2d8e" data-td_filter_value="664" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_607920cee2d8e"  id="td_uid_7_607920cf5b833" data-td_block_id="td_uid_2_607920cee2d8e" data-td_filter_value="45" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_607920cee2d8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/petition-europas-freiheit-schuetzen-politischen-islam-stoppen-geloescht/" rel="bookmark" title="Petition &#8222;Europas Freiheit schützen – Politischen Islam stoppen!&#8220; gelöscht"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/sddefault-4-e1618130634851-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/04/sddefault-4-e1618130634851-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/04/sddefault-4-e1618130634851-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petition &#8222;Europas Freiheit schützen – Politischen Islam stoppen!&#8220; gelöscht"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/petition-europas-freiheit-schuetzen-politischen-islam-stoppen-geloescht/" rel="bookmark" title="Petition &#8222;Europas Freiheit schützen – Politischen Islam stoppen!&#8220; gelöscht">Petition &#8222;Europas Freiheit schützen – Politischen Islam stoppen!&#8220; gelöscht</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/gelsenkirchen-erdogan-fan-und-voelkermord-leugner-immer-noch-in-cdu/" rel="bookmark" title="Gelsenkirchen: Erdogan-Fan und Völkermord-Leugner immer noch in CDU"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-11-e1616924068363-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-11-e1616924068363-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-11-e1616924068363-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gelsenkirchen: Erdogan-Fan und Völkermord-Leugner immer noch in CDU"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/gelsenkirchen-erdogan-fan-und-voelkermord-leugner-immer-noch-in-cdu/" rel="bookmark" title="Gelsenkirchen: Erdogan-Fan und Völkermord-Leugner immer noch in CDU">Gelsenkirchen: Erdogan-Fan und Völkermord-Leugner immer noch in CDU</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/gelsenkirchen-bildungsproblem-an-schulen-beim-thema-islam/" rel="bookmark" title="Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-7-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-7-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/gelsenkirchen-bildungsproblem-an-schulen-beim-thema-islam/" rel="bookmark" title="Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam">Gelsenkirchen: Bildungsproblem an Schulen beim Thema Islam</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/schweizer-verhuellungsverbot-als-vorbild-fuer-deutschland/" rel="bookmark" title="Schweizer Verhüllungsverbot als Vorbild für Deutschland"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-5-e1616154726965-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-5-e1616154726965-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-5-e1616154726965-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schweizer Verhüllungsverbot als Vorbild für Deutschland"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/schweizer-verhuellungsverbot-als-vorbild-fuer-deutschland/" rel="bookmark" title="Schweizer Verhüllungsverbot als Vorbild für Deutschland">Schweizer Verhüllungsverbot als Vorbild für Deutschland</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_607920cee2d8e" data-td_block_id="td_uid_2_607920cee2d8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_607920cee2d8e" data-td_block_id="td_uid_2_607920cee2d8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_607920cf630ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_607920cf630ef" ><script>var block_td_uid_8_607920cf630ef = new tdBlock();
block_td_uid_8_607920cf630ef.id = "td_uid_8_607920cf630ef";
block_td_uid_8_607920cf630ef.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_607920cf630ef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_607920cf630ef_rand","tdc_css_class_style":"td_uid_8_607920cf630ef_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_607920cf630ef.td_column_number = "3";
block_td_uid_8_607920cf630ef.block_type = "td_block_mega_menu";
block_td_uid_8_607920cf630ef.post_count = "4";
block_td_uid_8_607920cf630ef.found_posts = "5634";
block_td_uid_8_607920cf630ef.header_color = "";
block_td_uid_8_607920cf630ef.ajax_pagination_infinite_stop = "";
block_td_uid_8_607920cf630ef.max_num_pages = "1409";
tdBlocksArray.push(block_td_uid_8_607920cf630ef);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_607920cf630ef" id="td_uid_9_607920cf9ac94" data-td_block_id="td_uid_8_607920cf630ef" data-td_filter_value="" href="http://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_607920cf630ef"  id="td_uid_10_607920cf9ae0d" data-td_block_id="td_uid_8_607920cf630ef" data-td_filter_value="48" href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_607920cf630ef"  id="td_uid_11_607920cf9afbd" data-td_block_id="td_uid_8_607920cf630ef" data-td_filter_value="58" href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_607920cf630ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/sanitaeter-schlaegt-syrer-aber-warum/" rel="bookmark" title="Sanitäter schlägt Syrer – aber warum?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/hqdefault-3-e1615573061147-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/hqdefault-3-e1615573061147-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/hqdefault-3-e1615573061147-100x70.jpg 100w, http://www.pi-news.net/wp-content/uploads/2021/03/hqdefault-3-e1615573061147-356x247.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sanitäter schlägt Syrer – aber warum?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/sanitaeter-schlaegt-syrer-aber-warum/" rel="bookmark" title="Sanitäter schlägt Syrer – aber warum?">Sanitäter schlägt Syrer – aber warum?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/emden-dunkelhaeutige-pruegeln-54-jaehrigen-ins-krankenhaus/" rel="bookmark" title="Emden: Dunkelhäutige prügeln 54-Jährigen ins Krankenhaus"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2018/03/blaulicht-1-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2018/03/blaulicht-1-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2018/03/blaulicht-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emden: Dunkelhäutige prügeln 54-Jährigen ins Krankenhaus"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/emden-dunkelhaeutige-pruegeln-54-jaehrigen-ins-krankenhaus/" rel="bookmark" title="Emden: Dunkelhäutige prügeln 54-Jährigen ins Krankenhaus">Emden: Dunkelhäutige prügeln 54-Jährigen ins Krankenhaus</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/kassel-strafanzeige-wegen-versuchter-noetigung-des-polizei-einsatzleiters/" rel="bookmark" title="Kassel: Strafanzeige wegen &#8222;versuchter Nötigung&#8220; des Polizei-Einsatzleiters"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-4-e1615389807534-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-4-e1615389807534-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/sddefault-4-e1615389807534-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kassel: Strafanzeige wegen &#8222;versuchter Nötigung&#8220; des Polizei-Einsatzleiters"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/kassel-strafanzeige-wegen-versuchter-noetigung-des-polizei-einsatzleiters/" rel="bookmark" title="Kassel: Strafanzeige wegen &#8222;versuchter Nötigung&#8220; des Polizei-Einsatzleiters">Kassel: Strafanzeige wegen &#8222;versuchter Nötigung&#8220; des Polizei-Einsatzleiters</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/aschaffenburg-prozess-gegen-syrer-wegen-mord-an-tochter/" rel="bookmark" title="Aschaffenburg: Prozess gegen Syrer wegen Mord an seiner Tochter"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/mezgin-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/mezgin-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/mezgin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aschaffenburg: Prozess gegen Syrer wegen Mord an seiner Tochter"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/aschaffenburg-prozess-gegen-syrer-wegen-mord-an-tochter/" rel="bookmark" title="Aschaffenburg: Prozess gegen Syrer wegen Mord an seiner Tochter">Aschaffenburg: Prozess gegen Syrer wegen Mord an seiner Tochter</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_607920cf630ef" data-td_block_id="td_uid_8_607920cf630ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_607920cf630ef" data-td_block_id="td_uid_8_607920cf630ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_607920cfa337f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_607920cfa337f" ><script>var block_td_uid_12_607920cfa337f = new tdBlock();
block_td_uid_12_607920cfa337f.id = "td_uid_12_607920cfa337f";
block_td_uid_12_607920cfa337f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_607920cfa337f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_607920cfa337f_rand","tdc_css_class_style":"td_uid_12_607920cfa337f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_607920cfa337f.td_column_number = "3";
block_td_uid_12_607920cfa337f.block_type = "td_block_mega_menu";
block_td_uid_12_607920cfa337f.post_count = "4";
block_td_uid_12_607920cfa337f.found_posts = "10941";
block_td_uid_12_607920cfa337f.header_color = "";
block_td_uid_12_607920cfa337f.ajax_pagination_infinite_stop = "";
block_td_uid_12_607920cfa337f.max_num_pages = "2736";
tdBlocksArray.push(block_td_uid_12_607920cfa337f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_607920cfa337f" id="td_uid_13_607920cfe9147" data-td_block_id="td_uid_12_607920cfa337f" data-td_filter_value="" href="http://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_607920cfa337f"  id="td_uid_14_607920cfe92b4" data-td_block_id="td_uid_12_607920cfa337f" data-td_filter_value="44" href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_607920cfa337f"  id="td_uid_15_607920cfe9470" data-td_block_id="td_uid_12_607920cfa337f" data-td_filter_value="790" href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_607920cfa337f"  id="td_uid_16_607920cfe9619" data-td_block_id="td_uid_12_607920cfa337f" data-td_filter_value="732" href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_607920cfa337f"  id="td_uid_17_607920cfe97c6" data-td_block_id="td_uid_12_607920cfa337f" data-td_filter_value="940" href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_607920cfa337f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/dresden-staatsanwaltschaft-stellt-beleidigungsverfahren-ein/" rel="bookmark" title="Dresden: Staatsanwaltschaft stellt Beleidigungsverfahren ein"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/stuer_bpe-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/04/stuer_bpe-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/04/stuer_bpe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dresden: Staatsanwaltschaft stellt Beleidigungsverfahren ein"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/dresden-staatsanwaltschaft-stellt-beleidigungsverfahren-ein/" rel="bookmark" title="Dresden: Staatsanwaltschaft stellt Beleidigungsverfahren ein">Dresden: Staatsanwaltschaft stellt Beleidigungsverfahren ein</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/petition-europas-freiheit-schuetzen-politischen-islam-stoppen-geloescht/" rel="bookmark" title="Petition &#8222;Europas Freiheit schützen – Politischen Islam stoppen!&#8220; gelöscht"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/sddefault-4-e1618130634851-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/04/sddefault-4-e1618130634851-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/04/sddefault-4-e1618130634851-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petition &#8222;Europas Freiheit schützen – Politischen Islam stoppen!&#8220; gelöscht"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/petition-europas-freiheit-schuetzen-politischen-islam-stoppen-geloescht/" rel="bookmark" title="Petition &#8222;Europas Freiheit schützen – Politischen Islam stoppen!&#8220; gelöscht">Petition &#8222;Europas Freiheit schützen – Politischen Islam stoppen!&#8220; gelöscht</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/zensierte-weltliteratur-aus-furcht-vor-muslimischer-rache/" rel="bookmark" title="Zensierte Weltliteratur aus Furcht vor muslimischer Rache"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/dante-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/04/dante-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/04/dante-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zensierte Weltliteratur aus Furcht vor muslimischer Rache"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/zensierte-weltliteratur-aus-furcht-vor-muslimischer-rache/" rel="bookmark" title="Zensierte Weltliteratur aus Furcht vor muslimischer Rache">Zensierte Weltliteratur aus Furcht vor muslimischer Rache</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/islam-unterricht-bayern-verpflichtung-auf-frieden-und-gewaltverzicht/" rel="bookmark" title="Islamunterricht Bayern: &#8222;Verpflichtung auf Frieden und Gewaltverzicht“"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/sddefault-e1617518458651-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/04/sddefault-e1617518458651-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/04/sddefault-e1617518458651-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islamunterricht Bayern: &#8222;Verpflichtung auf Frieden und Gewaltverzicht“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/islam-unterricht-bayern-verpflichtung-auf-frieden-und-gewaltverzicht/" rel="bookmark" title="Islamunterricht Bayern: &#8222;Verpflichtung auf Frieden und Gewaltverzicht“">Islamunterricht Bayern: &#8222;Verpflichtung auf Frieden und Gewaltverzicht“</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_607920cfa337f" data-td_block_id="td_uid_12_607920cfa337f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_607920cfa337f" data-td_block_id="td_uid_12_607920cfa337f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_607920cff0ae4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_607920cff0ae4" ><script>var block_td_uid_18_607920cff0ae4 = new tdBlock();
block_td_uid_18_607920cff0ae4.id = "td_uid_18_607920cff0ae4";
block_td_uid_18_607920cff0ae4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_607920cff0ae4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_607920cff0ae4_rand","tdc_css_class_style":"td_uid_18_607920cff0ae4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_607920cff0ae4.td_column_number = "3";
block_td_uid_18_607920cff0ae4.block_type = "td_block_mega_menu";
block_td_uid_18_607920cff0ae4.post_count = "4";
block_td_uid_18_607920cff0ae4.found_posts = "5859";
block_td_uid_18_607920cff0ae4.header_color = "";
block_td_uid_18_607920cff0ae4.ajax_pagination_infinite_stop = "";
block_td_uid_18_607920cff0ae4.max_num_pages = "1465";
tdBlocksArray.push(block_td_uid_18_607920cff0ae4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_607920cff0ae4" id="td_uid_19_607920d020f2c" data-td_block_id="td_uid_18_607920cff0ae4" data-td_filter_value="" href="http://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_607920cff0ae4"  id="td_uid_20_607920d0210a0" data-td_block_id="td_uid_18_607920cff0ae4" data-td_filter_value="256" href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_607920cff0ae4"  id="td_uid_21_607920d02124f" data-td_block_id="td_uid_18_607920cff0ae4" data-td_filter_value="55" href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_607920cff0ae4"  id="td_uid_22_607920d0213f5" data-td_block_id="td_uid_18_607920cff0ae4" data-td_filter_value="729" href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_607920cff0ae4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/stoesst-der-george-floyd-prozess-amerika-in-den-buergerkrieg/" rel="bookmark" title="Stößt der George-Floyd-Prozess Amerika in den Bürgerkrieg?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/floyd_proteste-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/04/floyd_proteste-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/04/floyd_proteste-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stößt der George-Floyd-Prozess Amerika in den Bürgerkrieg?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/stoesst-der-george-floyd-prozess-amerika-in-den-buergerkrieg/" rel="bookmark" title="Stößt der George-Floyd-Prozess Amerika in den Bürgerkrieg?">Stößt der George-Floyd-Prozess Amerika in den Bürgerkrieg?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/groko-milliardenprogramm-gegen-rechts-vor-dem-aus/" rel="bookmark" title="Groko-Milliardenprogramm &#8222;gegen Rechts&#8220; vor dem Aus?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/antifa_spd-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/04/antifa_spd-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/04/antifa_spd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Groko-Milliardenprogramm &#8222;gegen Rechts&#8220; vor dem Aus?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/groko-milliardenprogramm-gegen-rechts-vor-dem-aus/" rel="bookmark" title="Groko-Milliardenprogramm &#8222;gegen Rechts&#8220; vor dem Aus?">Groko-Milliardenprogramm &#8222;gegen Rechts&#8220; vor dem Aus?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/illegale-massenmigration-das-chaos-von-2015-koennte-sich-wiederholen/" rel="bookmark" title="Illegale Massenmigration: Das Chaos von 2015 könnte sich wiederholen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2019/11/Armustmigranten_Mittelmeerroute_KOPP_Report-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2019/11/Armustmigranten_Mittelmeerroute_KOPP_Report-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2019/11/Armustmigranten_Mittelmeerroute_KOPP_Report-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Illegale Massenmigration: Das Chaos von 2015 könnte sich wiederholen"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/illegale-massenmigration-das-chaos-von-2015-koennte-sich-wiederholen/" rel="bookmark" title="Illegale Massenmigration: Das Chaos von 2015 könnte sich wiederholen">Illegale Massenmigration: Das Chaos von 2015 könnte sich wiederholen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/correctiv-bewirbt-workshop-hacken-fuer-anfaenger/" rel="bookmark" title="Correctiv bewirbt Workshop &#8222;Hacken für Anfänger&#8220;"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/filippo-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/04/filippo-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/04/filippo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Correctiv bewirbt Workshop &#8222;Hacken für Anfänger&#8220;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/correctiv-bewirbt-workshop-hacken-fuer-anfaenger/" rel="bookmark" title="Correctiv bewirbt Workshop &#8222;Hacken für Anfänger&#8220;">Correctiv bewirbt Workshop &#8222;Hacken für Anfänger&#8220;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_607920cff0ae4" data-td_block_id="td_uid_18_607920cff0ae4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_607920cff0ae4" data-td_block_id="td_uid_18_607920cff0ae4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_607920d027a81_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_607920d027a81" ><script>var block_td_uid_23_607920d027a81 = new tdBlock();
block_td_uid_23_607920d027a81.id = "td_uid_23_607920d027a81";
block_td_uid_23_607920d027a81.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_607920d027a81_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_607920d027a81_rand","tdc_css_class_style":"td_uid_23_607920d027a81_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_607920d027a81.td_column_number = "3";
block_td_uid_23_607920d027a81.block_type = "td_block_mega_menu";
block_td_uid_23_607920d027a81.post_count = "4";
block_td_uid_23_607920d027a81.found_posts = "5586";
block_td_uid_23_607920d027a81.header_color = "";
block_td_uid_23_607920d027a81.ajax_pagination_infinite_stop = "";
block_td_uid_23_607920d027a81.max_num_pages = "1397";
tdBlocksArray.push(block_td_uid_23_607920d027a81);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_607920d027a81" id="td_uid_24_607920d048032" data-td_block_id="td_uid_23_607920d027a81" data-td_filter_value="" href="http://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_607920d027a81"  id="td_uid_25_607920d0481a2" data-td_block_id="td_uid_23_607920d027a81" data-td_filter_value="1040" href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_607920d027a81"  id="td_uid_26_607920d04835f" data-td_block_id="td_uid_23_607920d027a81" data-td_filter_value="941" href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_607920d027a81"  id="td_uid_27_607920d04850a" data-td_block_id="td_uid_23_607920d027a81" data-td_filter_value="433" href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_607920d027a81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/bild-startet-tv-sender-und-verklagt-den-spiegel/" rel="bookmark" title="„Bild“ startet TV-Sender und verklagt den „Spiegel“"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/claus_strunz-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/04/claus_strunz-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/04/claus_strunz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Bild“ startet TV-Sender und verklagt den „Spiegel“"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/bild-startet-tv-sender-und-verklagt-den-spiegel/" rel="bookmark" title="„Bild“ startet TV-Sender und verklagt den „Spiegel“">„Bild“ startet TV-Sender und verklagt den „Spiegel“</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/amazon-sperrt-corona-kritischen-bestseller-lockdown/" rel="bookmark" title="Amazon sperrt Corona-kritischen Bestseller „Lockdown“"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/amazon_books-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/04/amazon_books-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/04/amazon_books-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amazon sperrt Corona-kritischen Bestseller „Lockdown“"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/amazon-sperrt-corona-kritischen-bestseller-lockdown/" rel="bookmark" title="Amazon sperrt Corona-kritischen Bestseller „Lockdown“">Amazon sperrt Corona-kritischen Bestseller „Lockdown“</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/stoesst-der-george-floyd-prozess-amerika-in-den-buergerkrieg/" rel="bookmark" title="Stößt der George-Floyd-Prozess Amerika in den Bürgerkrieg?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/floyd_proteste-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/04/floyd_proteste-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/04/floyd_proteste-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stößt der George-Floyd-Prozess Amerika in den Bürgerkrieg?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/stoesst-der-george-floyd-prozess-amerika-in-den-buergerkrieg/" rel="bookmark" title="Stößt der George-Floyd-Prozess Amerika in den Bürgerkrieg?">Stößt der George-Floyd-Prozess Amerika in den Bürgerkrieg?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/ibizafake-wie-sz-und-spiegel-absichtlich-manipulierten/" rel="bookmark" title="IbizaFake: Wie SZ und Spiegel absichtlich manipulierten"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-4-e1617967606274-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-4-e1617967606274-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-4-e1617967606274-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IbizaFake: Wie SZ und Spiegel absichtlich manipulierten"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/ibizafake-wie-sz-und-spiegel-absichtlich-manipulierten/" rel="bookmark" title="IbizaFake: Wie SZ und Spiegel absichtlich manipulierten">IbizaFake: Wie SZ und Spiegel absichtlich manipulierten</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_607920d027a81" data-td_block_id="td_uid_23_607920d027a81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_607920d027a81" data-td_block_id="td_uid_23_607920d027a81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_607920d04ee77_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_607920d04ee77" ><script>var block_td_uid_28_607920d04ee77 = new tdBlock();
block_td_uid_28_607920d04ee77.id = "td_uid_28_607920d04ee77";
block_td_uid_28_607920d04ee77.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_607920d04ee77_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_607920d04ee77_rand","tdc_css_class_style":"td_uid_28_607920d04ee77_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_607920d04ee77.td_column_number = "3";
block_td_uid_28_607920d04ee77.block_type = "td_block_mega_menu";
block_td_uid_28_607920d04ee77.post_count = "4";
block_td_uid_28_607920d04ee77.found_posts = "1259";
block_td_uid_28_607920d04ee77.header_color = "";
block_td_uid_28_607920d04ee77.ajax_pagination_infinite_stop = "";
block_td_uid_28_607920d04ee77.max_num_pages = "315";
tdBlocksArray.push(block_td_uid_28_607920d04ee77);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_607920d04ee77" id="td_uid_29_607920d05a7b4" data-td_block_id="td_uid_28_607920d04ee77" data-td_filter_value="" href="http://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_607920d04ee77"  id="td_uid_30_607920d05a921" data-td_block_id="td_uid_28_607920d04ee77" data-td_filter_value="1036" href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_607920d04ee77"  id="td_uid_31_607920d05aadd" data-td_block_id="td_uid_28_607920d04ee77" data-td_filter_value="936" href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_607920d04ee77"  id="td_uid_32_607920d05ac8f" data-td_block_id="td_uid_28_607920d04ee77" data-td_filter_value="1028" href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_607920d04ee77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/widerstand-in-zeiten-der-corona-diktatur-guerilla-aktivismus/" rel="bookmark" title="Widerstand in Zeiten der Corona-Diktatur: Guerilla-Aktivismus"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/killbill-1-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/killbill-1-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/killbill-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Widerstand in Zeiten der Corona-Diktatur: Guerilla-Aktivismus"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/widerstand-in-zeiten-der-corona-diktatur-guerilla-aktivismus/" rel="bookmark" title="Widerstand in Zeiten der Corona-Diktatur: Guerilla-Aktivismus">Widerstand in Zeiten der Corona-Diktatur: Guerilla-Aktivismus</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/03/ab-1915-uhr-live-227-pegida-mit-detlef-spangenberg-afd/" rel="bookmark" title="Video: 227. Pegida mit Detlef Spangenberg (AfD)"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/03/pegida227-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/03/pegida227-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/03/pegida227-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 227. Pegida mit Detlef Spangenberg (AfD)"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/03/ab-1915-uhr-live-227-pegida-mit-detlef-spangenberg-afd/" rel="bookmark" title="Video: 227. Pegida mit Detlef Spangenberg (AfD)">Video: 227. Pegida mit Detlef Spangenberg (AfD)</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/02/heute-1915-uhr-live-pegida-geht-wieder-auf-die-strasse/" rel="bookmark" title="Video: 226. Pegida Dresden mit Christoph Berndt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/02/berndt-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/02/berndt-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/02/berndt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 226. Pegida Dresden mit Christoph Berndt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/02/heute-1915-uhr-live-pegida-geht-wieder-auf-die-strasse/" rel="bookmark" title="Video: 226. Pegida Dresden mit Christoph Berndt">Video: 226. Pegida Dresden mit Christoph Berndt</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/02/endlich-die-neuen-pi-news-aufkleber-sind-da/" rel="bookmark" title="Endlich: Die neuen PI-NEWS-Aufkleber sind da!"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/02/system_kleben-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/02/system_kleben-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/02/system_kleben-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Endlich: Die neuen PI-NEWS-Aufkleber sind da!"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/02/endlich-die-neuen-pi-news-aufkleber-sind-da/" rel="bookmark" title="Endlich: Die neuen PI-NEWS-Aufkleber sind da!">Endlich: Die neuen PI-NEWS-Aufkleber sind da!</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_607920d04ee77" data-td_block_id="td_uid_28_607920d04ee77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_607920d04ee77" data-td_block_id="td_uid_28_607920d04ee77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.pi-news.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-729216" class="post-729216 post type-post status-publish format-video has-post-thumbnail hentry category-corona category-politik tag-corona tag-der-analyst tag-ermaechtigungsgesetz tag-hansjoerg-mueller tag-infektionsschutzgesetz post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Der PCR-Test als Vehikel für das neue Ermächtigungsgesetz</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T07:00:21+00:00" >16. April 2021</time></span>                                                                <div class="td-post-comments"><a href="http://www.pi-news.net/2021/04/der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz/#comments"><i class="td-icon-comments"></i>1</a></div>                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pi-news.net%2F2021%2F04%2Fder-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Der+PCR-Test+als+Vehikel+f%C3%BCr+das+neue+Erm%C3%A4chtigungsgesetz&url=http%3A%2F%2Fwww.pi-news.net%2F2021%2F04%2Fder-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz%2F&via=PI-NEWS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.pi-news.net/2021/04/der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.pi-news.net/2021/04/der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz/&amp;media=http://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-8.jpg&description=Der+PCR-Test+als+Vehikel+f%C3%BCr+das+neue+Erm%C3%A4chtigungsgesetz" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Der+PCR-Test+als+Vehikel+f%C3%BCr+das+neue+Erm%C3%A4chtigungsgesetz%20-%20http%3A%2F%2Fwww.pi-news.net%2F2021%2F04%2Fder-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.pi-news.net/2021/04/der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pi-news.net/2021/04/der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz/" data-text="Der PCR-Test als Vehikel für das neue Ermächtigungsgesetz" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/NrSfx7AmCVE?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
var tag = document.createElement("script");
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName("script")[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player("td_youtube_player", {
height: "720",
width: "960",
events: {
"onReady": onPlayerReady
}
});
}
function onPlayerReady(event) {
player.setPlaybackQuality("hd720");
}
</script>
</div>
<p>Von DER ANALYST | Die politische Pandemie dient dazu, die Demokratie abzuschaffen und die Welt in ein neues System zu überführen. Die Väter des Grundgesetzes hatten nach dem 2. Weltkrieg versucht, jede Eventualität zu berücksichtigen und die Verfassung Deutschlands so zu gestalten, dass sie allen Angriffen demokratiefeindlicher Kräfte widerstehen würde.</p>
<p>Zwei Faktoren hatten sie dabei jedoch außer acht gelassen: 1. Die Parteiendemokratie, deren Schwachstelle darin besteht, dass sie um ihren sicheren Listenplatz bangende und daher fügsame Abgeordnete hervorbringt und 2. eine bis vor einem Jahr fast unbekannte Vorschrift mit dem Namen <em>&#8222;Gesetz zur Verhütung und Bekämpfung von Infektionskrankheiten beim Menschen&#8220;, </em>kurz: Infektionsschutzgesetz.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_607920d0670e8_rand td_block_template_1"><div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script></div><p><strong>Putsch gegen den Föderalismus</strong></p>
<p>Mit der geplanten Neufassung dieser Bestimmung wird den Ländern die Zuständigkeit für die im Infektionsschutzgesetz vorgesehenen Grundrechtseinschränkungen entzogen und auf den Bund übertragen.</p>
<p>Dazu zählen: Das Grundrecht auf körperliche Unversehrtheit und auf die Freiheit der Person, die Freizügigkeit, die Versammlungsfreiheit, das Brief- und Postgeheimnis und die Unverletzlichkeit der Wohnung. Außerdem darf ein berufliches Tätigkeitsverbot verhängt werden.</p>
<p><strong>Mutante: Vom Infektionsschutzgesetz zum Ermächtigungsgesetz</strong></p>
<p>Angesichts der Machtfülle, die dieses Gesetz bietet und die nun von bisher 16 Regierungen auf eine zentrale Stelle &#8211; de facto auf eine Person, nämlich die der Staatsratsvorsitzenden &#8211; konzentriert wird, ist es durchaus statthaft, von einem &#8222;Ermächtigungsgesetz&#8220; zu sprechen, das den Geist des Grundgesetzes mit Füßen tritt und den Föderalismus zu Grabe trägt.</p>
<p>Das umso mehr, als sich gut beobachten lässt, dass aus der medizinischen Pandemie längst eine politische geworden ist, in der die Bundesregierung in einer konzertierten Aktion mit den Leitmedien die größte Legende erschaffen hat, die jemals den Bürgern in diesem Land als Wahrheit verkauft wurde.</p>
<p>Mit der &#8222;7-Tage-Inzidenz&#8220;, einem Begriff, den mittlerweile jeder kennt und der deshalb nicht mehr erläutert werden muss, sowie dem PCR-Test, hat sich die Politik zwei Werkzeuge erschaffen, mit denen sich die &#8222;pandemische Lage&#8220; und damit das Maß der Grundrechtseinschränkungen nach Belieben steuern lässt. Alleine schon durch die Fehlerquote der PCR-Tests ergibt sich eine gewisse Anzahl von (falsch) positiven Ergebnissen. Wenn man also eine höhere Inzidenz will, muss man nur die Anzahl der wöchentlich durchgeführten PCR-Tests erhöhen, was auch fleißig geschieht. Insofern ist es kein Problem, auch bei einer zu 100% gesunden Bevölkerung, die von der Politik aus dem Hut gezauberte magische 7-Tage-Inzidenz von 100 &#8211; weil es eine so schöne runde Zahl ist &#8211; zu reißen und anschließend die Leute zuhause einzusperren.</p>
<p><strong>Söders bayerisches Schreckgespenst bald bundesweit </strong></p>
<p>Einzig die Uneinigkeit der Bundesländer über die Zwangsmaßnahmen hat bisher eine flächendeckende nächtliche Ausgangssperre für die Bevölkerung verhindert. Die Bayern unter Söder wissen ein Lied davon zu singen, welche Beschwernisse dieser Hausarrest mit sich bringt. Single-Frauen, deren einziger sozialer Kontakt die beste Freundin ist, müssen den abendlichen Besuch zum &#8222;Ratschen&#8220; bereits um 20.30 Uhr beenden, damit sie noch vor 21 Uhr zuhause sind. Falls sie bis 20 Uhr bei einem Discounter arbeiten müssen, fällt der Besuch ganz flach. Ihr Leben besteht also nur noch aus Arbeiten und Schlafen. Und das ist nur ein Beispiel von vielen, welche Einschränkungen die nächtliche Ausgangssperre bringt.</p>
<p>Mit den von der Bevölkerung fleißig angenommenen flächendeckenden Schnelltests, die bei einem positiven Ergebnis einen PCR-Test nach sich ziehen, wird zudem eine Vorauswahl getroffen, die die &#8222;Trefferquote&#8220; bei den PCR-Tests und damit die 7-Tage Inzidenz noch weiter erhöht.</p>
<p>Es steht uns also die immerwährende Pandemie mit immerwährenden Grundrechtseinschränkungen bevor. Jedenfalls solange, bis der wirtschaftliche und gesellschaftlich Umbau im Sinne des &#8222;Great Reset&#8220; beendet ist.</p>
<p>Die Impfung wird daran nichts ändern. Kanadas Premierminister Justin Trudeau <a href="https://T.ME/MEINEDNEWS" target="_blank" rel="noopener noreferrer">hat bereits verkündet</a>, dass es trotz der Impfungen weiterhin &#8222;Einschränkungen&#8220; (&#8222;Restrictions&#8220;) geben wird. Angesichts der Tatsache, dass sich in Israel Geimpfte <a href="https://www.fr.de/wissen/coronavirus-geimpfte-impfung-infizieren-astrazeneca-suedafrikanisch-variante-israel-90451034.html" target="_blank" rel="noopener noreferrer">achtmal so häufig</a> wie Ungeimpfte mit der südafrikanischen Corona-Variante angesteckt haben, verwundert das nicht.</p>
<p><strong>MdB Hansjörg Müller: Gesetzesänderung ist ein Staatsstreich</strong></p>
<p>Der AfD-Bundestagsabgeordnete und stellvertretende bayerische Landessprecher Hansjörg Müller bezeichnet in seinem aktuellen Video die Gesetzesänderung als &#8222;Staatsstreich&#8220; und trifft damit den Nagel auf den Kopf. In dem knapp fünf Minuten langen Clip zeigt er in einer klugen Analyse auf, was uns erwartet, sollte die geplante Änderung des Infektionsschutzgesetzes tatsächlich durchgehen, was leider zu erwarten ist. Wir alle täten gut daran, seine Warnung sehr ernst zu nehmen.</p>
<p>Es bleibt abzuwarten, was sich im September an der Wahlurne (so denn die Bundestagswahl stattfinden wird) ergibt. Werden sich die Corona-Skeptiker, die glücklicherweise immer mehr werden, dazu entschließen können, die einzige Oppositionspartei zu wählen, die klar gegen diesen Wahnsinn Stellung bezieht? Es wäre unserem Land zu wünschen.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.pi-news.net/2021/04/der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz/?utm_source=rss&print=pdf#038;utm_medium=rss&#038;utm_campaign=der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.pi-news.net/2021/04/der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz/?utm_source=rss&print=print#038;utm_medium=rss&#038;utm_campaign=der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.pi-news.net/2021/04/der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz/" data-a2a-title="Der PCR-Test als Vehikel für das neue Ermächtigungsgesetz"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F04%2Fder-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz%2F&amp;linkname=Der%20PCR-Test%20als%20Vehikel%20f%C3%BCr%20das%20neue%20Erm%C3%A4chtigungsgesetz" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F04%2Fder-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz%2F&amp;linkname=Der%20PCR-Test%20als%20Vehikel%20f%C3%BCr%20das%20neue%20Erm%C3%A4chtigungsgesetz" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F04%2Fder-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz%2F&amp;linkname=Der%20PCR-Test%20als%20Vehikel%20f%C3%BCr%20das%20neue%20Erm%C3%A4chtigungsgesetz" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F04%2Fder-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz%2F&amp;linkname=Der%20PCR-Test%20als%20Vehikel%20f%C3%BCr%20das%20neue%20Erm%C3%A4chtigungsgesetz" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F04%2Fder-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz%2F&amp;linkname=Der%20PCR-Test%20als%20Vehikel%20f%C3%BCr%20das%20neue%20Erm%C3%A4chtigungsgesetz" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F04%2Fder-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz%2F&amp;linkname=Der%20PCR-Test%20als%20Vehikel%20f%C3%BCr%20das%20neue%20Erm%C3%A4chtigungsgesetz" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F04%2Fder-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz%2F&amp;linkname=Der%20PCR-Test%20als%20Vehikel%20f%C3%BCr%20das%20neue%20Erm%C3%A4chtigungsgesetz" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_607920d067344_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>
<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>
<!--<div class="ads_container" website_id="1739" widget_id="5144"></div><script type="text/javascript" src="https://cdn.whizzco.com/scripts/widget/widget_v3.js" async></script>-->
<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.pi-news.net/tag/corona/">Corona</a></li><li><a href="http://www.pi-news.net/tag/der-analyst/">Der Analyst</a></li><li><a href="http://www.pi-news.net/tag/ermaechtigungsgesetz/">Ermächtigungsgesetz</a></li><li><a href="http://www.pi-news.net/tag/hansjoerg-mueller/">Hansjörg Müller</a></li><li><a href="http://www.pi-news.net/tag/infektionsschutzgesetz/">Infektionsschutzgesetz</a></li></ul>            </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.pi-news.net/2021/04/bjoern-hoecke-mahnt-zu-solidaritaet-mit-afd-umfeld/">Björn Höcke mahnt zu Solidarität mit AfD-Umfeld</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.pi-news.net/author/cassandra01/">Cassandra</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cassandra"></span><meta itemprop="datePublished" content="2021-04-16T07:00:21+00:00"><meta itemprop="dateModified" content="2021-04-16T05:37:15+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pi-news.net/2021/04/der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Der PCR-Test als Vehikel für das neue Ermächtigungsgesetz"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-8.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>
<div class="td_block_wrap td_block_related_posts td_uid_35_607920d06907f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_607920d06907f" ><script>var block_td_uid_35_607920d06907f = new tdBlock();
block_td_uid_35_607920d06907f.id = "td_uid_35_607920d06907f";
block_td_uid_35_607920d06907f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_607920d06907f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_607920d06907f_rand","tdc_css_class_style":"td_uid_35_607920d06907f_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":729216,"live_filter_cur_post_author":"229485","block_template_id":""}';
block_td_uid_35_607920d06907f.td_column_number = "3";
block_td_uid_35_607920d06907f.block_type = "td_block_related_posts";
block_td_uid_35_607920d06907f.post_count = "3";
block_td_uid_35_607920d06907f.found_posts = "557";
block_td_uid_35_607920d06907f.header_color = "";
block_td_uid_35_607920d06907f.ajax_pagination_infinite_stop = "";
block_td_uid_35_607920d06907f.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_35_607920d06907f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_607920d0700ea" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_607920d06907f" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_607920d070130" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_607920d06907f" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_607920d06907f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/video-flashmob-in-aschaffenburg/" rel="bookmark" title="Video: Flashmob in Aschaffenburg"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/flashmob-1-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/04/flashmob-1-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/04/flashmob-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Flashmob in Aschaffenburg"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/video-flashmob-in-aschaffenburg/" rel="bookmark" title="Video: Flashmob in Aschaffenburg">Video: Flashmob in Aschaffenburg</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/die-kanzlerinnenmachtergreifung/" rel="bookmark" title="Die Kanzlerinnenmachtergreifung"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-6-e161849873759-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-6-e161849873759-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-6-e161849873759-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Kanzlerinnenmachtergreifung"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/die-kanzlerinnenmachtergreifung/" rel="bookmark" title="Die Kanzlerinnenmachtergreifung">Die Kanzlerinnenmachtergreifung</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/hamburgs-polizei-stoppt-gesundheitssport-mit-grossaufgebot/" rel="bookmark" title="Hamburgs Polizei stoppt Gesundheitssport mit Großaufgebot"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/maskentag-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/04/maskentag-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/04/maskentag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburgs Polizei stoppt Gesundheitssport mit Großaufgebot"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/hamburgs-polizei-stoppt-gesundheitssport-mit-grossaufgebot/" rel="bookmark" title="Hamburgs Polizei stoppt Gesundheitssport mit Großaufgebot">Hamburgs Polizei stoppt Gesundheitssport mit Großaufgebot</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_607920d06907f" data-td_block_id="td_uid_35_607920d06907f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_607920d06907f" data-td_block_id="td_uid_35_607920d06907f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap td_block_template_1">
<h4 class="td-comments-title block-title"><span>1 KOMMENTAR</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-5642750">
<article>
<footer>
<cite>Ben Shalom</cite>
<a class="comment-link" href="#comment-5642750">
<time pubdate="1618550681">16. April 2021 at 07:24</time>
</a>
</footer>
<div class="comment-content">
<p>Guten Morgen Deutschland Vaterland!</p>
<p>Man, also der FDP-OB nebst CDU und anderen linken Blockparteien hat nun sogar die AfD-Demo für morgen verboten, wegen Corona. Obwohl auf der letzten AfD-Demo in Dresden, im Dezember vorigen Jahres, keinerlei Verstöße gegen jedwede Auflagen erfolgten und Ordner die Einhaltung kontrollierten. Es erfolgte damals extra der Aufruf durch die Versammlungsleitung, da die &#8222;AfD eine Rechtsstaatspartei sei und sich deshalb an die Vorschriften halte auch wenn sie diese kritisiere&#8220;. Also alles in Ordnung, mehr als genug, AfD hat bewiesen, dass sie bereitwillig mit den Behörden nach Lösungen sucht und Disziplin und Ordnung hält. Denn es ging um das Gesamtanliegen der Demo, nicht explizit um Anti-Corona, dies war nur ein Thema der Demo.</p>
<p>Nun das Verbot für morgen. Gegendemos (also Antifa und andere Linksextremisten, welche sich bisher nie an Auflagen hielten) allerdings könnten stattfinden, das ließ vorhin der SED-Funk MDR verlauten.</p>
<p>Es ist doch eindeutig, dass das System, der Unrechtsstaat selektiv das grundgesetzlich garantierte Versammlungsrecht aushebeln will. Zugunsten von Altparteien, die Angst vor friedlichen Demonstrationen und damit letztendlich vor freien Wahlen haben. Denn was ist es anderes im Wahljahr, wenn man der Opposition das Demonstrieren verbietet.</p>
<p>Ich finde, jetzt sind wir wieder bei Honecker angelangt, nur das Einsperren ist noch schlimmer mit Ausgangsperren. Es gibt Aufrufe für morgen im Netz. Nein, der Herbst 1989 ist es noch nicht. Doch es wächst wie damals vom Frühsommer an wie eine Lawine.</p>
<p>Es wird 1989, es lebe das Heilige Deutschland und seine Freiheit!<br />
Widerstand!</p>
</div>
<div class="comment-meta" id="comment-5642750">
</div>
</article>
</li><!-- #comment-## -->
</ol>
<div class="comment-pagination">
</div>
<div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=der-pcr-test-als-vehikel-fuer-das-neue-ermaechtigungsgesetz#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.pi-news.net/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
</div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_607920d075ef7_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_607920d075ef7" ><script>var block_td_uid_38_607920d075ef7 = new tdBlock();
block_td_uid_38_607920d075ef7.id = "td_uid_38_607920d075ef7";
block_td_uid_38_607920d075ef7.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_607920d075ef7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_607920d075ef7_rand","tdc_css_class_style":"td_uid_38_607920d075ef7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_607920d075ef7.td_column_number = "1";
block_td_uid_38_607920d075ef7.block_type = "td_block_19";
block_td_uid_38_607920d075ef7.post_count = "1";
block_td_uid_38_607920d075ef7.found_posts = "179";
block_td_uid_38_607920d075ef7.header_color = "#";
block_td_uid_38_607920d075ef7.ajax_pagination_infinite_stop = "";
block_td_uid_38_607920d075ef7.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_38_607920d075ef7);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_607920d075ef7 class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2021/04/herrlich-die-neue-toenende-deutsche-wochenschau/" rel="bookmark" title="Herrlich, die neue tönende „Deutsche Wochenschau“"><img width="356" height="220" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-5-356x220.jpg" alt="" title="Herrlich, die neue tönende „Deutsche Wochenschau“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/04/herrlich-die-neue-toenende-deutsche-wochenschau/" rel="bookmark" title="Herrlich, die neue tönende „Deutsche Wochenschau“">Herrlich, die neue tönende „Deutsche Wochenschau“</a></h3>                <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T17:55:40+00:00" >8. April 2021</time></span>                    </span>
</div>
</div>
</div>
</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_607920d07a5af_rand td_block_template_1"><div><a href="https://afd-thl.de/fraktion/stellenangebote/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/afd_falk.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1115&id=RLV2_PINews_20210401" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/Ahriman_RLV2_300x250.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 8.3.2021 - 8.4.2021) -->
<div><a href="https://www.birgit-bessin.com/ein-blick" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/ein_blick.jpg" border="0" title="Birgit Bessins EIN BLICK" alt="Birgit Bessins EIN BLICK" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 7.3.2021 - 8.3.2021-->
<div><a href="http://www.retro-comix.com/shop_retrocomics.html" target="_blank"><img  src="
http://www.pi-news.net/wp-content/uploads/2021/04/dandriver.jpg" border="0" title="Retro Comix" alt="Retro Comix" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 12.4.2021 - 12.5.2021-->
<div><a href="https://www.youtube.com/channel/UCe-TLeSYpgjn1dgdd7_lgDw" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/MHMayer_Werbebanner-002.jpg" border="0" title="Stuttgarter Kehrwoche" alt="Stuttgarter Kehrwoche" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 30.3.2021 - 30.4.2021-->
<!--<div><a href="https://t.me/SchubertsLM" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/schuberts_lage.gif" border="0" title="Schuberts Lagemeldung" alt="Schuberts Lagemeldung" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 22.1.2021 - 22.2.2021-->
<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 8.4.2021 - 8.5.2021) -->
<div><a href="https://www.signal-online.de/zeitschrift/" target="_blank"><img  src="https://www.signal-online.de/wp-content/uploads/2021/03/19-300-250.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<!--<div><a href="https://backsplan.wordpress.com/edition-finsterberg/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/10/finsterberg.jpg" title="Edition Finsterberg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://braukeller-erfurt.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/09/braukellererfurt.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.amazon.de/dp/B088VYT3C4/ref=sr_1_12?__mk_de_DE=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=ulrich+kutschera&qid=1589969358&sr=8-12" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/09/notstand.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->
<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<!--<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>-->
<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>
<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews Ticker</span></h4><div class="textwidget custom-html-widget"><iframe src="http://news1.mmnews.de/mmads-200x300.html" width="300px" height="285px" frameborder="0">
</iframe></div></aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_607920d07af23_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_607920d07af23" >
<style>
.td_uid_41_607920d07af23_rand .td_module_wrap:hover .entry-title a,
.td_uid_41_607920d07af23_rand .td-pulldown-filter-link:hover,
.td_uid_41_607920d07af23_rand .td-subcat-item a:hover,
.td_uid_41_607920d07af23_rand .td-subcat-item .td-cur-simple-item,
.td_uid_41_607920d07af23_rand .td_quote_on_blocks,
.td_uid_41_607920d07af23_rand .td-opacity-cat .td-post-category:hover,
.td_uid_41_607920d07af23_rand .td-opacity-read .td-read-more a:hover,
.td_uid_41_607920d07af23_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_41_607920d07af23_rand .td-instagram-user a,
.td_uid_41_607920d07af23_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_41_607920d07af23_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #f9f9f9 !important;
}
.td_uid_41_607920d07af23_rand .td-next-prev-wrap a:hover,
.td_uid_41_607920d07af23_rand .td-load-more-wrap a:hover {
background-color: #f9f9f9 !important;
border-color: #f9f9f9 !important;
}
.td_uid_41_607920d07af23_rand .td-read-more a,
.td_uid_41_607920d07af23_rand .td-weather-information:before,
.td_uid_41_607920d07af23_rand .td-weather-week:before,
.td_uid_41_607920d07af23_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_41_607920d07af23_rand .td-post-category,
.td_uid_41_607920d07af23_rand .td-post-category:hover,
.td_uid_41_607920d07af23_rand .td-subcat-dropdown ul:after,
.td_uid_41_607920d07af23_rand .td-block-title > * {
background-color: #f9f9f9 !important;
}
.td_uid_41_607920d07af23_rand .td-block-title > * {
color: #202448 !important;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>April 2021</caption>
<thead>
<tr>
<th scope="col" title="Montag">M</th>
<th scope="col" title="Dienstag">D</th>
<th scope="col" title="Mittwoch">M</th>
<th scope="col" title="Donnerstag">D</th>
<th scope="col" title="Freitag">F</th>
<th scope="col" title="Samstag">S</th>
<th scope="col" title="Sonntag">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.pi-news.net/2021/03/">&laquo; Mrz</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.pi-news.net/2021/04/01/" aria-label="Beiträge veröffentlicht am 1. April 2021">1</a></td><td><a href="http://www.pi-news.net/2021/04/02/" aria-label="Beiträge veröffentlicht am 2. April 2021">2</a></td><td><a href="http://www.pi-news.net/2021/04/03/" aria-label="Beiträge veröffentlicht am 3. April 2021">3</a></td><td><a href="http://www.pi-news.net/2021/04/04/" aria-label="Beiträge veröffentlicht am 4. April 2021">4</a></td>
</tr>
<tr>
<td><a href="http://www.pi-news.net/2021/04/05/" aria-label="Beiträge veröffentlicht am 5. April 2021">5</a></td><td><a href="http://www.pi-news.net/2021/04/06/" aria-label="Beiträge veröffentlicht am 6. April 2021">6</a></td><td><a href="http://www.pi-news.net/2021/04/07/" aria-label="Beiträge veröffentlicht am 7. April 2021">7</a></td><td><a href="http://www.pi-news.net/2021/04/08/" aria-label="Beiträge veröffentlicht am 8. April 2021">8</a></td><td><a href="http://www.pi-news.net/2021/04/09/" aria-label="Beiträge veröffentlicht am 9. April 2021">9</a></td><td><a href="http://www.pi-news.net/2021/04/10/" aria-label="Beiträge veröffentlicht am 10. April 2021">10</a></td><td><a href="http://www.pi-news.net/2021/04/11/" aria-label="Beiträge veröffentlicht am 11. April 2021">11</a></td>
</tr>
<tr>
<td><a href="http://www.pi-news.net/2021/04/12/" aria-label="Beiträge veröffentlicht am 12. April 2021">12</a></td><td><a href="http://www.pi-news.net/2021/04/13/" aria-label="Beiträge veröffentlicht am 13. April 2021">13</a></td><td><a href="http://www.pi-news.net/2021/04/14/" aria-label="Beiträge veröffentlicht am 14. April 2021">14</a></td><td><a href="http://www.pi-news.net/2021/04/15/" aria-label="Beiträge veröffentlicht am 15. April 2021">15</a></td><td id="today"><a href="http://www.pi-news.net/2021/04/16/" aria-label="Beiträge veröffentlicht am 16. April 2021">16</a></td><td>17</td><td>18</td>
</tr>
<tr>
<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_607920d07c75c_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_607920d07c75c" >
<style>
.td_uid_42_607920d07c75c_rand .td_module_wrap:hover .entry-title a,
.td_uid_42_607920d07c75c_rand .td-pulldown-filter-link:hover,
.td_uid_42_607920d07c75c_rand .td-subcat-item a:hover,
.td_uid_42_607920d07c75c_rand .td-subcat-item .td-cur-simple-item,
.td_uid_42_607920d07c75c_rand .td_quote_on_blocks,
.td_uid_42_607920d07c75c_rand .td-opacity-cat .td-post-category:hover,
.td_uid_42_607920d07c75c_rand .td-opacity-read .td-read-more a:hover,
.td_uid_42_607920d07c75c_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_42_607920d07c75c_rand .td-instagram-user a,
.td_uid_42_607920d07c75c_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_42_607920d07c75c_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #e20613 !important;
}
.td_uid_42_607920d07c75c_rand .td-next-prev-wrap a:hover,
.td_uid_42_607920d07c75c_rand .td-load-more-wrap a:hover {
background-color: #e20613 !important;
border-color: #e20613 !important;
}
.td_uid_42_607920d07c75c_rand .td-read-more a,
.td_uid_42_607920d07c75c_rand .td-weather-information:before,
.td_uid_42_607920d07c75c_rand .td-weather-week:before,
.td_uid_42_607920d07c75c_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_42_607920d07c75c_rand .td-post-category,
.td_uid_42_607920d07c75c_rand .td-post-category:hover,
.td_uid_42_607920d07c75c_rand .td-subcat-dropdown ul:after,
.td_uid_42_607920d07c75c_rand .td-block-title > * {
background-color: #e20613 !important;
}
.td_uid_42_607920d07c75c_rand .td-block-title > * {
color: #FFFFFF !important;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_607920d07cd5b_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_607920d07cd5b" >
<style>
.td_uid_43_607920d07cd5b_rand .td_module_wrap:hover .entry-title a,
.td_uid_43_607920d07cd5b_rand .td-pulldown-filter-link:hover,
.td_uid_43_607920d07cd5b_rand .td-subcat-item a:hover,
.td_uid_43_607920d07cd5b_rand .td-subcat-item .td-cur-simple-item,
.td_uid_43_607920d07cd5b_rand .td_quote_on_blocks,
.td_uid_43_607920d07cd5b_rand .td-opacity-cat .td-post-category:hover,
.td_uid_43_607920d07cd5b_rand .td-opacity-read .td-read-more a:hover,
.td_uid_43_607920d07cd5b_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_43_607920d07cd5b_rand .td-instagram-user a,
.td_uid_43_607920d07cd5b_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_43_607920d07cd5b_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #e20613 !important;
}
.td_uid_43_607920d07cd5b_rand .td-next-prev-wrap a:hover,
.td_uid_43_607920d07cd5b_rand .td-load-more-wrap a:hover {
background-color: #e20613 !important;
border-color: #e20613 !important;
}
.td_uid_43_607920d07cd5b_rand .td-read-more a,
.td_uid_43_607920d07cd5b_rand .td-weather-information:before,
.td_uid_43_607920d07cd5b_rand .td-weather-week:before,
.td_uid_43_607920d07cd5b_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_43_607920d07cd5b_rand .td-post-category,
.td_uid_43_607920d07cd5b_rand .td-post-category:hover,
.td_uid_43_607920d07cd5b_rand .td-subcat-dropdown ul:after,
.td_uid_43_607920d07cd5b_rand .td-block-title > * {
background-color: #e20613 !important;
}
.td_uid_43_607920d07cd5b_rand .td-block-title > * {
color: #FFFFFF !important;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">11089</span></a></li><li><a href="http://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6899</span></a></li><li><a href="http://www.pi-news.net/category/video/">Video<span class="td-cat-no">4477</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4161</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3640</span></a></li><li><a href="http://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3474</span></a></li><li><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3369</span></a></li><li><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3349</span></a></li></ul></div> <!-- ./block -->            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "12eb47edde"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.2 (rara)
Deploy mode: deploy
Speed booster: v4.7
uid: 607920d07fee0
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>
<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
var holder = form.querySelector('.inv-recaptcha-holder');
if (null === holder) continue;
holder.innerHTML = '';
(function(frm){
var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
var holderId = grecaptcha.render(holder,{
'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
'callback' : function (recaptchaToken) {
if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
HTMLFormElement.prototype.submit.call(frm);
},
'expired-callback' : function(){grecaptcha.reset(holderId);}
});
if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
clickEvt.preventDefault();
grecaptcha.execute(holderId);
});
}
else
{
frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
}
})(form);
}
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.9'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.pi-news.net/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.pi-news.net/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_607920d0807e7"></textarea>
<div id="td_live_css_uid_1_607920d0807e7" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_607920d0807e7');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_607920d0807e7");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 3.86218309402 seconds, on 16-04-21 7:29:54 --><!-- via php -->