<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Schafft die CDU 20 Prozent plus X? | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.pi-news.net/xmlrpc.php" />
    <meta property="og:image" content="http://www.pi-news.net/wp-content/uploads/2021/09/laschet_prinz.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="http://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="http://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Schafft die CDU 20 Prozent plus X? Kommentar-Feed" href="http://www.pi-news.net/2021/09/schafft-die-cdu-20-prozent-plus-x/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.pi-news.net/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.pi-news.net/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alice Weidel: Kanzlerin Merkel hinterlässt einen Sanierungsfall' href='http://www.pi-news.net/2021/09/alice-weidel-kanzlerin-merkel-hinterlaesst-einen-sanierungsfall/' />
<meta name="generator" content="WordPress 5.1.10" />
<link rel="canonical" href="http://www.pi-news.net/2021/09/schafft-die-cdu-20-prozent-plus-x/" />
<link rel='shortlink' href='http://www.pi-news.net/?p=735274' />
<link rel="alternate" type="application/json+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2021%2F09%2Fschafft-die-cdu-20-prozent-plus-x%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2021%2F09%2Fschafft-die-cdu-20-prozent-plus-x%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"1c8879c2f5","wpRestUrl":"http:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*TopBar Benutzername & Login/-out*/
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

/*Seitenleiste*/
.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}

/*FIX: Hauptüberschift*/
.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

/*FIX: Überschift (Nächste Beiträge)*/
.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}

/*FIX: GTranslate*/
.switcher a {
	margin-top: 12px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-735274 single-format-standard schafft-die-cdu-20-prozent-plus-x global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="http://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="http://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="http://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="http://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="http://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="http://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="http://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61386da3ef868_rand td_block_template_1"><a href="https://jf-buchdienst.de/Buecher/Wissen/DVD-Mythos-Energiewende.html " target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/08/superbanner_pi_news.jpg" title="JF-Film Mythos Energiewende" alt="JF-Film Mythos Energiewende"></a><!--12.8.-12.9.-->
<!--<a href="http://www.pi-news.net/werben-auf-pi/" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-768x90.jpg" title="Hier werben auf PI-NEWS" alt="Hier werben auf PI-NEWS"></a>--></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61386da402646_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61386da402646" ><script>var block_td_uid_2_61386da402646 = new tdBlock();
block_td_uid_2_61386da402646.id = "td_uid_2_61386da402646";
block_td_uid_2_61386da402646.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_61386da402646_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_61386da402646_rand","tdc_css_class_style":"td_uid_2_61386da402646_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_61386da402646.td_column_number = "3";
block_td_uid_2_61386da402646.block_type = "td_block_mega_menu";
block_td_uid_2_61386da402646.post_count = "4";
block_td_uid_2_61386da402646.found_posts = "11884";
block_td_uid_2_61386da402646.header_color = "";
block_td_uid_2_61386da402646.ajax_pagination_infinite_stop = "";
block_td_uid_2_61386da402646.max_num_pages = "2971";
tdBlocksArray.push(block_td_uid_2_61386da402646);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61386da402646" id="td_uid_3_61386da4af512" data-td_block_id="td_uid_2_61386da402646" data-td_filter_value="" href="http://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_61386da402646"  id="td_uid_4_61386da4af688" data-td_block_id="td_uid_2_61386da402646" data-td_filter_value="103" href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_61386da402646"  id="td_uid_5_61386da4af839" data-td_block_id="td_uid_2_61386da402646" data-td_filter_value="760" href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_61386da402646"  id="td_uid_6_61386da4af9e8" data-td_block_id="td_uid_2_61386da402646" data-td_filter_value="664" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_61386da402646"  id="td_uid_7_61386da4afb96" data-td_block_id="td_uid_2_61386da402646" data-td_filter_value="45" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_61386da402646 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/09/am-27-september-beginnt-die-afghanische-massenimmigration/" rel="bookmark" title="Am 27. September beginnt die afghanische Massenimmigration"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/09/massen_afghanen-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/09/massen_afghanen-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/09/massen_afghanen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Die Luftbrücke zwischen Islamabad und München wird kommen, ganz gleich, was uns die Politiker vor der Wahl weismachen wollen." title="Am 27. September beginnt die afghanische Massenimmigration"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/09/am-27-september-beginnt-die-afghanische-massenimmigration/" rel="bookmark" title="Am 27. September beginnt die afghanische Massenimmigration">Am 27. September beginnt die afghanische Massenimmigration</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/der-politische-islam-bedroht-frauen-auch-in-deutschland/" rel="bookmark" title="Der Politische Islam bedroht Frauen auch in Deutschland"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/deutsche_frauen-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/deutsche_frauen-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/deutsche_frauen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der Politische Islam bedroht Frauen auch in Deutschland"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/der-politische-islam-bedroht-frauen-auch-in-deutschland/" rel="bookmark" title="Der Politische Islam bedroht Frauen auch in Deutschland">Der Politische Islam bedroht Frauen auch in Deutschland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/bundeswehr-kaum-ortskraefte-unter-den-geretteten-afghanen/" rel="bookmark" title="Bundeswehr: Kaum „Ortskräfte“ unter den geretteten Afghanen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/afhganen-218x150.jpeg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/afhganen-218x150.jpeg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/afhganen-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Willkommen in Germoney!" title="Bundeswehr: Kaum „Ortskräfte“ unter den geretteten Afghanen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/bundeswehr-kaum-ortskraefte-unter-den-geretteten-afghanen/" rel="bookmark" title="Bundeswehr: Kaum „Ortskräfte“ unter den geretteten Afghanen">Bundeswehr: Kaum „Ortskräfte“ unter den geretteten Afghanen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/chef-der-bundesagentur-fuer-arbeit-will-400-000-fachkraefte-jedes-jahr/" rel="bookmark" title="Chef der Agentur für Arbeit will 400.000 &#8222;Fachkräfte&#8220; jedes Jahr"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/scheeled-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/scheeled-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/scheeled-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chef der Agentur für Arbeit will 400.000 &#8222;Fachkräfte&#8220; jedes Jahr"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/chef-der-bundesagentur-fuer-arbeit-will-400-000-fachkraefte-jedes-jahr/" rel="bookmark" title="Chef der Agentur für Arbeit will 400.000 &#8222;Fachkräfte&#8220; jedes Jahr">Chef der Agentur für Arbeit will 400.000 &#8222;Fachkräfte&#8220; jedes Jahr</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61386da402646" data-td_block_id="td_uid_2_61386da402646"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61386da402646" data-td_block_id="td_uid_2_61386da402646"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_61386da4b92cc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_61386da4b92cc" ><script>var block_td_uid_8_61386da4b92cc = new tdBlock();
block_td_uid_8_61386da4b92cc.id = "td_uid_8_61386da4b92cc";
block_td_uid_8_61386da4b92cc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_61386da4b92cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_61386da4b92cc_rand","tdc_css_class_style":"td_uid_8_61386da4b92cc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_61386da4b92cc.td_column_number = "3";
block_td_uid_8_61386da4b92cc.block_type = "td_block_mega_menu";
block_td_uid_8_61386da4b92cc.post_count = "4";
block_td_uid_8_61386da4b92cc.found_posts = "5634";
block_td_uid_8_61386da4b92cc.header_color = "";
block_td_uid_8_61386da4b92cc.ajax_pagination_infinite_stop = "";
block_td_uid_8_61386da4b92cc.max_num_pages = "1409";
tdBlocksArray.push(block_td_uid_8_61386da4b92cc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_61386da4b92cc" id="td_uid_9_61386da5216d4" data-td_block_id="td_uid_8_61386da4b92cc" data-td_filter_value="" href="http://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_61386da4b92cc"  id="td_uid_10_61386da52183c" data-td_block_id="td_uid_8_61386da4b92cc" data-td_filter_value="48" href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_61386da4b92cc"  id="td_uid_11_61386da521a08" data-td_block_id="td_uid_8_61386da4b92cc" data-td_filter_value="58" href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_61386da4b92cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/09/berlin-wilmersdorf-mordversuch-war-muslimisch-motiviert/" rel="bookmark" title="Berlin-Wilmersdorf: Mordversuch war muslimisch motiviert"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/09/abdulmalik-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/09/abdulmalik-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/09/abdulmalik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berlin-Wilmersdorf: Mordversuch war muslimisch motiviert"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/09/berlin-wilmersdorf-mordversuch-war-muslimisch-motiviert/" rel="bookmark" title="Berlin-Wilmersdorf: Mordversuch war muslimisch motiviert">Berlin-Wilmersdorf: Mordversuch war muslimisch motiviert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/der-politische-islam-bedroht-frauen-auch-in-deutschland/" rel="bookmark" title="Der Politische Islam bedroht Frauen auch in Deutschland"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/deutsche_frauen-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/deutsche_frauen-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/deutsche_frauen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der Politische Islam bedroht Frauen auch in Deutschland"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/der-politische-islam-bedroht-frauen-auch-in-deutschland/" rel="bookmark" title="Der Politische Islam bedroht Frauen auch in Deutschland">Der Politische Islam bedroht Frauen auch in Deutschland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/hannover-geldautomaten-bomber-gehen-auf-shopping-tour/" rel="bookmark" title="Hannover: Geldautomaten-Bomber gehen auf Shopping-Tour"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/ahmed-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/ahmed-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/ahmed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hannover: Geldautomaten-Bomber gehen auf Shopping-Tour"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/hannover-geldautomaten-bomber-gehen-auf-shopping-tour/" rel="bookmark" title="Hannover: Geldautomaten-Bomber gehen auf Shopping-Tour">Hannover: Geldautomaten-Bomber gehen auf Shopping-Tour</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/staatsanwaltschaft-kassel-7-monate-haft-a-b-fuer-kritik-am-politischen-islam/" rel="bookmark" title="Staatsanwaltschaft Kassel: 7 Monate Haft a.B. für Kritik am Politischen Islam"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/sddefault-10-e1629470042835-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/sddefault-10-e1629470042835-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/sddefault-10-e1629470042835-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Staatsanwaltschaft Kassel: 7 Monate Haft a.B. für Kritik am Politischen Islam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/staatsanwaltschaft-kassel-7-monate-haft-a-b-fuer-kritik-am-politischen-islam/" rel="bookmark" title="Staatsanwaltschaft Kassel: 7 Monate Haft a.B. für Kritik am Politischen Islam">Staatsanwaltschaft Kassel: 7 Monate Haft a.B. für Kritik am Politischen Islam</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61386da4b92cc" data-td_block_id="td_uid_8_61386da4b92cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_61386da4b92cc" data-td_block_id="td_uid_8_61386da4b92cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_61386da52a013_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_61386da52a013" ><script>var block_td_uid_12_61386da52a013 = new tdBlock();
block_td_uid_12_61386da52a013.id = "td_uid_12_61386da52a013";
block_td_uid_12_61386da52a013.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_61386da52a013_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_61386da52a013_rand","tdc_css_class_style":"td_uid_12_61386da52a013_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_61386da52a013.td_column_number = "3";
block_td_uid_12_61386da52a013.block_type = "td_block_mega_menu";
block_td_uid_12_61386da52a013.post_count = "4";
block_td_uid_12_61386da52a013.found_posts = "10980";
block_td_uid_12_61386da52a013.header_color = "";
block_td_uid_12_61386da52a013.ajax_pagination_infinite_stop = "";
block_td_uid_12_61386da52a013.max_num_pages = "2745";
tdBlocksArray.push(block_td_uid_12_61386da52a013);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_61386da52a013" id="td_uid_13_61386da5bfa40" data-td_block_id="td_uid_12_61386da52a013" data-td_filter_value="" href="http://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_61386da52a013"  id="td_uid_14_61386da5bfbb2" data-td_block_id="td_uid_12_61386da52a013" data-td_filter_value="44" href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_61386da52a013"  id="td_uid_15_61386da5bfd62" data-td_block_id="td_uid_12_61386da52a013" data-td_filter_value="790" href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_61386da52a013"  id="td_uid_16_61386da5bff0e" data-td_block_id="td_uid_12_61386da52a013" data-td_filter_value="732" href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_61386da52a013"  id="td_uid_17_61386da5c00b3" data-td_block_id="td_uid_12_61386da52a013" data-td_filter_value="940" href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_61386da52a013 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/09/taliban-versteher-und-islam-beschoeniger-rastet-bei-servus-tv-aus/" rel="bookmark" title="Taliban-Versteher und Islam-Beschöniger rastet bei Servus TV aus"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/09/PI-Titel-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/09/PI-Titel-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/09/PI-Titel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taliban-Versteher und Islam-Beschöniger rastet bei Servus TV aus"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/09/taliban-versteher-und-islam-beschoeniger-rastet-bei-servus-tv-aus/" rel="bookmark" title="Taliban-Versteher und Islam-Beschöniger rastet bei Servus TV aus">Taliban-Versteher und Islam-Beschöniger rastet bei Servus TV aus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/09/wann-kommt-der-taliban-krieg-nach-deutschland/" rel="bookmark" title="Wann kommt der Taliban-Krieg nach Deutschland?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/09/taliban_air-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/09/taliban_air-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/09/taliban_air-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wann kommt der Taliban-Krieg nach Deutschland?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/09/wann-kommt-der-taliban-krieg-nach-deutschland/" rel="bookmark" title="Wann kommt der Taliban-Krieg nach Deutschland?">Wann kommt der Taliban-Krieg nach Deutschland?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/die-13-vom-islamischen-staat-getoeteten-us-soldaten-sind-helden/" rel="bookmark" title="Die 13 vom Islamischen Staat getöteten US-Soldaten sind Helden"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/ussoldaten13-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/ussoldaten13-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/ussoldaten13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die 13 vom Islamischen Staat getöteten US-Soldaten sind Helden"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/die-13-vom-islamischen-staat-getoeteten-us-soldaten-sind-helden/" rel="bookmark" title="Die 13 vom Islamischen Staat getöteten US-Soldaten sind Helden">Die 13 vom Islamischen Staat getöteten US-Soldaten sind Helden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/oberst-a-d-warnt-vor-ortskraeften-in-afghanistan-sie-verachten-uns/" rel="bookmark" title="Oberst a.D. warnt vor Ortskräften in Afghanistan: &#8222;Sie verachten uns&#8220;"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/afghanen-1-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/afghanen-1-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/afghanen-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oberst a.D. warnt vor Ortskräften in Afghanistan: &#8222;Sie verachten uns&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/oberst-a-d-warnt-vor-ortskraeften-in-afghanistan-sie-verachten-uns/" rel="bookmark" title="Oberst a.D. warnt vor Ortskräften in Afghanistan: &#8222;Sie verachten uns&#8220;">Oberst a.D. warnt vor Ortskräften in Afghanistan: &#8222;Sie verachten uns&#8220;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_61386da52a013" data-td_block_id="td_uid_12_61386da52a013"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_61386da52a013" data-td_block_id="td_uid_12_61386da52a013"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_61386da5c905c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_61386da5c905c" ><script>var block_td_uid_18_61386da5c905c = new tdBlock();
block_td_uid_18_61386da5c905c.id = "td_uid_18_61386da5c905c";
block_td_uid_18_61386da5c905c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_61386da5c905c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_61386da5c905c_rand","tdc_css_class_style":"td_uid_18_61386da5c905c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_61386da5c905c.td_column_number = "3";
block_td_uid_18_61386da5c905c.block_type = "td_block_mega_menu";
block_td_uid_18_61386da5c905c.post_count = "4";
block_td_uid_18_61386da5c905c.found_posts = "5761";
block_td_uid_18_61386da5c905c.header_color = "";
block_td_uid_18_61386da5c905c.ajax_pagination_infinite_stop = "";
block_td_uid_18_61386da5c905c.max_num_pages = "1441";
tdBlocksArray.push(block_td_uid_18_61386da5c905c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_61386da5c905c" id="td_uid_19_61386da62d12b" data-td_block_id="td_uid_18_61386da5c905c" data-td_filter_value="" href="http://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_61386da5c905c"  id="td_uid_20_61386da62d292" data-td_block_id="td_uid_18_61386da5c905c" data-td_filter_value="256" href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_61386da5c905c"  id="td_uid_21_61386da62d448" data-td_block_id="td_uid_18_61386da5c905c" data-td_filter_value="55" href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_61386da5c905c"  id="td_uid_22_61386da62d5f6" data-td_block_id="td_uid_18_61386da5c905c" data-td_filter_value="729" href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_61386da5c905c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/staatsanwaltschaft-kassel-7-monate-haft-a-b-fuer-kritik-am-politischen-islam/" rel="bookmark" title="Staatsanwaltschaft Kassel: 7 Monate Haft a.B. für Kritik am Politischen Islam"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/sddefault-10-e1629470042835-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/sddefault-10-e1629470042835-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/sddefault-10-e1629470042835-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Staatsanwaltschaft Kassel: 7 Monate Haft a.B. für Kritik am Politischen Islam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/staatsanwaltschaft-kassel-7-monate-haft-a-b-fuer-kritik-am-politischen-islam/" rel="bookmark" title="Staatsanwaltschaft Kassel: 7 Monate Haft a.B. für Kritik am Politischen Islam">Staatsanwaltschaft Kassel: 7 Monate Haft a.B. für Kritik am Politischen Islam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/tabuthema-beate-zschaepe/" rel="bookmark" title="Tabuthema Beate Zschäpe"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/zschaepe-218x150.jpeg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/zschaepe-218x150.jpeg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/zschaepe-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Urteil der Staatsräson: Beate Zschäpe wird ihr Leben hinter Gittern verbringen für Taten, für die kein deutsches Gericht unter gewöhnlichen Umständen in einem ähnlich gelagerten Fall ein solches Strafmaß verhängt hätte." title="Tabuthema Beate Zschäpe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/tabuthema-beate-zschaepe/" rel="bookmark" title="Tabuthema Beate Zschäpe">Tabuthema Beate Zschäpe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/07/vera-lengsfeld-katastrophenhilfe-nur-nach-gesinnungs-tuev/" rel="bookmark" title="Vera Lengsfeld: Katastrophenhilfe nur nach Gesinnungs-Tüv?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/07/fluthelfer-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/07/fluthelfer-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/07/fluthelfer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vera Lengsfeld: Katastrophenhilfe nur nach Gesinnungs-Tüv?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/07/vera-lengsfeld-katastrophenhilfe-nur-nach-gesinnungs-tuev/" rel="bookmark" title="Vera Lengsfeld: Katastrophenhilfe nur nach Gesinnungs-Tüv?">Vera Lengsfeld: Katastrophenhilfe nur nach Gesinnungs-Tüv?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/07/klimastreik-statt-katastrophenhilfe-fratze-der-wohlstandsverwahrlosung/" rel="bookmark" title="Klimastreik statt Katastrophenhilfe: Fratze der Wohlstandsverwahrlosung"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/07/unwetterkatastrophe-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/07/unwetterkatastrophe-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/07/unwetterkatastrophe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Klimastreik statt Katastrophenhilfe: Fratze der Wohlstandsverwahrlosung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/07/klimastreik-statt-katastrophenhilfe-fratze-der-wohlstandsverwahrlosung/" rel="bookmark" title="Klimastreik statt Katastrophenhilfe: Fratze der Wohlstandsverwahrlosung">Klimastreik statt Katastrophenhilfe: Fratze der Wohlstandsverwahrlosung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_61386da5c905c" data-td_block_id="td_uid_18_61386da5c905c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_61386da5c905c" data-td_block_id="td_uid_18_61386da5c905c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_61386da63631f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_61386da63631f" ><script>var block_td_uid_23_61386da63631f = new tdBlock();
block_td_uid_23_61386da63631f.id = "td_uid_23_61386da63631f";
block_td_uid_23_61386da63631f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_61386da63631f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_61386da63631f_rand","tdc_css_class_style":"td_uid_23_61386da63631f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_61386da63631f.td_column_number = "3";
block_td_uid_23_61386da63631f.block_type = "td_block_mega_menu";
block_td_uid_23_61386da63631f.post_count = "4";
block_td_uid_23_61386da63631f.found_posts = "5513";
block_td_uid_23_61386da63631f.header_color = "";
block_td_uid_23_61386da63631f.ajax_pagination_infinite_stop = "";
block_td_uid_23_61386da63631f.max_num_pages = "1379";
tdBlocksArray.push(block_td_uid_23_61386da63631f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_61386da63631f" id="td_uid_24_61386da69065c" data-td_block_id="td_uid_23_61386da63631f" data-td_filter_value="" href="http://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_61386da63631f"  id="td_uid_25_61386da690875" data-td_block_id="td_uid_23_61386da63631f" data-td_filter_value="1040" href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_61386da63631f"  id="td_uid_26_61386da690b32" data-td_block_id="td_uid_23_61386da63631f" data-td_filter_value="941" href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_61386da63631f"  id="td_uid_27_61386da690df7" data-td_block_id="td_uid_23_61386da63631f" data-td_filter_value="433" href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_61386da63631f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/schon-wieder-unerwuenschter-gebuehrenzahlerkontakt-beim-presseclub/" rel="bookmark" title="Schon wieder unerwünschter Gebührenzahlerkontakt beim Presseclub"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-16-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-16-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schon wieder unerwünschter Gebührenzahlerkontakt beim Presseclub"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/schon-wieder-unerwuenschter-gebuehrenzahlerkontakt-beim-presseclub/" rel="bookmark" title="Schon wieder unerwünschter Gebührenzahlerkontakt beim Presseclub">Schon wieder unerwünschter Gebührenzahlerkontakt beim Presseclub</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/bundeslaender-planen-totale-zensur-des-internets/" rel="bookmark" title="Bundesländer planen totale Zensur des Internets"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-4-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-4-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bundesländer planen totale Zensur des Internets"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/bundeslaender-planen-totale-zensur-des-internets/" rel="bookmark" title="Bundesländer planen totale Zensur des Internets">Bundesländer planen totale Zensur des Internets</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/vergesst-das-bundesverfassungsgericht/" rel="bookmark" title="Vergesst das Bundesverfassungsgericht!"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/bvg-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/bvg-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/bvg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vergesst das Bundesverfassungsgericht!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/vergesst-das-bundesverfassungsgericht/" rel="bookmark" title="Vergesst das Bundesverfassungsgericht!">Vergesst das Bundesverfassungsgericht!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/07/muenchen-15-jaehrige-schuelerin-geschlagen-betaeubt-und-vergewaltigt/" rel="bookmark" title="München: 15-Jährige geschlagen, betäubt und vergewaltigt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/07/heimstetter-see-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/07/heimstetter-see-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/07/heimstetter-see-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="München: 15-Jährige geschlagen, betäubt und vergewaltigt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/07/muenchen-15-jaehrige-schuelerin-geschlagen-betaeubt-und-vergewaltigt/" rel="bookmark" title="München: 15-Jährige geschlagen, betäubt und vergewaltigt">München: 15-Jährige geschlagen, betäubt und vergewaltigt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_61386da63631f" data-td_block_id="td_uid_23_61386da63631f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_61386da63631f" data-td_block_id="td_uid_23_61386da63631f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_61386da69c8da_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_61386da69c8da" ><script>var block_td_uid_28_61386da69c8da = new tdBlock();
block_td_uid_28_61386da69c8da.id = "td_uid_28_61386da69c8da";
block_td_uid_28_61386da69c8da.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_61386da69c8da_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_61386da69c8da_rand","tdc_css_class_style":"td_uid_28_61386da69c8da_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_61386da69c8da.td_column_number = "3";
block_td_uid_28_61386da69c8da.block_type = "td_block_mega_menu";
block_td_uid_28_61386da69c8da.post_count = "4";
block_td_uid_28_61386da69c8da.found_posts = "1262";
block_td_uid_28_61386da69c8da.header_color = "";
block_td_uid_28_61386da69c8da.ajax_pagination_infinite_stop = "";
block_td_uid_28_61386da69c8da.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_28_61386da69c8da);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_61386da69c8da" id="td_uid_29_61386da6be113" data-td_block_id="td_uid_28_61386da69c8da" data-td_filter_value="" href="http://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_61386da69c8da"  id="td_uid_30_61386da6be27d" data-td_block_id="td_uid_28_61386da69c8da" data-td_filter_value="1036" href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_61386da69c8da"  id="td_uid_31_61386da6be436" data-td_block_id="td_uid_28_61386da69c8da" data-td_filter_value="936" href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_61386da69c8da"  id="td_uid_32_61386da6be5df" data-td_block_id="td_uid_28_61386da69c8da" data-td_filter_value="1028" href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_61386da69c8da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/krautzone-22-das-gruene-zeitalter/" rel="bookmark" title="Krautzone #22: Das grüne Zeitalter"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/krautzone_neu-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/krautzone_neu-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/krautzone_neu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Krautzone #22: Das grüne Zeitalter"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/krautzone-22-das-gruene-zeitalter/" rel="bookmark" title="Krautzone #22: Das grüne Zeitalter">Krautzone #22: Das grüne Zeitalter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/bundeslaender-planen-totale-zensur-des-internets/" rel="bookmark" title="Bundesländer planen totale Zensur des Internets"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-4-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-4-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bundesländer planen totale Zensur des Internets"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/bundeslaender-planen-totale-zensur-des-internets/" rel="bookmark" title="Bundesländer planen totale Zensur des Internets">Bundesländer planen totale Zensur des Internets</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/laschet-im-visier-riesengrosser-versager/" rel="bookmark" title="Laschet im Visier: „Riesengroßer Versager“"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-1-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-1-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laschet im Visier: „Riesengroßer Versager“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/laschet-im-visier-riesengrosser-versager/" rel="bookmark" title="Laschet im Visier: „Riesengroßer Versager“">Laschet im Visier: „Riesengroßer Versager“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/07/bgh-zaghafter-rueffel-fuer-facebook-zensur/" rel="bookmark" title="BGH: Zaghafter Rüffel für Facebook-Zensur"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/07/bgh-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/07/bgh-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/07/bgh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BGH: Zaghafter Rüffel für Facebook-Zensur"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/07/bgh-zaghafter-rueffel-fuer-facebook-zensur/" rel="bookmark" title="BGH: Zaghafter Rüffel für Facebook-Zensur">BGH: Zaghafter Rüffel für Facebook-Zensur</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_61386da69c8da" data-td_block_id="td_uid_28_61386da69c8da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_61386da69c8da" data-td_block_id="td_uid_28_61386da69c8da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-735274" class="post-735274 post type-post status-publish format-standard has-post-thumbnail hentry category-deutschland tag-armin-laschet tag-cdu" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Schafft die CDU 20 Prozent plus X?</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T08:56:28+00:00" >8. September 2021</time></span>                                                                <div class="td-post-comments"><a href="http://www.pi-news.net/2021/09/schafft-die-cdu-20-prozent-plus-x/#comments"><i class="td-icon-comments"></i>14</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pi-news.net%2F2021%2F09%2Fschafft-die-cdu-20-prozent-plus-x%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Schafft+die+CDU+20+Prozent+plus+X%3F&url=http%3A%2F%2Fwww.pi-news.net%2F2021%2F09%2Fschafft-die-cdu-20-prozent-plus-x%2F&via=PI-NEWS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.pi-news.net/2021/09/schafft-die-cdu-20-prozent-plus-x/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.pi-news.net/2021/09/schafft-die-cdu-20-prozent-plus-x/&amp;media=http://www.pi-news.net/wp-content/uploads/2021/09/laschet_prinz.jpg&description=Schafft+die+CDU+20+Prozent+plus+X%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Schafft+die+CDU+20+Prozent+plus+X%3F%20-%20http%3A%2F%2Fwww.pi-news.net%2F2021%2F09%2Fschafft-die-cdu-20-prozent-plus-x%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.pi-news.net/2021/09/schafft-die-cdu-20-prozent-plus-x/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pi-news.net/2021/09/schafft-die-cdu-20-prozent-plus-x/" data-text="Schafft die CDU 20 Prozent plus X?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://www.pi-news.net/wp-content/uploads/2021/09/laschet_prinz.jpg" data-caption="&quot;Es ist doch ganz einfach: 10 + 10 = 20!&quot;"><img width="696" height="388" class="entry-thumb td-modal-image" src="http://www.pi-news.net/wp-content/uploads/2021/09/laschet_prinz-696x388.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/09/laschet_prinz-696x388.jpg 696w, http://www.pi-news.net/wp-content/uploads/2021/09/laschet_prinz-440x245.jpg 440w, http://www.pi-news.net/wp-content/uploads/2021/09/laschet_prinz.jpg 699w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="laschet_prinz"/></a><figcaption class="wp-caption-text">"Es ist doch ganz einfach: 10 + 10 = 20!"</figcaption></figure></div>
            <p>Von LEO | Für Muttisöhnchen Armin Laschet wären 20 Prozent plus X bei der Bundestagswahl am 26. September ein großer Erfolg. Aber schafft er das? Die CDU hat weder Programm noch Persönlichkeit in diesem Wahlkampf. Stammwähler hat sie auch keine mehr. Wie also stehen die Chancen der CDU auf die begehrten 20 Prozent plus X?</p>
<p>Dass die CDU keine Stammwähler mehr hat, ist so nicht ganz richtig. Unter Angela Merkel waren ältere Damen jahrelang die wichtigste Wählergruppe der CDU. Diese Wählergruppe der Damen über 50 dürfte auch heute noch eine verlässliche Basis der CDU darstellen: Politisch und optisch verbinden Angela Merkel und den Oecher Karnevalsprinz ja allerhand Ähnlichkeiten.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_61386da6ca95a_rand td_block_template_1"><div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script></div><p>Laschet kann also mit einiger Wahrscheinlichkeit auf die Gunst der Seniorinnen vertrauen – immerhin. Aber nur auf ältere Damen zu setzen, reicht natürlich noch nicht für 20 Prozent plus X. In welcher Wählergruppe könnte die CDU also sonst noch punkten, um die fehlenden Prozente zu gewinnen und die magische „20“ zu erreichen, vielleicht sogar zu übertreffen?</p>
<p>Die ökokommunistisch fanatisierte Jugend wird ihr Kreuz bei SPD, Grünen und SED („Linke“) machen. Die CDU gilt in dieser naiven, für Propaganda stark empfänglichen Wählergruppe pauschal als „Neonazi“ und wird kaum Stimmen erhalten. Auch wenn Armin Laschet noch so sehr auf salopp macht: Die Altersgruppe der Pennäler und unreifen Spätpubertierer bis Ende 20 – ohne Beruf, ohne Verantwortung, immer an der Nuckelflasche – ist traditionell ein Machtraum der kommunistischen Fantasten: In Lager der Linksgrünen darf man ja noch mit 30 im Kindergarten spielen.</p>
<p>In der Wählergruppe der Berufstätigen, einst ein wichtiges CDU-Klientel, steht es heute für die Partei nicht viel besser. Wer Steuern zahlt und echtes Geld an die Staatskasse abführt, will wissen, was er dafür vom Staat im Gegenzug erhält. Diese staatliche Gegenleistung sieht nach 16 Jahren Merkelismus allerdings mau aus. Das Geld der Berufstätigen fließt in die Rentenkasse Italiens und auf die Privatkonten von Millionen und Abermillionen Immigranten, die sich davon mit Dosenbier im Stadtpark einen lieben langen Tag machen.</p>
<p>Bei den klassischen Staatsaufgaben hingegen kommt nichts an: Die Bundeswehr ist kaputt und verliert alle Kriege, die Schulen sind marode, die Infrastruktur verfällt, und bei der seit 16 Jahren gebetsmühlenartig in jeder Merkel-Rede angekündigten &#8222;Digitalisierung&#8220; hinkt Deutschland den USA und China immer weiter hinterher.</p>
<p>Der Steuerzahler erhält nach 16 Jahren CDU-Regierung also keine angemessenen Gegenleistungen mehr für sein Geld und muss immer mehr an den Staat abdrücken: Benzin- und Strompreise steigen aufgrund der staatlichen Raffgier stetig in den Himmel. Kein Wunder, dass die Deutschen nach 16 Jahren CDU-Regierung – auf ihr Vermögen bezogen – nun zu den ärmsten Einwohnern Europas zählen. Kein anderer Staat in über 1000 Jahren deutscher Geschichte hat seine Untertanen mehr ausgepresst als der Angela Merkels.</p>
<p>Zu bieten hat die CDU den Berufstätigen also nichts, von den Beamten abgesehen, natürlich, die aber heute von den Grünen noch besser versorgt werden. Und für Rentner ist die Partei ebenfalls unwählbar: Am Ende eines arbeitsamen Lebens ist nichts da, wovon man zehren könnte. Gerade CDU-Wähler haben immer besonders gutgläubig auf den Staat vertraut und besonders brav ihre Steuern gezahlt. Im Rentenalter aber stellen sie fest, dass für sie selbst nichts geblieben ist: Für das Alter sparen konnte man nichts, hart geschuftet hat man immer nur für den Staat.</p>
<p>Auch wenn sich so manche Seniorin bei der Bundestagswahl vom Merkel-Klon Armin Laschet um den Finger wickeln lassen wird: Vor allem für die Herren der Altersgruppe ab 50, die als traditionelle Familienernährer und Geldverdiener ja besonders unmittelbar von der Gier des Merkel-Staats und den Rentenlügen der CDU betroffen sind (&#8222;Die Rente ist sicher&#8220;), dürften FDP und AfD heute die eindeutig bessere Wahl darstellen.</p>
<p>Wir sehen: Nennenswerte Anteile von Stammwählern hat die CDU in keiner Alterskohorte mehr, und die Wählergruppe der älteren Damen ist zu klein, um allein darauf eine eigene „Volkspartei“ zu bauen. Politische Inhalte hat die CDU ohnehin ausgelagert – ihre einstigen Markenzeichen Wirtschaft, Sicherheit, Nation hat sie an die AfD verschenkt –, und Armin Laschet könnte zwar als grinsender Pausenclown gutes Geld verdienen, persönliche Ausstrahlung hat er aber nicht.</p>
<p>Keine Stammwähler, keine Inhalte, keine Persönlichkeit: Wenn die CDU am 26. September trotzdem noch ihr Traumziel von „20 Prozent plus X“ schafft, hat sie zumindest das Glück auf ihrer Seite.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.pi-news.net/2021/09/schafft-die-cdu-20-prozent-plus-x/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.pi-news.net/2021/09/schafft-die-cdu-20-prozent-plus-x/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.pi-news.net/2021/09/schafft-die-cdu-20-prozent-plus-x/" data-a2a-title="Schafft die CDU 20 Prozent plus X?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F09%2Fschafft-die-cdu-20-prozent-plus-x%2F&amp;linkname=Schafft%20die%20CDU%2020%20Prozent%20plus%20X%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F09%2Fschafft-die-cdu-20-prozent-plus-x%2F&amp;linkname=Schafft%20die%20CDU%2020%20Prozent%20plus%20X%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F09%2Fschafft-die-cdu-20-prozent-plus-x%2F&amp;linkname=Schafft%20die%20CDU%2020%20Prozent%20plus%20X%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F09%2Fschafft-die-cdu-20-prozent-plus-x%2F&amp;linkname=Schafft%20die%20CDU%2020%20Prozent%20plus%20X%3F" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F09%2Fschafft-die-cdu-20-prozent-plus-x%2F&amp;linkname=Schafft%20die%20CDU%2020%20Prozent%20plus%20X%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F09%2Fschafft-die-cdu-20-prozent-plus-x%2F&amp;linkname=Schafft%20die%20CDU%2020%20Prozent%20plus%20X%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2021%2F09%2Fschafft-die-cdu-20-prozent-plus-x%2F&amp;linkname=Schafft%20die%20CDU%2020%20Prozent%20plus%20X%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_61386da6caba4_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>

<!--<div class="ads_container" website_id="1739" widget_id="5144"></div><script type="text/javascript" src="https://cdn.whizzco.com/scripts/widget/widget_v3.js" async></script>-->

<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.pi-news.net/tag/armin-laschet/">Armin Laschet</a></li><li><a href="http://www.pi-news.net/tag/cdu/">CDU</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.pi-news.net/2021/09/schafft-die-cdu-20-prozent-plus-x/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pi-news.net/2021/09/schafft-die-cdu-20-prozent-plus-x/" data-text="Schafft die CDU 20 Prozent plus X?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.pi-news.net/2021/09/alice-weidel-kanzlerin-merkel-hinterlaesst-einen-sanierungsfall/">Alice Weidel: Kanzlerin Merkel hinterlässt einen Sanierungsfall</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.pi-news.net/author/libero3-1/">libero3.1</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero3.1"></span><meta itemprop="datePublished" content="2021-09-08T08:56:28+00:00"><meta itemprop="dateModified" content="2021-09-08T08:56:28+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pi-news.net/2021/09/schafft-die-cdu-20-prozent-plus-x/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Schafft die CDU 20 Prozent plus X?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/2021/09/laschet_prinz.jpg"><meta itemprop="width" content="699"><meta itemprop="height" content="390"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_35_61386da6cc9df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_61386da6cc9df" ><script>var block_td_uid_35_61386da6cc9df = new tdBlock();
block_td_uid_35_61386da6cc9df.id = "td_uid_35_61386da6cc9df";
block_td_uid_35_61386da6cc9df.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_61386da6cc9df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_61386da6cc9df_rand","tdc_css_class_style":"td_uid_35_61386da6cc9df_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":735274,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_35_61386da6cc9df.td_column_number = "3";
block_td_uid_35_61386da6cc9df.block_type = "td_block_related_posts";
block_td_uid_35_61386da6cc9df.post_count = "3";
block_td_uid_35_61386da6cc9df.found_posts = "1004";
block_td_uid_35_61386da6cc9df.header_color = "";
block_td_uid_35_61386da6cc9df.ajax_pagination_infinite_stop = "";
block_td_uid_35_61386da6cc9df.max_num_pages = "335";
tdBlocksArray.push(block_td_uid_35_61386da6cc9df);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_61386da703016" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_61386da6cc9df" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_61386da70305c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_61386da6cc9df" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_61386da6cc9df class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/09/kandidat-laschet-merkels-letzter-streich/" rel="bookmark" title="Kandidat Laschet &#8211; Merkels letzter Streich"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/09/merkelsstreich-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/09/merkelsstreich-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/09/merkelsstreich-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kandidat Laschet &#8211; Merkels letzter Streich"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/09/kandidat-laschet-merkels-letzter-streich/" rel="bookmark" title="Kandidat Laschet &#8211; Merkels letzter Streich">Kandidat Laschet &#8211; Merkels letzter Streich</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/merkels-triumph-die-cdu-ist-ruiniert/" rel="bookmark" title="Merkels Triumph: Die CDU ist ruiniert"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/merkelcdu-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/merkelcdu-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/merkelcdu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merkels Triumph: Die CDU ist ruiniert"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/merkels-triumph-die-cdu-ist-ruiniert/" rel="bookmark" title="Merkels Triumph: Die CDU ist ruiniert">Merkels Triumph: Die CDU ist ruiniert</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/08/die-cdu-in-der-zwickmuehle/" rel="bookmark" title="Die CDU in der Zwickmühle"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/08/flummikandidat-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2021/08/flummikandidat-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2021/08/flummikandidat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Flummikandidat Laschet." title="Die CDU in der Zwickmühle"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/08/die-cdu-in-der-zwickmuehle/" rel="bookmark" title="Die CDU in der Zwickmühle">Die CDU in der Zwickmühle</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_61386da6cc9df" data-td_block_id="td_uid_35_61386da6cc9df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_61386da6cc9df" data-td_block_id="td_uid_35_61386da6cc9df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>14 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-5720294">
			<article>
	            <footer>
                                        <cite>alles-so-schoen-bunt-hier</cite>

                    <a class="comment-link" href="#comment-5720294">
                        <time pubdate="1631084951">8. September 2021 at 09:09</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Laschets Talente sind eher innerhalb der Partei wirksam, genauer bei den Funktionären. So hat er zunächst den Konkurrenten Karl-Josef Laumann im Rennen um den Ministerpräsidentensessel in NRW ausgeschaltet, heuer gerade noch rechtzeitig sich die Kanzlerkandidatur der Union gegen Södolf gesichert. Taktieren, Intrigieren und Leute auf seine Seite ziehen kann er also, dazu braucht es auch eine gewisse Härte und Kaltschnäuzigkeit. </p>
<p>Leider hat er aber wie eigentlich alle Altparteienpolitiker nur eine Überzeugung: Deutschland zuletzt.</p>
                </div>

	            <div class="comment-meta" id="comment-5720294">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5720299">
			<article>
	            <footer>
                                        <cite>buntstift</cite>

                    <a class="comment-link" href="#comment-5720299">
                        <time pubdate="1631085161">8. September 2021 at 09:12</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Auch wenn die CDU wider Erwarten die 20%-Marke knackt, was würde das bringen? Auch wenn Laschet einen anderen Kurs einschlagen würde, reine Hypothese, aber trotzdem. Wie weit würde er damit kommen? Er und die Union können nur mit einer der linksgrün versifften Altparteien regieren, egal, in welcher Koalition. Wenn diese andere Partei oder Parteien im Ergebnis ähnlich stark, oder schwach, je nach Denk- und Sichtweise, sind, dann hat die Union keine Mehrheit und auf die Stimmen der Opposition im Bundestag, der eh nur noch Statistenwert hat, will sie verzichten, denn sie will nicht mit der AfD. Also ist es völlig wurscht, ob die Union 20%, 25%, 18% hat, Deutschland hat so oder so fertig.</p>
                </div>

	            <div class="comment-meta" id="comment-5720299">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5720300">
			<article>
	            <footer>
                                        <cite>Jopema</cite>

                    <a class="comment-link" href="#comment-5720300">
                        <time pubdate="1631085229">8. September 2021 at 09:13</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Bedauerlich ist nur, dass die AfD trotz guten Programmen bei Themen wie EU, EURO, Migration, Wirtschaftspolitik und Gender-GAGA davon nicht profitieren kann. Mich umgeben jede Menge Leute denen die Ansichten der AfD höchst symphatisch sind, aber wählen tun sie sie anscheinend nicht.</p>
                </div>

	            <div class="comment-meta" id="comment-5720300">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5720301">
			<article>
	            <footer>
                                        <cite>Das_Sanfte_Lamm</cite>

                    <a class="comment-link" href="#comment-5720301">
                        <time pubdate="1631085288">8. September 2021 at 09:14</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <blockquote><p> Schafft die CDU 20 Prozent plus X?
</p></blockquote>
<p>In welche Richtung kippt das Fahrrad in China um?</p>
                </div>

	            <div class="comment-meta" id="comment-5720301">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5720302">
			<article>
	            <footer>
                                        <cite>Dunkelsachse</cite>

                    <a class="comment-link" href="#comment-5720302">
                        <time pubdate="1631085309">8. September 2021 at 09:15</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Blöd nur, daß die Menschen, die täglich hart knuffen müssen, um um die Runden zu kommen, abends mit der Bierdose vor der ÖRR-lotze mit dem &#8222;Tageslügel&#8220; noch mal auf Kurs gebracht werden, bevor sie einpennen. Die Synapsen der Rentner sind über all die Jahre so festverdrahtet worden, daß diese immer noch CDU wählen, obwohl diese Partei ihnen längst den Strick um den Hals legte. Die werden erst wach, wenn sich die Schlinge zugezogen hat (ich hab jedenfalls einige davon in der Verwandschaft, für alle, die es nicht betrifft: `tschuldigung).</p>
                </div>

	            <div class="comment-meta" id="comment-5720302">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5720303">
			<article>
	            <footer>
                                        <cite>Dunkelsachse</cite>

                    <a class="comment-link" href="#comment-5720303">
                        <time pubdate="1631085383">8. September 2021 at 09:16</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>ÖRR-lotze = ÖRR-Glotze</p>
                </div>

	            <div class="comment-meta" id="comment-5720303">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5720306">
			<article>
	            <footer>
                                        <cite>gonger</cite>

                    <a class="comment-link" href="#comment-5720306">
                        <time pubdate="1631085771">8. September 2021 at 09:22</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Im Prinzip wollen eingefleischte Unions-Wähler ja ein &#8222;Weiter so&#8220;. Aber eben nicht mit der Lusche weil es mit ihm nicht weiter voran geht sondern höchsten weiter Richtung Abgrund. Da kann Scholz sich gemütlich zurücklegen und alle Vorwürfe wie Teflon an sich abprallen lassen (&#8222;wegscholzen&#8220;). CumEx und Wirecard interessiert die Leute nicht weil es sie nicht direkt betroffen hat und was bei G20 los war wissen nur Hamburger.</p>
<p>Wer die ganze Party mit der Energiewende, Verkehrswende (wenn sie überhaupt kommen wird), steigenden Zahl von Asylanten, Ganztagsbetreuung für (Ausländer-) Kinder und den Klimaquatsch / Kohleausstieg am Ende eigentlich bezahlen soll weiß auch keiner und interessiert auch keinen. Digitalsteuer? Die internationalen Konzerne lachen sich einen und die EU-Staaten Irland, Luxemburg lachen mit&#8230;</p>
                </div>

	            <div class="comment-meta" id="comment-5720306">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5720311">
			<article>
	            <footer>
                                        <cite>Watschel</cite>

                    <a class="comment-link" href="#comment-5720311">
                        <time pubdate="1631086644">8. September 2021 at 09:37</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>OT<br />
Schnatterlena kennt nicht einmal den Namen des kranken Haufens auswendig den sie anführt.<br />
<a target="_blank" href="https://www.youtube.com/watch?v=VSkudRSI_uI&#038;t=115s" rel="nofollow">https://www.youtube.com/watch?v=VSkudRSI_uI&#038;t=115s</a></p>
                </div>

	            <div class="comment-meta" id="comment-5720311">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5720312">
			<article>
	            <footer>
                                        <cite>RDX</cite>

                    <a class="comment-link" href="#comment-5720312">
                        <time pubdate="1631086789">8. September 2021 at 09:39</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die Leute wählen das Original (SPD, Grüne, SED) und nicht mehr die billige Kopie (CDU).<br />
Merkel hat in ihrer Regierungszeit den Deutschen vermittelt, dass nur linke Politik die richtige ist (Migration, Energiewende, Europolitik, Gesellschaftspolitik, usw.). Da darf sich die CDU nicht wundern, wenn man dann die wählt, welche das alles noch &#8222;besser&#8220; können.<br />
Mit Rot-Rot-Grün wird alles schneller gehen. Afghanistan ist bald bei uns, der energiepolitische Kollaps bis 2025 und Mario Draghis neuste Forderungen nach viel höherer Verschuldung kommen zeitlich auch nicht zufällig jetzt.</p>
                </div>

	            <div class="comment-meta" id="comment-5720312">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5720313">
			<article>
	            <footer>
                                        <cite>Frisco Kid</cite>

                    <a class="comment-link" href="#comment-5720313">
                        <time pubdate="1631086809">8. September 2021 at 09:40</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Gerade auf Focus.de gelesen:</p>
<p>In Dänemark sollen die eingewanderten Muselanten nur dann Geld bekommen, wenn sie 37 Stunden pro Woche für die Kohle arbeiten. Sie sollen es tun, um dem Staat, der sie am Kacken hält, etwas zurückzugeben.</p>
<p>Richtig so! Warum nicht auch bei uns? </p>
<p>Ich lebe in NRW, wo wir schon seit Jahrzehnte ein steigendes Problem mit diesen Einwandererhorden haben. Ich schlage vor, die stillgelegten Kohlezechen, die aus Kostengründen geschlossen wurden, wieder zu öffnen und unsere Kulturbereicherer zum Arbeiten dort rein zu schicken. Spitzhacke und Schaufel kann jeder bedienen; dazu braucht es keine Hochschulausbildung. </p>
<p>Darum meine Forderung: schickt die Musels in den Pott!</p>
                </div>

	            <div class="comment-meta" id="comment-5720313">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5720315">
			<article>
	            <footer>
                                        <cite>klimbt</cite>

                    <a class="comment-link" href="#comment-5720315">
                        <time pubdate="1631086964">8. September 2021 at 09:42</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die Schwäche der CDU ermöglicht rrg. Nur eine erstarkte FDP kann das verhindern.</p>
                </div>

	            <div class="comment-meta" id="comment-5720315">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5720316">
			<article>
	            <footer>
                                        <cite>wanda</cite>

                    <a class="comment-link" href="#comment-5720316">
                        <time pubdate="1631086985">8. September 2021 at 09:43</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Gerade hier sollte klar kommuniziert werden: jede Wahl seit 1949 wird gefälscht, und es geht nicht darum, wie die Leute &#8218;wählen&#8216;.<br />
Auch diese Seite hier wird immer mehr zum Kaspertheater für narzistische Selbstdarsteller.<br />
Und natürlich. wie könnte diese Seite nicht zum &#8218;System&#8216; gehören?<br />
Es geht um das Ablenken von Energie, das Kontrollieren (Anders-)Denkender. So wie man in der DDR anfangs das Kabarett bekämpfte, dann zuließ- um den Opponenten eine Bühne für ihre Eitelkeit zu geben, was Ihre &#8218;Kampfkraft&#8216; schwächte&#8230; so tut man es hier auch.<br />
Herzlich willkommen in der Bildzeitung zum Mitschreiben!</p>
                </div>

	            <div class="comment-meta" id="comment-5720316">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5720322">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5720322">
                        <time pubdate="1631087477">8. September 2021 at 09:51</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Laschet ist der ideale Kandidat.</p>
<p>Dumm, verblödet, ahnungslos. Als Würfel Armin müsste er eigentlich im Gefängnis sitzen, aber als Nachfolger Karl des Großen ist er ein Titan.</p>
<p>Ich kann seine Fähigkeiten als Büttenredner nicht beurteilen, aber in Stollberg Süd wird er sicherlich eine gute Nummer machen.</p>
                </div>

	            <div class="comment-meta" id="comment-5720322">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5720327">
			<article>
	            <footer>
                                        <cite>Barackler</cite>

                    <a class="comment-link" href="#comment-5720327">
                        <time pubdate="1631087851">8. September 2021 at 09:57</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ich sehe folgende Möglichkeiten:</p>
<p>Die BTW wird wegen Corona einfach abgesagt.</p>
<p>Unsere liebreizende, wohlriechende, mit unendlicher Klugheit ausgestattete Kanzlerin übernimmt Vorsitz und Kandidatur.</p>
<p>Söder übernimmt doch noch, obwohl er gesagt hat, dass er jetzt nicht mehr will.</p>
<p>Laschet wird bis zum Wahlabend zu Tode gequält und erhält mitten in der Elefantenrunde einen Anruf, er möchte diese sofort verlassen und sich im Kanzleramt einfinden.</p>
<p>Zur grossen Überraschung kommt dann Herr Maassen als Ablösung in die Runde, der inzwischen parteiintern geputscht hat.</p>
<p>Revenge is a dish best to be served cold.</p>
<p>&#x1F5A4;</p>
                </div>

	            <div class="comment-meta" id="comment-5720327">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/schafft-die-cdu-20-prozent-plus-x/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_61386da70db6b_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_61386da70db6b" ><script>var block_td_uid_38_61386da70db6b = new tdBlock();
block_td_uid_38_61386da70db6b.id = "td_uid_38_61386da70db6b";
block_td_uid_38_61386da70db6b.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_61386da70db6b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_61386da70db6b_rand","tdc_css_class_style":"td_uid_38_61386da70db6b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_61386da70db6b.td_column_number = "1";
block_td_uid_38_61386da70db6b.block_type = "td_block_19";
block_td_uid_38_61386da70db6b.post_count = "1";
block_td_uid_38_61386da70db6b.found_posts = "184";
block_td_uid_38_61386da70db6b.header_color = "#";
block_td_uid_38_61386da70db6b.ajax_pagination_infinite_stop = "";
block_td_uid_38_61386da70db6b.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_38_61386da70db6b);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_61386da70db6b class="td_block_inner td-column-1">
        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.pi-news.net/2021/09/die-virokratie-duldet-keine-erbsenzaehler/" rel="bookmark" title="Die Virokratie duldet keine „Erbsenzähler“"><img width="356" height="220" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2021/09/sddefault-e1630485340119-356x220.jpg" alt="" title="Die Virokratie duldet keine „Erbsenzähler“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2021/09/die-virokratie-duldet-keine-erbsenzaehler/" rel="bookmark" title="Die Virokratie duldet keine „Erbsenzähler“">Die Virokratie duldet keine „Erbsenzähler“</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-01T10:44:44+00:00" >1. September 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_61386da7141c9_rand td_block_template_1"><div><a href="https://gruener-mist.de" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/09/gruener_mist.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 9.9.2021 - 26.9.2021) -->

<div><a href="https://www.pegida.de" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/08/hoecke_pegida.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 9.8.2021 - 9.9.2021) -->

<div><a href="https://www.ahriman.com/cgi-local/tu.pl?url=1154&id=Lewin_pi_news_20210806" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/08/lewin.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 9.8.2021 - 9.9.2021) -->

<div><a href="https://spiegelbild.news/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/09/spiegelbild.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 8.9.2121 - 8.9.2021) -->

<div><a href="https://www.amazon.de/Von-Jesus-kein-Lebenszeichen-Realgeschichte-ebook/dp/B08PDJQV4W" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/05/manning.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 1.5.2021 - 1.6.2021) -->

<div><a href="http://www.retro-comix.com/shop_retrocomics.html" target="_blank"><img  src="
http://www.pi-news.net/wp-content/uploads/2021/04/dandriver.jpg" border="0" title="Retro Comix" alt="Retro Comix" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 12.4.2021 - 12.5.2021-->

<!--<div><a href="https://www.youtube.com/channel/UCe-TLeSYpgjn1dgdd7_lgDw" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/MHMayer_Werbebanner-002.jpg" border="0" title="Stuttgarter Kehrwoche" alt="Stuttgarter Kehrwoche" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 30.3.2021 - 30.4.2021-->

<!--<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<!--<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 8.4.2021 - 8.5.2021) -->

<div><a href="https://www.laptops-fair.de/handys/smartphone-hyptech-np10" target="_blank"><img  src="https://www.laptops-fair.de/img/np10.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<!--<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>-->

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews Ticker</span></h4><div class="textwidget custom-html-widget"><iframe src="http://news1.mmnews.de/mmads-200x300.html" width="300px" height="285px" frameborder="0">
</iframe></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!--WPFC_FOOTER_START-->
<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_61386da714d11_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_61386da714d11" >
<style>
.td_uid_41_61386da714d11_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_61386da714d11_rand .td-pulldown-filter-link:hover,
            .td_uid_41_61386da714d11_rand .td-subcat-item a:hover,
            .td_uid_41_61386da714d11_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_61386da714d11_rand .td_quote_on_blocks,
            .td_uid_41_61386da714d11_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_61386da714d11_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_61386da714d11_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_61386da714d11_rand .td-instagram-user a,
            .td_uid_41_61386da714d11_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_61386da714d11_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_41_61386da714d11_rand .td-next-prev-wrap a:hover,
            .td_uid_41_61386da714d11_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_41_61386da714d11_rand .td-read-more a,
            .td_uid_41_61386da714d11_rand .td-weather-information:before,
            .td_uid_41_61386da714d11_rand .td-weather-week:before,
            .td_uid_41_61386da714d11_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_61386da714d11_rand .td-post-category,
            .td_uid_41_61386da714d11_rand .td-post-category:hover,
            .td_uid_41_61386da714d11_rand .td-subcat-dropdown ul:after,
            .td_uid_41_61386da714d11_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_41_61386da714d11_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.pi-news.net/2021/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.pi-news.net/2021/09/01/" aria-label="Beiträge veröffentlicht am 1. September 2021">1</a></td><td><a href="http://www.pi-news.net/2021/09/02/" aria-label="Beiträge veröffentlicht am 2. September 2021">2</a></td><td><a href="http://www.pi-news.net/2021/09/03/" aria-label="Beiträge veröffentlicht am 3. September 2021">3</a></td><td><a href="http://www.pi-news.net/2021/09/04/" aria-label="Beiträge veröffentlicht am 4. September 2021">4</a></td><td><a href="http://www.pi-news.net/2021/09/05/" aria-label="Beiträge veröffentlicht am 5. September 2021">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.pi-news.net/2021/09/06/" aria-label="Beiträge veröffentlicht am 6. September 2021">6</a></td><td><a href="http://www.pi-news.net/2021/09/07/" aria-label="Beiträge veröffentlicht am 7. September 2021">7</a></td><td id="today"><a href="http://www.pi-news.net/2021/09/08/" aria-label="Beiträge veröffentlicht am 8. September 2021">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_61386da716376_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_61386da716376" >
<style>
.td_uid_42_61386da716376_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_61386da716376_rand .td-pulldown-filter-link:hover,
            .td_uid_42_61386da716376_rand .td-subcat-item a:hover,
            .td_uid_42_61386da716376_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_61386da716376_rand .td_quote_on_blocks,
            .td_uid_42_61386da716376_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_61386da716376_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_61386da716376_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_61386da716376_rand .td-instagram-user a,
            .td_uid_42_61386da716376_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_61386da716376_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_61386da716376_rand .td-next-prev-wrap a:hover,
            .td_uid_42_61386da716376_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_61386da716376_rand .td-read-more a,
            .td_uid_42_61386da716376_rand .td-weather-information:before,
            .td_uid_42_61386da716376_rand .td-weather-week:before,
            .td_uid_42_61386da716376_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_61386da716376_rand .td-post-category,
            .td_uid_42_61386da716376_rand .td-post-category:hover,
            .td_uid_42_61386da716376_rand .td-subcat-dropdown ul:after,
            .td_uid_42_61386da716376_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_61386da716376_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_61386da7169a4_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_61386da7169a4" >
<style>
.td_uid_43_61386da7169a4_rand .td_module_wrap:hover .entry-title a,
            .td_uid_43_61386da7169a4_rand .td-pulldown-filter-link:hover,
            .td_uid_43_61386da7169a4_rand .td-subcat-item a:hover,
            .td_uid_43_61386da7169a4_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_43_61386da7169a4_rand .td_quote_on_blocks,
            .td_uid_43_61386da7169a4_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_43_61386da7169a4_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_43_61386da7169a4_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_43_61386da7169a4_rand .td-instagram-user a,
            .td_uid_43_61386da7169a4_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_43_61386da7169a4_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_43_61386da7169a4_rand .td-next-prev-wrap a:hover,
            .td_uid_43_61386da7169a4_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_43_61386da7169a4_rand .td-read-more a,
            .td_uid_43_61386da7169a4_rand .td-weather-information:before,
            .td_uid_43_61386da7169a4_rand .td-weather-week:before,
            .td_uid_43_61386da7169a4_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_43_61386da7169a4_rand .td-post-category,
            .td_uid_43_61386da7169a4_rand .td-post-category:hover,
            .td_uid_43_61386da7169a4_rand .td-subcat-dropdown ul:after,
            .td_uid_43_61386da7169a4_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_43_61386da7169a4_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">11113</span></a></li><li><a href="http://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6929</span></a></li><li><a href="http://www.pi-news.net/category/video/">Video<span class="td-cat-no">4564</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4156</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3623</span></a></li><li><a href="http://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3441</span></a></li><li><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3351</span></a></li><li><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3327</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "3bb85b402c"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 61386da71b4e5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61386da71bf04"></textarea>
						<div id="td_live_css_uid_1_61386da71bf04" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61386da71bf04');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61386da71bf04");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
