<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>„Scheiß Juden!“: Deshalb schwieg Merkel zehn Tage lang | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pi-news.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.pi-news.net/wp-content/uploads/2021/05/maxresdefault-22.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="https://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="https://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; „Scheiß Juden!“: Deshalb schwieg Merkel zehn Tage lang Kommentar-Feed" href="https://www.pi-news.net/2021/05/scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-158510361-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-158510361-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-158510361-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.pi-news.net/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.pi-news.net/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.pi-news.net","hash_tracking":"false","ua":"UA-158510361-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='„Gut integrierte“ Araber-Brüder scheitern bei Berliner Banküberfall' href='https://www.pi-news.net/2021/05/gut-integrierte-araber-brueder-scheitern-bei-berliner-bankueberfall/' />
<meta name="generator" content="WordPress 5.1.10" />
<link rel="canonical" href="https://www.pi-news.net/2021/05/scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang/" />
<link rel='shortlink' href='https://www.pi-news.net/?p=731339' />
<link rel="alternate" type="application/json+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2021%2F05%2Fscheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2021%2F05%2Fscheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"ce6002de92","wpRestUrl":"https:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*TopBar Benutzername & Login/-out*/
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

/*Seitenleiste*/
.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}

/*FIX: Hauptüberschift*/
.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

/*FIX: Überschift (Nächste Beiträge)*/
.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}

/*FIX: GTranslate*/
.switcher a {
	margin-top: 12px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-731339 single-format-video scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="https://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="https://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="https://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="https://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="https://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="https://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="https://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60b161918c9d5_rand td_block_template_1"><a href="https://www.compact-shop.de/shop/compact-magazin/compact-6-2021-kein-bock-auf-baerbock-die-kandidatin-fuer-den-great-reset/?wpam_id=6" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/05/baerbock_banner.gif" title="Compact-Magazin" alt="Compact-Magazin"></a><!--26.5.-9.6.-->
<!--<a href="https://vimeo.com/546254783" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/05/crowd.gif" title="Wir sind die zeite Welle" alt="Wir sind die zeite Welle"></a>-->
<!--<a href="https://politaufkleber.de/?s=mundschutz&post_type=product&wpam_id=95" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/02/mh86nmyl.gif" title="Protestmaske kaufen - PI-NEWS unterstützen!" alt="Protestmaske kaufen - PI-NEWS unterstützen!"></a>--></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60b1619191c14_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_60b1619191c14" ><script>var block_td_uid_2_60b1619191c14 = new tdBlock();
block_td_uid_2_60b1619191c14.id = "td_uid_2_60b1619191c14";
block_td_uid_2_60b1619191c14.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_60b1619191c14_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_60b1619191c14_rand","tdc_css_class_style":"td_uid_2_60b1619191c14_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_60b1619191c14.td_column_number = "3";
block_td_uid_2_60b1619191c14.block_type = "td_block_mega_menu";
block_td_uid_2_60b1619191c14.post_count = "4";
block_td_uid_2_60b1619191c14.found_posts = "11869";
block_td_uid_2_60b1619191c14.header_color = "";
block_td_uid_2_60b1619191c14.ajax_pagination_infinite_stop = "";
block_td_uid_2_60b1619191c14.max_num_pages = "2968";
tdBlocksArray.push(block_td_uid_2_60b1619191c14);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60b1619191c14" id="td_uid_3_60b16191e65ae" data-td_block_id="td_uid_2_60b1619191c14" data-td_filter_value="" href="https://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_60b1619191c14"  id="td_uid_4_60b16191e6716" data-td_block_id="td_uid_2_60b1619191c14" data-td_filter_value="103" href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_60b1619191c14"  id="td_uid_5_60b16191e68c5" data-td_block_id="td_uid_2_60b1619191c14" data-td_filter_value="760" href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_60b1619191c14"  id="td_uid_6_60b16191e6a75" data-td_block_id="td_uid_2_60b1619191c14" data-td_filter_value="664" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_60b1619191c14"  id="td_uid_7_60b16191e6c19" data-td_block_id="td_uid_2_60b1619191c14" data-td_filter_value="45" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_60b1619191c14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/absurde-reaktionen-auf-judenhass-demos-in-deutschland/" rel="bookmark" title="Absurde Reaktionen auf Judenhass-Demos in Deutschland"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-11-e1622183649242-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-11-e1622183649242-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-11-e1622183649242-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Absurde Reaktionen auf Judenhass-Demos in Deutschland"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/absurde-reaktionen-auf-judenhass-demos-in-deutschland/" rel="bookmark" title="Absurde Reaktionen auf Judenhass-Demos in Deutschland">Absurde Reaktionen auf Judenhass-Demos in Deutschland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/stellungnahme-der-bpe-zu-islamischen-judenhass-demos/" rel="bookmark" title="Stellungnahme der BPE zu islamischen Judenhass-Demos"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-8-e1622035326265-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-8-e1622035326265-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-8-e1622035326265-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stellungnahme der BPE zu islamischen Judenhass-Demos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/stellungnahme-der-bpe-zu-islamischen-judenhass-demos/" rel="bookmark" title="Stellungnahme der BPE zu islamischen Judenhass-Demos">Stellungnahme der BPE zu islamischen Judenhass-Demos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/nicht-migranten-sondern-immigranten/" rel="bookmark" title="Nicht „Migranten“, sondern „Immigranten“!"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/immigranten-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/immigranten-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/immigranten-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicht „Migranten“, sondern „Immigranten“!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/nicht-migranten-sondern-immigranten/" rel="bookmark" title="Nicht „Migranten“, sondern „Immigranten“!">Nicht „Migranten“, sondern „Immigranten“!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/symbolpolitik-seehofer-verbietet-drei-muslimische-mini-vereine/" rel="bookmark" title="Symbolpolitik: Seehofer verbietet drei muslimische Mini-Vereine"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/drehofer-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/drehofer-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/drehofer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Symbolpolitik: Seehofer verbietet drei muslimische Mini-Vereine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/symbolpolitik-seehofer-verbietet-drei-muslimische-mini-vereine/" rel="bookmark" title="Symbolpolitik: Seehofer verbietet drei muslimische Mini-Vereine">Symbolpolitik: Seehofer verbietet drei muslimische Mini-Vereine</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60b1619191c14" data-td_block_id="td_uid_2_60b1619191c14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60b1619191c14" data-td_block_id="td_uid_2_60b1619191c14"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60b16191ee457_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_60b16191ee457" ><script>var block_td_uid_8_60b16191ee457 = new tdBlock();
block_td_uid_8_60b16191ee457.id = "td_uid_8_60b16191ee457";
block_td_uid_8_60b16191ee457.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_60b16191ee457_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_60b16191ee457_rand","tdc_css_class_style":"td_uid_8_60b16191ee457_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_60b16191ee457.td_column_number = "3";
block_td_uid_8_60b16191ee457.block_type = "td_block_mega_menu";
block_td_uid_8_60b16191ee457.post_count = "4";
block_td_uid_8_60b16191ee457.found_posts = "5613";
block_td_uid_8_60b16191ee457.header_color = "";
block_td_uid_8_60b16191ee457.ajax_pagination_infinite_stop = "";
block_td_uid_8_60b16191ee457.max_num_pages = "1404";
tdBlocksArray.push(block_td_uid_8_60b16191ee457);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_60b16191ee457" id="td_uid_9_60b161922974c" data-td_block_id="td_uid_8_60b16191ee457" data-td_filter_value="" href="https://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_60b16191ee457"  id="td_uid_10_60b16192298b4" data-td_block_id="td_uid_8_60b16191ee457" data-td_filter_value="48" href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_60b16191ee457"  id="td_uid_11_60b1619229a6c" data-td_block_id="td_uid_8_60b16191ee457" data-td_filter_value="58" href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_60b16191ee457 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/ein-mann-mordet-in-amsterdam/" rel="bookmark" title="„Ein Mann“ mordet in Amsterdam"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/maxresdefault-15-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/maxresdefault-15-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/maxresdefault-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Ein Mann“ mordet in Amsterdam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/ein-mann-mordet-in-amsterdam/" rel="bookmark" title="„Ein Mann“ mordet in Amsterdam">„Ein Mann“ mordet in Amsterdam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/gruppenvergewaltigung-einer-17-jaehrigen-in-berliner-nobelhotel/" rel="bookmark" title="Gruppenvergewaltigung einer 17-Jährigen in Berliner Nobelhotel"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/vergewaltigung-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/vergewaltigung-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/vergewaltigung-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gruppenvergewaltigung einer 17-Jährigen in Berliner Nobelhotel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/gruppenvergewaltigung-einer-17-jaehrigen-in-berliner-nobelhotel/" rel="bookmark" title="Gruppenvergewaltigung einer 17-Jährigen in Berliner Nobelhotel">Gruppenvergewaltigung einer 17-Jährigen in Berliner Nobelhotel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/04/migranten-jagen-eu-abgeordneten-durch-bruessel/" rel="bookmark" title="Migranten jagen EU-Abgeordneten durch Brüssel"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-14-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-14-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Migranten jagen EU-Abgeordneten durch Brüssel"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/04/migranten-jagen-eu-abgeordneten-durch-bruessel/" rel="bookmark" title="Migranten jagen EU-Abgeordneten durch Brüssel">Migranten jagen EU-Abgeordneten durch Brüssel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/04/dresden-prozess-gegen-homosexuellen-mordenden-syrischen-moslem/" rel="bookmark" title="Dresden: Prozess gegen homosexuellen-mordenden syrischen Moslem"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/04/sddefault-9-e1619194399700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/04/sddefault-9-e1619194399700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/04/sddefault-9-e1619194399700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dresden: Prozess gegen homosexuellen-mordenden syrischen Moslem"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/04/dresden-prozess-gegen-homosexuellen-mordenden-syrischen-moslem/" rel="bookmark" title="Dresden: Prozess gegen homosexuellen-mordenden syrischen Moslem">Dresden: Prozess gegen homosexuellen-mordenden syrischen Moslem</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60b16191ee457" data-td_block_id="td_uid_8_60b16191ee457"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60b16191ee457" data-td_block_id="td_uid_8_60b16191ee457"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60b161923127f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_60b161923127f" ><script>var block_td_uid_12_60b161923127f = new tdBlock();
block_td_uid_12_60b161923127f.id = "td_uid_12_60b161923127f";
block_td_uid_12_60b161923127f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_60b161923127f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_60b161923127f_rand","tdc_css_class_style":"td_uid_12_60b161923127f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_60b161923127f.td_column_number = "3";
block_td_uid_12_60b161923127f.block_type = "td_block_mega_menu";
block_td_uid_12_60b161923127f.post_count = "4";
block_td_uid_12_60b161923127f.found_posts = "10942";
block_td_uid_12_60b161923127f.header_color = "";
block_td_uid_12_60b161923127f.ajax_pagination_infinite_stop = "";
block_td_uid_12_60b161923127f.max_num_pages = "2736";
tdBlocksArray.push(block_td_uid_12_60b161923127f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_60b161923127f" id="td_uid_13_60b1619264bcf" data-td_block_id="td_uid_12_60b161923127f" data-td_filter_value="" href="https://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_60b161923127f"  id="td_uid_14_60b1619264d32" data-td_block_id="td_uid_12_60b161923127f" data-td_filter_value="44" href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_60b161923127f"  id="td_uid_15_60b1619264ee9" data-td_block_id="td_uid_12_60b161923127f" data-td_filter_value="790" href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_60b161923127f"  id="td_uid_16_60b16192650ab" data-td_block_id="td_uid_12_60b161923127f" data-td_filter_value="732" href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_60b161923127f"  id="td_uid_17_60b1619265258" data-td_block_id="td_uid_12_60b161923127f" data-td_filter_value="940" href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_60b161923127f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/absurde-reaktionen-auf-judenhass-demos-in-deutschland/" rel="bookmark" title="Absurde Reaktionen auf Judenhass-Demos in Deutschland"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-11-e1622183649242-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-11-e1622183649242-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-11-e1622183649242-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Absurde Reaktionen auf Judenhass-Demos in Deutschland"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/absurde-reaktionen-auf-judenhass-demos-in-deutschland/" rel="bookmark" title="Absurde Reaktionen auf Judenhass-Demos in Deutschland">Absurde Reaktionen auf Judenhass-Demos in Deutschland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/curio-rekonstruktion-der-petri-kirche-statt-ideologieprojekt-house-of-one/" rel="bookmark" title="Curio: Rekonstruktion der Petri-Kirche statt Ideologieprojekt &#8222;House of One&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/curio-petri-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/curio-petri-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/curio-petri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curio: Rekonstruktion der Petri-Kirche statt Ideologieprojekt &#8222;House of One&#8220;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/curio-rekonstruktion-der-petri-kirche-statt-ideologieprojekt-house-of-one/" rel="bookmark" title="Curio: Rekonstruktion der Petri-Kirche statt Ideologieprojekt &#8222;House of One&#8220;">Curio: Rekonstruktion der Petri-Kirche statt Ideologieprojekt &#8222;House of One&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/stellungnahme-der-bpe-zu-islamischen-judenhass-demos/" rel="bookmark" title="Stellungnahme der BPE zu islamischen Judenhass-Demos"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-8-e1622035326265-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-8-e1622035326265-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-8-e1622035326265-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stellungnahme der BPE zu islamischen Judenhass-Demos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/stellungnahme-der-bpe-zu-islamischen-judenhass-demos/" rel="bookmark" title="Stellungnahme der BPE zu islamischen Judenhass-Demos">Stellungnahme der BPE zu islamischen Judenhass-Demos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/hagen-mann-mit-israel-fahne-von-polizei-vom-rathaus-vertrieben/" rel="bookmark" title="Hagen: Mann mit Israel-Fahne von Polizei vom Rathaus vertrieben"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/titel-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/titel-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/titel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hagen: Mann mit Israel-Fahne von Polizei vom Rathaus vertrieben"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/hagen-mann-mit-israel-fahne-von-polizei-vom-rathaus-vertrieben/" rel="bookmark" title="Hagen: Mann mit Israel-Fahne von Polizei vom Rathaus vertrieben">Hagen: Mann mit Israel-Fahne von Polizei vom Rathaus vertrieben</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60b161923127f" data-td_block_id="td_uid_12_60b161923127f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60b161923127f" data-td_block_id="td_uid_12_60b161923127f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_60b161926b8c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_60b161926b8c2" ><script>var block_td_uid_18_60b161926b8c2 = new tdBlock();
block_td_uid_18_60b161926b8c2.id = "td_uid_18_60b161926b8c2";
block_td_uid_18_60b161926b8c2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_60b161926b8c2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_60b161926b8c2_rand","tdc_css_class_style":"td_uid_18_60b161926b8c2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_60b161926b8c2.td_column_number = "3";
block_td_uid_18_60b161926b8c2.block_type = "td_block_mega_menu";
block_td_uid_18_60b161926b8c2.post_count = "4";
block_td_uid_18_60b161926b8c2.found_posts = "5746";
block_td_uid_18_60b161926b8c2.header_color = "";
block_td_uid_18_60b161926b8c2.ajax_pagination_infinite_stop = "";
block_td_uid_18_60b161926b8c2.max_num_pages = "1437";
tdBlocksArray.push(block_td_uid_18_60b161926b8c2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_60b161926b8c2" id="td_uid_19_60b1619290095" data-td_block_id="td_uid_18_60b161926b8c2" data-td_filter_value="" href="https://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_60b161926b8c2"  id="td_uid_20_60b1619290202" data-td_block_id="td_uid_18_60b161926b8c2" data-td_filter_value="256" href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_60b161926b8c2"  id="td_uid_21_60b16192903ba" data-td_block_id="td_uid_18_60b161926b8c2" data-td_filter_value="55" href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_60b161926b8c2"  id="td_uid_22_60b1619290560" data-td_block_id="td_uid_18_60b161926b8c2" data-td_filter_value="729" href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_60b161926b8c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/gruener-kulturkampf-um-negernboetel/" rel="bookmark" title="Grüner Kulturkampf um Negernbötel"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/maxresdefault-20-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/maxresdefault-20-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/maxresdefault-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grüner Kulturkampf um Negernbötel"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/gruener-kulturkampf-um-negernboetel/" rel="bookmark" title="Grüner Kulturkampf um Negernbötel">Grüner Kulturkampf um Negernbötel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/linke-brandspur-fuehrt-von-muenchen-nach-berlin/" rel="bookmark" title="Linke Brandspur führt von München nach Berlin"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/tesla_berlin-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/tesla_berlin-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/tesla_berlin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Linke Brandspur führt von München nach Berlin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/linke-brandspur-fuehrt-von-muenchen-nach-berlin/" rel="bookmark" title="Linke Brandspur führt von München nach Berlin">Linke Brandspur führt von München nach Berlin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/amtsgericht-muenchen-freispruch-nach-antifa-ueberfall-auf-afd/" rel="bookmark" title="Amtsgericht München: Freispruch nach Antifa-Überfall auf AfD"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/titel-1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/titel-1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/titel-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amtsgericht München: Freispruch nach Antifa-Überfall auf AfD"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/amtsgericht-muenchen-freispruch-nach-antifa-ueberfall-auf-afd/" rel="bookmark" title="Amtsgericht München: Freispruch nach Antifa-Überfall auf AfD">Amtsgericht München: Freispruch nach Antifa-Überfall auf AfD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/stromausfall-in-muenchen-war-linksextremer-anschlag/" rel="bookmark" title="Stromausfall in München war linksextremer Anschlag"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/kabelbrand-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/kabelbrand-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/kabelbrand-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stromausfall in München war linksextremer Anschlag"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/stromausfall-in-muenchen-war-linksextremer-anschlag/" rel="bookmark" title="Stromausfall in München war linksextremer Anschlag">Stromausfall in München war linksextremer Anschlag</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_60b161926b8c2" data-td_block_id="td_uid_18_60b161926b8c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_60b161926b8c2" data-td_block_id="td_uid_18_60b161926b8c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_60b1619296f90_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_60b1619296f90" ><script>var block_td_uid_23_60b1619296f90 = new tdBlock();
block_td_uid_23_60b1619296f90.id = "td_uid_23_60b1619296f90";
block_td_uid_23_60b1619296f90.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_60b1619296f90_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_60b1619296f90_rand","tdc_css_class_style":"td_uid_23_60b1619296f90_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_60b1619296f90.td_column_number = "3";
block_td_uid_23_60b1619296f90.block_type = "td_block_mega_menu";
block_td_uid_23_60b1619296f90.post_count = "4";
block_td_uid_23_60b1619296f90.found_posts = "5494";
block_td_uid_23_60b1619296f90.header_color = "";
block_td_uid_23_60b1619296f90.ajax_pagination_infinite_stop = "";
block_td_uid_23_60b1619296f90.max_num_pages = "1374";
tdBlocksArray.push(block_td_uid_23_60b1619296f90);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_60b1619296f90" id="td_uid_24_60b16192b5d28" data-td_block_id="td_uid_23_60b1619296f90" data-td_filter_value="" href="https://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_60b1619296f90"  id="td_uid_25_60b16192b5e90" data-td_block_id="td_uid_23_60b1619296f90" data-td_filter_value="1040" href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_60b1619296f90"  id="td_uid_26_60b16192b604f" data-td_block_id="td_uid_23_60b1619296f90" data-td_filter_value="941" href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_60b1619296f90"  id="td_uid_27_60b16192b61f7" data-td_block_id="td_uid_23_60b1619296f90" data-td_filter_value="433" href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_60b1619296f90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/offizielle-luegen-sind-viel-gefaehrlicher-als-fake-news/" rel="bookmark" title="Offizielle Lügen sind viel gefährlicher als „Fake News“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/l-presse-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/l-presse-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/l-presse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Offizielle Lügen sind viel gefährlicher als „Fake News“"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/offizielle-luegen-sind-viel-gefaehrlicher-als-fake-news/" rel="bookmark" title="Offizielle Lügen sind viel gefährlicher als „Fake News“">Offizielle Lügen sind viel gefährlicher als „Fake News“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/symbolpolitik-seehofer-verbietet-drei-muslimische-mini-vereine/" rel="bookmark" title="Symbolpolitik: Seehofer verbietet drei muslimische Mini-Vereine"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/drehofer-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/drehofer-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/drehofer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Symbolpolitik: Seehofer verbietet drei muslimische Mini-Vereine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/symbolpolitik-seehofer-verbietet-drei-muslimische-mini-vereine/" rel="bookmark" title="Symbolpolitik: Seehofer verbietet drei muslimische Mini-Vereine">Symbolpolitik: Seehofer verbietet drei muslimische Mini-Vereine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/04/bild-startet-tv-sender-und-verklagt-den-spiegel/" rel="bookmark" title="„Bild“ startet TV-Sender und verklagt den „Spiegel“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/04/claus_strunz-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/04/claus_strunz-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/04/claus_strunz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Bild“ startet TV-Sender und verklagt den „Spiegel“"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/04/bild-startet-tv-sender-und-verklagt-den-spiegel/" rel="bookmark" title="„Bild“ startet TV-Sender und verklagt den „Spiegel“">„Bild“ startet TV-Sender und verklagt den „Spiegel“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/04/ibizafake-wie-sz-und-spiegel-absichtlich-manipulierten/" rel="bookmark" title="IbizaFake: Wie SZ und Spiegel absichtlich manipulierten"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-4-e1617967606274-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-4-e1617967606274-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/04/maxresdefault-4-e1617967606274-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IbizaFake: Wie SZ und Spiegel absichtlich manipulierten"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/04/ibizafake-wie-sz-und-spiegel-absichtlich-manipulierten/" rel="bookmark" title="IbizaFake: Wie SZ und Spiegel absichtlich manipulierten">IbizaFake: Wie SZ und Spiegel absichtlich manipulierten</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_60b1619296f90" data-td_block_id="td_uid_23_60b1619296f90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_60b1619296f90" data-td_block_id="td_uid_23_60b1619296f90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_60b16192bc934_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_60b16192bc934" ><script>var block_td_uid_28_60b16192bc934 = new tdBlock();
block_td_uid_28_60b16192bc934.id = "td_uid_28_60b16192bc934";
block_td_uid_28_60b16192bc934.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_60b16192bc934_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_60b16192bc934_rand","tdc_css_class_style":"td_uid_28_60b16192bc934_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_60b16192bc934.td_column_number = "3";
block_td_uid_28_60b16192bc934.block_type = "td_block_mega_menu";
block_td_uid_28_60b16192bc934.post_count = "4";
block_td_uid_28_60b16192bc934.found_posts = "1254";
block_td_uid_28_60b16192bc934.header_color = "";
block_td_uid_28_60b16192bc934.ajax_pagination_infinite_stop = "";
block_td_uid_28_60b16192bc934.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_28_60b16192bc934);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_60b16192bc934" id="td_uid_29_60b16192c5c18" data-td_block_id="td_uid_28_60b16192bc934" data-td_filter_value="" href="https://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_60b16192bc934"  id="td_uid_30_60b16192c5d87" data-td_block_id="td_uid_28_60b16192bc934" data-td_filter_value="1036" href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_60b16192bc934"  id="td_uid_31_60b16192c5f33" data-td_block_id="td_uid_28_60b16192bc934" data-td_filter_value="936" href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_60b16192bc934"  id="td_uid_32_60b16192c60ee" data-td_block_id="td_uid_28_60b16192bc934" data-td_filter_value="1028" href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_60b16192bc934 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/heute-1915-uhr-live-230-pegida-dresden-mit-irfan-peci/" rel="bookmark" title="Video: 230. Pegida Dresden mit Irfan Peci"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/peci-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/peci-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/peci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Irfan Peci ist heute zu Gast in Dresden." title="Video: 230. Pegida Dresden mit Irfan Peci"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/heute-1915-uhr-live-230-pegida-dresden-mit-irfan-peci/" rel="bookmark" title="Video: 230. Pegida Dresden mit Irfan Peci">Video: 230. Pegida Dresden mit Irfan Peci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/04/nva-und-bundeswehr-veteranen-formieren-sich-fuer-das-grundgesetz/" rel="bookmark" title="NVA- und Bundeswehr-Veteranen formieren sich für das GG | UPDATE"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/04/BeitragsbildVeteranen-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/04/BeitragsbildVeteranen-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/04/BeitragsbildVeteranen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NVA- und Bundeswehr-Veteranen formieren sich für das GG | UPDATE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/04/nva-und-bundeswehr-veteranen-formieren-sich-fuer-das-grundgesetz/" rel="bookmark" title="NVA- und Bundeswehr-Veteranen formieren sich für das GG | UPDATE">NVA- und Bundeswehr-Veteranen formieren sich für das GG | UPDATE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/03/widerstand-in-zeiten-der-corona-diktatur-guerilla-aktivismus/" rel="bookmark" title="Widerstand in Zeiten der Corona-Diktatur: Guerilla-Aktivismus"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/03/killbill-1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/03/killbill-1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/03/killbill-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Widerstand in Zeiten der Corona-Diktatur: Guerilla-Aktivismus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/03/widerstand-in-zeiten-der-corona-diktatur-guerilla-aktivismus/" rel="bookmark" title="Widerstand in Zeiten der Corona-Diktatur: Guerilla-Aktivismus">Widerstand in Zeiten der Corona-Diktatur: Guerilla-Aktivismus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/03/ab-1915-uhr-live-227-pegida-mit-detlef-spangenberg-afd/" rel="bookmark" title="Video: 227. Pegida mit Detlef Spangenberg (AfD)"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/03/pegida227-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/03/pegida227-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/03/pegida227-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 227. Pegida mit Detlef Spangenberg (AfD)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/03/ab-1915-uhr-live-227-pegida-mit-detlef-spangenberg-afd/" rel="bookmark" title="Video: 227. Pegida mit Detlef Spangenberg (AfD)">Video: 227. Pegida mit Detlef Spangenberg (AfD)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_60b16192bc934" data-td_block_id="td_uid_28_60b16192bc934"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_60b16192bc934" data-td_block_id="td_uid_28_60b16192bc934"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-731339" class="post-731339 post type-post status-publish format-video has-post-thumbnail hentry category-deutschland category-judenhass tag-c-jahn tag-judenhass tag-merkel post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">„Scheiß Juden!“: Deshalb schwieg Merkel zehn Tage lang</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T21:00:51+00:00" >28. Mai 2021</time></span>                                                                <div class="td-post-comments"><a href="https://www.pi-news.net/2021/05/scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang/#comments"><i class="td-icon-comments"></i>15</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2021%2F05%2Fscheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9ESchei%C3%9F+Juden%21%E2%80%9C%3A+Deshalb+schwieg+Merkel+zehn+Tage+lang&url=https%3A%2F%2Fwww.pi-news.net%2F2021%2F05%2Fscheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang%2F&via=PI-NEWS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.pi-news.net/2021/05/scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pi-news.net/2021/05/scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang/&amp;media=https://www.pi-news.net/wp-content/uploads/2021/05/maxresdefault-22.jpg&description=%E2%80%9ESchei%C3%9F+Juden%21%E2%80%9C%3A+Deshalb+schwieg+Merkel+zehn+Tage+lang" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9ESchei%C3%9F+Juden%21%E2%80%9C%3A+Deshalb+schwieg+Merkel+zehn+Tage+lang%20-%20https%3A%2F%2Fwww.pi-news.net%2F2021%2F05%2Fscheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pi-news.net/2021/05/scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pi-news.net/2021/05/scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang/" data-text="„Scheiß Juden!“: Deshalb schwieg Merkel zehn Tage lang" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/pJQNyMVw3-0?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            <p>Von C. JAHN | Wer Merkels zehn Tage langes Schweigen zu dem von Türken und Arabern gebrüllten „Scheiß Juden!“ zwar nicht entschuldigen, aber doch verstehen möchte, sei daran erinnert, dass sie in ihrer Rolle als deutscher Kanzler nicht nur moralische Gesichtspunkte in ihren Stellungnahmen zu berücksichtigen hat, sondern vor allem machtpolitische Gegebenheiten.</p>
<p>Schauen wir uns einmal diese Machtverhältnisse im heutigen, seit 16 Jahren von Merkel regierten Deutschland an, soweit sie von Bedeutung sind für die Lage der Juden.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_60b16192d2bb8_rand td_block_template_1"><div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script></div><p>Ein großer Teil der politischen Machtträger in Deutschland fühlt sich zwar der Erinnerung an die Judenverfolgung und Judenermordung in der Zeit des Dritten Reiches verpflichtet, pflegt aber zugleich eine starke Abneigung gegen den Staat Israel, wenn auch meist hinter vorgehaltener Hand. Worin diese Abneigung begründet ist, ist dabei schwer feststellbar und soll hier nicht weiter erörtert werden. Grundsätzlich aber scheinen seitens der politischen Führungsebene in Deutschland im Fall Israels ganz besonders harte Maßstäbe zu gelten, wie sie für andere Länder so nicht gelten.</p>
<p>Die am lautesten vernehmbare Israelkritik und zugleich stärksten pro-arabischen Sympathien – aus welchen Gründen auch immer – finden sich im heutigen Deutschland ganz offenkundig auf Seiten der linksgrünen Parteien, der „Grünen“, der SPD und SED („Linke“). Diese israelkritischen, pro-arabischen Parteien haben in Deutschland zwar bundesweit keine parlamentarische Mehrheit, ihre Unterstützer sind aber auf allen politisch entscheidenden Machtebenen überrepräsentiert: Presse, Bildung, Kirche, Kulturwesen, politiknahe Vereine („NGOs“)  werden im heutigen Deutschland klar dominiert von Anhängern linkslastiger – und damit israelkritischer – Gesinnungen. Auch wenn in der breiten Bevölkerung weiterhin eine bürgerliche Mehrheit bestehen mag, wäre es aufgrund dieser linkslastigen Dominanz an den zentralen Schaltstellen der Macht in Deutschland für Merkel hoch riskant, es sich mit diesen linken und israelkritischen Machtträgern zu verderben.</p>
<p>Desweiteren verfügt Deutschland infolge jahrzehntelanger Umvolkungspolitik mittlerweile über einen recht bedeutsamen islamischen Bevölkerungsanteil, etwa zehn bis zwölf Millionen Einwohner Deutschlands dürften heute islamisch sein. Dieser islamische Bevölkerungsteil ist ebenfalls politisch sehr aktiv und hervorragend organisiert, seine zahllosen Verbände und Organisationen verfügen über erhebliche finanzielle Mittel: zum einen dank Zuwendungen ausländischer Staaten, insbesondere der Türkei, aber auch infolge hochprofitabler krimineller Geschäftigkeiten, insbesondere der Verflechtungen mit dem Drogenhandel. Außerdem ist das islamische Milieu überdurchschnittlich gewaltaffin und damit ein gefährlicher, ernstzunehmender Machtspieler auf der Straße. Neben der linkslastigen deutschen Führungselite findet sich in Deutschland also noch eine weitere sehr einflussreiche, politisch radikal antiisraelische und religiös traditionell antijüdische Machballung in Gestalt der größtenteils von Merkel selbst angesiedelten islamischen Population.</p>
<p>Im Vergleich zu diesen beiden Machtzentren, der linkslastigen Elite und dem islamischen Milieu, ist das israelfreundliche Lager in Deutschland verhältnismäßig schwach: Der Zentralrat der Juden schweigt traditionell schon seit Jahrzehnten zum aus Arabien und der Türkei importierten Judenhass, weil er es sich mit dem von linken Umvolkungsfanatikern geprägten deutschen Establishment nicht verscherzen will. Und die bürgerlichen Parteien sind schlecht organisiert: Sie bekommen zwar Wählerstimmen, bringen aber ihre Anhänger nicht auf die Straße. Als tatsächlicher Machtfaktor sind sie daher faktisch bedeutungslos.</p>
<p>In ihrer Amtsfunktion als deutscher Kanzler muss sich Merkel also vor allem mit den islamischen und linken Akteuren als den einflussreichsten Machtträgern in Deutschland auseinandersetzen. Würde sich Merkel nun vor die Kameras stellen und die aus Sicht jedes zivilisierten Menschen völlig unerträglich klingende Parole „Scheiß Juden!“ zügig und deutlich verurteilen, geriete sie schnell ins politische Kreuzfeuer von Seiten genau dieser beiden Machtakteure. Die linkslastige Führungselite, die sich – aus welchen Gründen auch immer – überwiegend den Arabern verbunden fühlt, wird stets geneigt sein, ein „Scheiß Juden!“, sofern es von Arabern gebrüllt wird, zu relativieren. Merkel muss ihr deshalb in dieser Relativierung folgen, will sie nicht selbst zum Ziel von Angriffen der linkslastigen Elite werden. Gleiches gilt für die mächtigen islamischen Organisationen, die aufgrund ihrer hohen Mobilisierungsfähigkeit jederzeit zigtausende von signifikant gewaltbereiten Anhängern auf die Straße kommandieren könnten. Würde sich Merkel die Sympathien dieser Leute verscherzen und durch eine allzu deutliche Stellungnahme gegen den arabisch-türkischen Judenhass gar den Unmut dieser Leute erregen, glichen viele deutsche Innenstädte wohl schnell einer Trümmerlandschaft – kein schöner Abgang für eine Frau, die als größte Kanzlerin aller Zeiten in Erinnerung behalten werden möchte.</p>
<p>Merkel befindet sich somit in einer Zwangslage: Einerseits sollte sie als Amtsträgerin der Kanzlerschaft und insofern in der direkten Nachfolge Hitlers zumindest irgendetwas von sich geben und sie sollte dies auch nicht zu spät tun, wenn Türken und Araber „Scheiß Juden!“ in Deutschland brüllen. „Scheiß Juden!“, von einem wildwütigen Mob gegrölt, hat man in Deutschland vermutlich nicht einmal zur NS-Zeit gehört, jedenfalls nicht ohne dass der Staat beim Grölen kräftig nachgeholfen hätte. Insofern ist „Scheiß Juden!“ auf deutschen Straßen selbst im Vergleich zur Hitler-Zeit durchaus als ein weiteres Alleinstellungsmerkmal von Merkels Regentschaft zu betrachten – und insofern natürlich politisch hochpeinlich. Andererseits ist es in Merkels verständlichem Interesse, einen allzu offenkundigen Konflikt mit den in Deutschland de facto richtungsweisenden Machtspielern zu vemeiden: islamischen Judenhassern und der linkslastigen, israelkritischen deutschen Führungselite.</p>
<p>Merkel wäre nicht 16 Jahre an der Macht geblieben, wenn ihr politisches Kalkül nicht ausreichte, um in einer solchen Lage einen alle Seiten befriedigenden Ausweg zu finden. Verwegen wie sie ist, entschied sie sich daher für eine stark nonverbal geprägte und zudem mehrfach indirekte Vorgehensweise: Zunächst ließ sie <a href="http://www.pi-news.net/2021/05/scheiss-juden-warum-merkel-zehn-tage-lang-schwieg/" target="_blank" rel="noopener noreferrer">geraume Zeit verstreichen</a>,  bevor sie nach jenem widerlichen Gebrülle am 12. Mai überhaupt etwas von sich hören ließ und signalisierte durch diese kalkulierte Zeitverzögerung eine untergeordnete Wichtigkeit des Satzes „Scheiß Juden!“ – ein klares Signal der Entspannung an die Schreihälse. Als sie sich dann nach einer gefühlten Ewigkeit endlich zu Wort meldete, tat sie dies nur indirekt durch einen Mittelsmann. Diese erste Stellungnahme durch ihren Sprecher tat somit der politischen Anforderung an das deutsche Kanzleramt Genüge, Judenhass im Nachkriegsdeutschland eine Absage zu erteilen, zugleich aber war die indirekte Form der Stellungnahme erneut ein nonverbales Signal an die Judenhasser, dass „Scheiß Juden!“, sofern dieser Satz von Türken und Araber gebrüllt wird, für das Kanzleramt kein besonders bedeutsames Thema und somit, machtpolitisch betrachtet, keineswegs allzu unakzeptabel ist.</p>
<p>Erst als im Internet kritische Berichte zu ihrem tagelangen persönlichen Schweigen auftauchten – <a href="https://www.achgut.com/artikel/und_angela_merkel_schweigt" target="_blank" rel="noopener noreferrer">insbesondere Chaim Nolls Beitrag auf achgut.de</a> – trat sie schließlich, zehn Tage später, selbst vor die Kamera. Aber auch in dieser Inszenierung wählte sie unverkennbar eine indirekte Form: Anlass ihres Auftritts war nämlich nicht das „Scheiß Juden!“, sondern vielmehr der „Tag des Grundgesetzes“. <a href="https://youtu.be/e4fFDjcsJyw" target="_blank" rel="noopener noreferrer">Ihre in diesem Video-Auftritt</a> nun endlich auch persönlich geäußerte Kritik am Satz „Scheiß Juden!“ bildete dabei keineswegs das Hauptthema, sondern war nur ein Aspekt unter vielen anderen im Rahmen ihrer allgemeinen Erörterungen zum Grundgesetz &#8211; unverkennbar ein Sekundärthema also.</p>
<p>Aber auch wenn Merkels Zaudern und die von ihr somit mehrfach signalisierte Nebensächlichkeit, die das „Scheiß Juden!“ der Türken und Araber für sie sowohl privat als auch in ihrer Rolle als Kanzler haben mag, bei jedem zivilisierten Menschen moralische Abscheu auslösen dürften, hat sie unter Gesichtspunkten des Machtkalküls schlau gehandelt.</p>
<p>Denn alle wesentlichen Machtbeteiligten in diesem politischen Theater können dank Merkels salomonischer Vorgehensweise mit ihr zufrieden sein: Türken und Araber haben Merkels Botschaft verstanden, dass sie unter dem persönlichen Schutz des deutschen Kanzlers und Nachfolgers Hitlers auch in Zukunft „Scheiß Juden!“ in Deutschland grölen dürfen, und sie werden es daher auch in Zukunft wieder tun – Merkels gutes Verhältnis zum turko-arabischen Milieu ist also unbeschadet. Das linke Establishment freut sich, dass Merkel sie durch eigenes Vorbild nicht ebenfalls in die peinliche Lage gebracht hat, einen Satz wie „Scheiß Juden!“ umgehend und in aller Deutlichkeit verurteilen zu müssen. Von Seiten der Kirchen und der sonstigen „Zivilgesellschaft“ haben wir ja ebenfalls nicht viel oder nur Schwammiges gehört. Das deutsche Bürgertum hat irgendwie mitbekommen, dass Merkel wohl irgendetwas gesagt habe, spät vielleicht, aber immerhin, das reicht ihm für sein bürgerlichen Gewissen, und es kann in aller Seelenruhe weiter seinen üblichen Geschäften nachgehen. Und die Juden in Deutschland wissen nun auch Bescheid, wo der Hase langläuft: Sie haben wieder einmal gelernt, dass sie sich auch in Zukunft, wie seit Jahrhunderten, im Ernstfall in Deutschland auf niemanden verlassen können, außer auf sich selbst.</p>
<p>Moralisch sechs, strategisch eins – so spielt Merkel ihr Machtspiel, und deshalb ist sie seit 16 Jahren an der Macht. Diesmal waren eben die Juden ihr Bauernopfer.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="https://www.pi-news.net/2021/05/scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang/?utm_source=rss&print=pdf#038;utm_medium=rss&#038;utm_campaign=scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="https://www.pi-news.net/2021/05/scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang/?utm_source=rss&print=print#038;utm_medium=rss&#038;utm_campaign=scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.pi-news.net/2021/05/scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang/" data-a2a-title="„Scheiß Juden!“: Deshalb schwieg Merkel zehn Tage lang"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F05%2Fscheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang%2F&amp;linkname=%E2%80%9ESchei%C3%9F%20Juden%21%E2%80%9C%3A%20Deshalb%20schwieg%20Merkel%20zehn%20Tage%20lang" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F05%2Fscheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang%2F&amp;linkname=%E2%80%9ESchei%C3%9F%20Juden%21%E2%80%9C%3A%20Deshalb%20schwieg%20Merkel%20zehn%20Tage%20lang" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F05%2Fscheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang%2F&amp;linkname=%E2%80%9ESchei%C3%9F%20Juden%21%E2%80%9C%3A%20Deshalb%20schwieg%20Merkel%20zehn%20Tage%20lang" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F05%2Fscheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang%2F&amp;linkname=%E2%80%9ESchei%C3%9F%20Juden%21%E2%80%9C%3A%20Deshalb%20schwieg%20Merkel%20zehn%20Tage%20lang" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F05%2Fscheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang%2F&amp;linkname=%E2%80%9ESchei%C3%9F%20Juden%21%E2%80%9C%3A%20Deshalb%20schwieg%20Merkel%20zehn%20Tage%20lang" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F05%2Fscheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang%2F&amp;linkname=%E2%80%9ESchei%C3%9F%20Juden%21%E2%80%9C%3A%20Deshalb%20schwieg%20Merkel%20zehn%20Tage%20lang" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F05%2Fscheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang%2F&amp;linkname=%E2%80%9ESchei%C3%9F%20Juden%21%E2%80%9C%3A%20Deshalb%20schwieg%20Merkel%20zehn%20Tage%20lang" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_60b16192d2e0c_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>

<!--<div class="ads_container" website_id="1739" widget_id="5144"></div><script type="text/javascript" src="https://cdn.whizzco.com/scripts/widget/widget_v3.js" async></script>-->

<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.pi-news.net/tag/c-jahn/">C. Jahn</a></li><li><a href="https://www.pi-news.net/tag/judenhass/">Judenhass</a></li><li><a href="https://www.pi-news.net/tag/merkel/">Merkel</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.pi-news.net/2021/05/gut-integrierte-araber-brueder-scheitern-bei-berliner-bankueberfall/">„Gut integrierte“ Araber-Brüder scheitern bei Berliner Banküberfall</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.pi-news.net/author/libero3-1/">libero3.1</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero3.1"></span><meta itemprop="datePublished" content="2021-05-28T21:00:51+00:00"><meta itemprop="dateModified" content="2021-05-28T19:47:12+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pi-news.net/2021/05/scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="„Scheiß Juden!“: Deshalb schwieg Merkel zehn Tage lang"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pi-news.net/wp-content/uploads/2021/05/maxresdefault-22.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_35_60b16192d4904_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_60b16192d4904" ><script>var block_td_uid_35_60b16192d4904 = new tdBlock();
block_td_uid_35_60b16192d4904.id = "td_uid_35_60b16192d4904";
block_td_uid_35_60b16192d4904.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_60b16192d4904_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_60b16192d4904_rand","tdc_css_class_style":"td_uid_35_60b16192d4904_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":731339,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_35_60b16192d4904.td_column_number = "3";
block_td_uid_35_60b16192d4904.block_type = "td_block_related_posts";
block_td_uid_35_60b16192d4904.post_count = "3";
block_td_uid_35_60b16192d4904.found_posts = "527";
block_td_uid_35_60b16192d4904.header_color = "";
block_td_uid_35_60b16192d4904.ajax_pagination_infinite_stop = "";
block_td_uid_35_60b16192d4904.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_35_60b16192d4904);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_60b16192dc110" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_60b16192d4904" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_60b16192dc157" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_60b16192d4904" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_60b16192d4904 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/absurde-reaktionen-auf-judenhass-demos-in-deutschland/" rel="bookmark" title="Absurde Reaktionen auf Judenhass-Demos in Deutschland"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-11-e1622183649242-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-11-e1622183649242-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-11-e1622183649242-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Absurde Reaktionen auf Judenhass-Demos in Deutschland"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/absurde-reaktionen-auf-judenhass-demos-in-deutschland/" rel="bookmark" title="Absurde Reaktionen auf Judenhass-Demos in Deutschland">Absurde Reaktionen auf Judenhass-Demos in Deutschland</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/scheiss-juden-warum-merkel-zehn-tage-lang-schwieg/" rel="bookmark" title="„Scheiß Juden!“: Warum Merkel zehn Tage lang schwieg"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/maxresdefault-6-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/maxresdefault-6-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/maxresdefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Scheiß Juden!“: Warum Merkel zehn Tage lang schwieg"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/scheiss-juden-warum-merkel-zehn-tage-lang-schwieg/" rel="bookmark" title="„Scheiß Juden!“: Warum Merkel zehn Tage lang schwieg">„Scheiß Juden!“: Warum Merkel zehn Tage lang schwieg</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/hagen-mann-mit-israel-fahne-von-polizei-vom-rathaus-vertrieben/" rel="bookmark" title="Hagen: Mann mit Israel-Fahne von Polizei vom Rathaus vertrieben"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/titel-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/titel-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/titel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hagen: Mann mit Israel-Fahne von Polizei vom Rathaus vertrieben"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/hagen-mann-mit-israel-fahne-von-polizei-vom-rathaus-vertrieben/" rel="bookmark" title="Hagen: Mann mit Israel-Fahne von Polizei vom Rathaus vertrieben">Hagen: Mann mit Israel-Fahne von Polizei vom Rathaus vertrieben</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_60b16192d4904" data-td_block_id="td_uid_35_60b16192d4904"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_60b16192d4904" data-td_block_id="td_uid_35_60b16192d4904"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>15 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-5666178">
			<article>
	            <footer>
                                        <cite>Haremhab</cite>

                    <a class="comment-link" href="#comment-5666178">
                        <time pubdate="1622228707">28. Mai 2021 at 21:05</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ganz klar die falschen Täter. Trotzdem wird die Schuld auf andere wie AfD geschoben.</p>
                </div>

	            <div class="comment-meta" id="comment-5666178">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5666190">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5666190">
                        <time pubdate="1622229782">28. Mai 2021 at 21:23</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Frau Dr Merkels Fähigkeiten abzutauchen sind legendär.</p>
<p>Genauso wie ihre Fähigkeit, dann plötzlich auf fahrende Züge aufzuspringen, sich mit Ellbogen und abgefressene Klauen in den Führerstand vorkämpfen und der staunenden Presse erzählen, dass sie den Zug höchstpersönlich aus dem Depot geholt hat.</p>
<p>Ich gestehe gerne, dass ich Frau Merkel bewundere, wie sie sich mit völlig fehlender Moral und Charakter überhaupt an die Spitze der CDU stellen konnte. Wer hat es mit so geringen Gaben soweit gebracht?</p>
                </div>

	            <div class="comment-meta" id="comment-5666190">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5666192">
			<article>
	            <footer>
                                        <cite>Giscard</cite>

                    <a class="comment-link" href="#comment-5666192">
                        <time pubdate="1622229939">28. Mai 2021 at 21:25</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Frau mit Israel Fahne muss Platz verlassen und Fahne wird eingezogen doch Palästinenser dürfen weiter hetzen.<br />
Wo? In der Stadt des Rechts!</p>
<p><a target="_blank" href="https://bnn.de/nachrichten/politik/offene-fragen-pro-palaestina-demo-karlsruher-marktplatz" rel="nofollow">https://bnn.de/nachrichten/politik/offene-fragen-pro-palaestina-demo-karlsruher-marktplatz</a></p>
                </div>

	            <div class="comment-meta" id="comment-5666192">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5666195">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='https://video.twimg.com/ext_tw_video/1295131574082691073/pu/vid/640x480/PG9_MY-UQJaQKCbJ.mp4' rel='external nofollow' class='url'>Irminsul</a></cite>

                    <a class="comment-link" href="#comment-5666195">
                        <time pubdate="1622230238">28. Mai 2021 at 21:30</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Vor fast genau 10 Jahren fragte Merkel in ihrem &#8222;Bürgerdialog &#8222;Wie wollen wir leben?&#8220;</p>
<p>Zitat: <i>&#8222;Wie sieht Deutschland in fünf bis zehn Jahren aus? Wie wollen wir gegen Ende des Jahrzehnts leben? Diese Frage diskutierte die Bundeskanzlerin von Mai 2011 bis Juli 2012 mit über 120 Fachleuten aus Wissenschaft und Praxis unter der Überschrift &#8222;Menschlich und erfolgreich. Dialog über Deutschlands Zukunft&#8220;. &#8222;</i></p>
<p>Quelle: <a target="_blank" href="https://dialog-ueber-deutschland.bundeskanzlerin.de/DE/10-Dialog/dialog_node.html" rel="nofollow">https://dialog-ueber-deutschland.bundeskanzlerin.de/DE/10-Dialog/dialog_node.html</a></p>
<p>10 Jahre sind nun vergangen und so sieht es in Merkel-Deutschland aus: <a target="_blank" href="https://video.twimg.com/ext_tw_video/1397769646196023298/pu/vid/720x1280/m7ypPTa4SnxFlVUk.mp4" rel="nofollow">https://video.twimg.com/ext_tw_video/1397769646196023298/pu/vid/720&#215;1280/m7ypPTa4SnxFlVUk.mp4</a></p>
                </div>

	            <div class="comment-meta" id="comment-5666195">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5666204">
			<article>
	            <footer>
                                        <cite>Barackler</cite>

                    <a class="comment-link" href="#comment-5666204">
                        <time pubdate="1622230906">28. Mai 2021 at 21:41</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>„Die bürgerlichen Parteien bringen ihre Anhänger nicht auf die Straße.“</p>
<p>Das ist eigentlich die Polizei. Eigentlich.</p>
                </div>

	            <div class="comment-meta" id="comment-5666204">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5666205">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='https://video.twimg.com/ext_tw_video/1295131574082691073/pu/vid/640x480/PG9_MY-UQJaQKCbJ.mp4' rel='external nofollow' class='url'>Irminsul</a></cite>

                    <a class="comment-link" href="#comment-5666205">
                        <time pubdate="1622230944">28. Mai 2021 at 21:42</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die alltägliche Gewalt des Merkel-Regimes gegen Kinder: <a target="_blank" href="https://twitter.com/marienkaefer66/status/1397519102688862212" rel="nofollow">https://twitter.com/marienkaefer66/status/1397519102688862212</a></p>
<p>Die müssen uns nichts mehr vom &#8222;Kindeswohl&#8220; erzählen. Erschütternd! Das Kind ist für dein restliches Leben traumatisiert! Diese Richter und Polizeibeamten gehören alle vor ein Tribunal!</p>
                </div>

	            <div class="comment-meta" id="comment-5666205">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5666214">
			<article>
	            <footer>
                                        <cite>Tritt-Ihn</cite>

                    <a class="comment-link" href="#comment-5666214">
                        <time pubdate="1622232225">28. Mai 2021 at 22:03</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Wählerbeschimpfung vom feinsten.<br />
____________________<br />
Durchlesen und kotzen !</p>
<p><a target="_blank" href="https://www.welt.de/politik/deutschland/article231441293/Wanderwitz-Manche-Ostdeutsche-nicht-in-der-Demokratie-angekommen.html" rel="nofollow">https://www.welt.de/politik/deutschland/article231441293/Wanderwitz-Manche-Ostdeutsche-nicht-in-der-Demokratie-angekommen.html</a><br />
_______<br />
Ich freue mich schon auf den 26. September.<br />
Wahltag ist Zahltag.</p>
                </div>

	            <div class="comment-meta" id="comment-5666214">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5666218">
			<article>
	            <footer>
                                        <cite>Penner</cite>

                    <a class="comment-link" href="#comment-5666218">
                        <time pubdate="1622232558">28. Mai 2021 at 22:09</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Bitte nicht vergessen , als es um die Verurteilung des Genozid / Massenmord der Türken im im Bundestag ging , entzog sich Merkel und nahm nicht daran teil !! Spätestens jetzt war jedem klar , wessen Geistes Kind diese Frau ist und es zeigte auch , wie die CDU/CSU wirklich tickt !!!</p>
                </div>

	            <div class="comment-meta" id="comment-5666218">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5666227">
			<article>
	            <footer>
                                        <cite>francomacorisano</cite>

                    <a class="comment-link" href="#comment-5666227">
                        <time pubdate="1622233769">28. Mai 2021 at 22:29</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Es sind die gleichen Leute, die an jedem Auschwitz-Gedenktag heuchlerische Krokodilstränen heulen, aber nicht bereit sind, die heute lebenden Juden zu beschützen. Leider inzwischen auch in der CDU/CSU&#8230;!</p>
                </div>

	            <div class="comment-meta" id="comment-5666227">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5666228">
			<article>
	            <footer>
                                        <cite>Diedrich</cite>

                    <a class="comment-link" href="#comment-5666228">
                        <time pubdate="1622234003">28. Mai 2021 at 22:33</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p><a target="_blank" href="https://www.bild.de/regional/hamburg/hamburg-aktuell/messerangriff-auf-polizisten-beamter-erschiesst-bewaffneten-76553280.bild.html" rel="nofollow">https://www.bild.de/regional/hamburg/hamburg-aktuell/messerangriff-auf-polizisten-beamter-erschiesst-bewaffneten-76553280.bild.html</a> Oje der Arme ! Was wird wohl das Kühnaxt m/w/d dazu verkünden ?</p>
                </div>

	            <div class="comment-meta" id="comment-5666228">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5666229">
			<article>
	            <footer>
                                        <cite>OMMO</cite>

                    <a class="comment-link" href="#comment-5666229">
                        <time pubdate="1622234040">28. Mai 2021 at 22:34</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>„Allahu Akbar“! in Hamburg</p>
<p>Groß-Alarm mit tödlichem Ende an der Hebebrandstraße Ecke Sengelmannstraße: Ein Mann läuft immer wieder mit einem Messer auf die Fahrbahn, bedroht Autofahrer.</p>
<p><a target="_blank" href="https://www.bild.de/regional/hamburg/hamburg-aktuell/messerangriff-auf-polizisten-beamter-erschiesst-bewaffneten-76553280.bild.html" rel="nofollow">https://www.bild.de/regional/hamburg/hamburg-aktuell/messerangriff-auf-polizisten-beamter-erschiesst-bewaffneten-76553280.bild.html</a></p>
                </div>

	            <div class="comment-meta" id="comment-5666229">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5666231">
			<article>
	            <footer>
                                        <cite>INGRES</cite>

                    <a class="comment-link" href="#comment-5666231">
                        <time pubdate="1622234146">28. Mai 2021 at 22:35</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ich meine, die Erklärung ist zu kompliziert. Merkel hätte auch am nächsten Tag mit Phrasen vor die Kamera treten können (*), dass das inakzeptabel sei, ohne das sie jemand beschuldigt hätte und gut wäre es gewesen. Aber sie tritt in solchen Fällen halt nicht sofort vor die Kamera. Linke und moslemische Judenhasser wissen doch eh, dass sie bis auf die Phrasen Narrenfreiheit haben. Da muß Merkel keine besonderen Signale<br />
 senden. Freilich war die nachträgliche Stellungnahmen überlegt inszeniert. Aber auch eine umgehende Stellungnahme mit Phrasen wäre kein Problem gewesen, es sei denn Merkel ist nicht in der Lage, diese Phrasen in de kurzen Zeit zusammen zu bekommen.</p>
<p>(*) Oder hat jemand in der deutschen Öffentlichkeit eine Äußerung Merkels am nächsten Tag vermißt?</p>
                </div>

	            <div class="comment-meta" id="comment-5666231">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5666245">
			<article>
	            <footer>
                                        <cite>onkel77</cite>

                    <a class="comment-link" href="#comment-5666245">
                        <time pubdate="1622235707">28. Mai 2021 at 23:01</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Israel schafft &#8222;Grünen Pass&#8220; ab. Ab 1. Juni alles wieder normal! </p>
<p><a target="_blank" href="https://www.israelnetz.com/gesellschaft-kultur/gesellschaft/2021/05/26/gruener-pass-wird-abgeschafft/" rel="nofollow">https://www.israelnetz.com/gesellschaft-kultur/gesellschaft/2021/05/26/gruener-pass-wird-abgeschafft/</a></p>
                </div>

	            <div class="comment-meta" id="comment-5666245">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5666247">
			<article>
	            <footer>
                                        <cite>Blimpi</cite>

                    <a class="comment-link" href="#comment-5666247">
                        <time pubdate="1622235800">28. Mai 2021 at 23:03</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Man muss sich wirklich die Frage stellen,<br />
ob der jüdische Glaube,vom Zentralrat der Juden,<br />
verraten und verkauft wird.<br />
Noch schlimmer ist es,daß aus wahrscheinlich monetären Gründen,<br />
der Staat Israel ,auch dazu schweigt.<br />
Europa versinkt wieder im Antisemitismus,der durch den<br />
Einfall der Jallerbrüder importiert wird.<br />
Denen wird keine Konsequenz aufgezeigt,kein Riegel vorgeschoben,<br />
und es kommen keine mahnenden Worte aus Israel,kein Aufbegehren,<br />
keinerlei Konsequenzen.<br />
Vielmehr werden die europäischen Politiker auch noch hofiert,<br />
es reichen ihre Lippenbekenntnisse.<br />
Man muss wirklich jedem Menschen jüdischen Glaubens raten,sich<br />
gegen diese Entwicklung zu stellen,diesen Zentralrat abzuwählen,<br />
und den verantwortlichen Politikern,in Israel,ihre Meinung geigen.<br />
Wir,die sich gegen den Antisemitismus einsetzen,können nur beobachten,<br />
die Aktionen,und die Säuberung,muss von Innen,aus der Gemeinde kommen,<br />
und das Europaweit.<br />
Erst kommen die Juden dran,und dann wir,die Ungläubigen ,die Zeit,<br />
in der wir vom eigenen Vaterland,verfolgt werden,ist schon in Ansätzen<br />
zu erkennen,sei es durch die Beschlagnahme von israelischen Flaggen,<br />
bei Demonstrationen gegen den Antisemitismus,<br />
oder selbst bei berechtigter Kritik,gegenüber dem Islam,wegen Volksverhetzung !</p>
                </div>

	            <div class="comment-meta" id="comment-5666247">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5666260">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='https://nuada1111.wordpress.com/' rel='external nofollow' class='url'>Nuada</a></cite>

                    <a class="comment-link" href="#comment-5666260">
                        <time pubdate="1622237146">28. Mai 2021 at 23:25</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ francomacorisano 28. Mai 2021 at 22:29</p>
<blockquote><p>Es sind die gleichen Leute, die an jedem Auschwitz-Gedenktag heuchlerische Krokodilstränen heulen, aber nicht bereit sind, die heute lebenden Juden zu beschützen. </p></blockquote>
<p>Das kann man so nicht unbedingt sagen.</p>
<p>Meiner Kenntnis nach sind bei den Ausschreitungen zwar ca. 90 Polizisten zu Schaden gekommen, aber keine Juden. (Da ich allerdings die Nachrichten nicht sehr gründlich verfolge, ist nicht vollkommen auszuschließen, dass mir etwas entgangen ist. In dem Fall möchte ich darum bitten, mich zu korrigieren.)</p>
<p>Natürlich bleibt offen, ob das auf staatlichen Schutz zurückzuführen ist, oder darauf, dass die islamischen Brüllaffen gar nicht vorhatten, Juden zu schädigen. Ich kann leider nicht beurteilen, was der Fall war.</p>
                </div>

	            <div class="comment-meta" id="comment-5666260">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=scheiss-juden-deshalb-schwieg-merkel-zehn-tage-lang#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_60b16192e66f9_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_60b16192e66f9" ><script>var block_td_uid_38_60b16192e66f9 = new tdBlock();
block_td_uid_38_60b16192e66f9.id = "td_uid_38_60b16192e66f9";
block_td_uid_38_60b16192e66f9.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_60b16192e66f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_60b16192e66f9_rand","tdc_css_class_style":"td_uid_38_60b16192e66f9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_60b16192e66f9.td_column_number = "1";
block_td_uid_38_60b16192e66f9.block_type = "td_block_19";
block_td_uid_38_60b16192e66f9.post_count = "1";
block_td_uid_38_60b16192e66f9.found_posts = "179";
block_td_uid_38_60b16192e66f9.header_color = "#";
block_td_uid_38_60b16192e66f9.ajax_pagination_infinite_stop = "";
block_td_uid_38_60b16192e66f9.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_38_60b16192e66f9);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_60b16192e66f9 class="td_block_inner td-column-1">
        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/jetzt-live-premiere-der-deutschen-wochenschau-kw-19-20/" rel="bookmark" title="Deutsche Wochenschau KW 19-20"><img width="356" height="220" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/maxresdefault-16-2-356x220.jpg" alt="" title="Deutsche Wochenschau KW 19-20"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/jetzt-live-premiere-der-deutschen-wochenschau-kw-19-20/" rel="bookmark" title="Deutsche Wochenschau KW 19-20">Deutsche Wochenschau KW 19-20</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-20T18:04:40+00:00" >20. Mai 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_60b16192eb468_rand td_block_template_1"><div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1115&id=RLV2_PINews_20210401" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/Ahriman_RLV2_300x250.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 8.3.2021 - 8.4.2021) -->

<div><a href="https://www.amazon.de/Von-Jesus-kein-Lebenszeichen-Realgeschichte-ebook/dp/B08PDJQV4W" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/05/manning.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 1.5.2021 - 1.6.2021) -->

<div><a href="http://www.retro-comix.com/shop_retrocomics.html" target="_blank"><img  src="
http://www.pi-news.net/wp-content/uploads/2021/04/dandriver.jpg" border="0" title="Retro Comix" alt="Retro Comix" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 12.4.2021 - 12.5.2021-->

<div><a href="https://www.youtube.com/channel/UCe-TLeSYpgjn1dgdd7_lgDw" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/MHMayer_Werbebanner-002.jpg" border="0" title="Stuttgarter Kehrwoche" alt="Stuttgarter Kehrwoche" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 30.3.2021 - 30.4.2021-->

<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 8.4.2021 - 8.5.2021) -->

<div><a href="https://www.elite-vitamin.com/de/" target="_blank"><img  src="https://faire.software/img/elitevitamin300x250.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>-->

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews Ticker</span></h4><div class="textwidget custom-html-widget"><iframe src="http://news1.mmnews.de/mmads-200x300.html" width="300px" height="285px" frameborder="0">
</iframe></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_60b16192ebde1_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_60b16192ebde1" >
<style>
.td_uid_41_60b16192ebde1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_60b16192ebde1_rand .td-pulldown-filter-link:hover,
            .td_uid_41_60b16192ebde1_rand .td-subcat-item a:hover,
            .td_uid_41_60b16192ebde1_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_60b16192ebde1_rand .td_quote_on_blocks,
            .td_uid_41_60b16192ebde1_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_60b16192ebde1_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_60b16192ebde1_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_60b16192ebde1_rand .td-instagram-user a,
            .td_uid_41_60b16192ebde1_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_60b16192ebde1_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_41_60b16192ebde1_rand .td-next-prev-wrap a:hover,
            .td_uid_41_60b16192ebde1_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_41_60b16192ebde1_rand .td-read-more a,
            .td_uid_41_60b16192ebde1_rand .td-weather-information:before,
            .td_uid_41_60b16192ebde1_rand .td-weather-week:before,
            .td_uid_41_60b16192ebde1_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_60b16192ebde1_rand .td-post-category,
            .td_uid_41_60b16192ebde1_rand .td-post-category:hover,
            .td_uid_41_60b16192ebde1_rand .td-subcat-dropdown ul:after,
            .td_uid_41_60b16192ebde1_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_41_60b16192ebde1_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Mai 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.pi-news.net/2021/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.pi-news.net/2021/05/01/" aria-label="Beiträge veröffentlicht am 1. May 2021">1</a></td><td><a href="https://www.pi-news.net/2021/05/02/" aria-label="Beiträge veröffentlicht am 2. May 2021">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2021/05/03/" aria-label="Beiträge veröffentlicht am 3. May 2021">3</a></td><td><a href="https://www.pi-news.net/2021/05/04/" aria-label="Beiträge veröffentlicht am 4. May 2021">4</a></td><td><a href="https://www.pi-news.net/2021/05/05/" aria-label="Beiträge veröffentlicht am 5. May 2021">5</a></td><td><a href="https://www.pi-news.net/2021/05/06/" aria-label="Beiträge veröffentlicht am 6. May 2021">6</a></td><td><a href="https://www.pi-news.net/2021/05/07/" aria-label="Beiträge veröffentlicht am 7. May 2021">7</a></td><td><a href="https://www.pi-news.net/2021/05/08/" aria-label="Beiträge veröffentlicht am 8. May 2021">8</a></td><td><a href="https://www.pi-news.net/2021/05/09/" aria-label="Beiträge veröffentlicht am 9. May 2021">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2021/05/10/" aria-label="Beiträge veröffentlicht am 10. May 2021">10</a></td><td><a href="https://www.pi-news.net/2021/05/11/" aria-label="Beiträge veröffentlicht am 11. May 2021">11</a></td><td><a href="https://www.pi-news.net/2021/05/12/" aria-label="Beiträge veröffentlicht am 12. May 2021">12</a></td><td><a href="https://www.pi-news.net/2021/05/13/" aria-label="Beiträge veröffentlicht am 13. May 2021">13</a></td><td><a href="https://www.pi-news.net/2021/05/14/" aria-label="Beiträge veröffentlicht am 14. May 2021">14</a></td><td><a href="https://www.pi-news.net/2021/05/15/" aria-label="Beiträge veröffentlicht am 15. May 2021">15</a></td><td><a href="https://www.pi-news.net/2021/05/16/" aria-label="Beiträge veröffentlicht am 16. May 2021">16</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2021/05/17/" aria-label="Beiträge veröffentlicht am 17. May 2021">17</a></td><td><a href="https://www.pi-news.net/2021/05/18/" aria-label="Beiträge veröffentlicht am 18. May 2021">18</a></td><td><a href="https://www.pi-news.net/2021/05/19/" aria-label="Beiträge veröffentlicht am 19. May 2021">19</a></td><td><a href="https://www.pi-news.net/2021/05/20/" aria-label="Beiträge veröffentlicht am 20. May 2021">20</a></td><td><a href="https://www.pi-news.net/2021/05/21/" aria-label="Beiträge veröffentlicht am 21. May 2021">21</a></td><td><a href="https://www.pi-news.net/2021/05/22/" aria-label="Beiträge veröffentlicht am 22. May 2021">22</a></td><td><a href="https://www.pi-news.net/2021/05/23/" aria-label="Beiträge veröffentlicht am 23. May 2021">23</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2021/05/24/" aria-label="Beiträge veröffentlicht am 24. May 2021">24</a></td><td><a href="https://www.pi-news.net/2021/05/25/" aria-label="Beiträge veröffentlicht am 25. May 2021">25</a></td><td><a href="https://www.pi-news.net/2021/05/26/" aria-label="Beiträge veröffentlicht am 26. May 2021">26</a></td><td><a href="https://www.pi-news.net/2021/05/27/" aria-label="Beiträge veröffentlicht am 27. May 2021">27</a></td><td id="today"><a href="https://www.pi-news.net/2021/05/28/" aria-label="Beiträge veröffentlicht am 28. May 2021">28</a></td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_60b16192edd6f_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_60b16192edd6f" >
<style>
.td_uid_42_60b16192edd6f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_60b16192edd6f_rand .td-pulldown-filter-link:hover,
            .td_uid_42_60b16192edd6f_rand .td-subcat-item a:hover,
            .td_uid_42_60b16192edd6f_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_60b16192edd6f_rand .td_quote_on_blocks,
            .td_uid_42_60b16192edd6f_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_60b16192edd6f_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_60b16192edd6f_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_60b16192edd6f_rand .td-instagram-user a,
            .td_uid_42_60b16192edd6f_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_60b16192edd6f_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_60b16192edd6f_rand .td-next-prev-wrap a:hover,
            .td_uid_42_60b16192edd6f_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_60b16192edd6f_rand .td-read-more a,
            .td_uid_42_60b16192edd6f_rand .td-weather-information:before,
            .td_uid_42_60b16192edd6f_rand .td-weather-week:before,
            .td_uid_42_60b16192edd6f_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_60b16192edd6f_rand .td-post-category,
            .td_uid_42_60b16192edd6f_rand .td-post-category:hover,
            .td_uid_42_60b16192edd6f_rand .td-subcat-dropdown ul:after,
            .td_uid_42_60b16192edd6f_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_60b16192edd6f_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_60b16192ee376_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_60b16192ee376" >
<style>
.td_uid_43_60b16192ee376_rand .td_module_wrap:hover .entry-title a,
            .td_uid_43_60b16192ee376_rand .td-pulldown-filter-link:hover,
            .td_uid_43_60b16192ee376_rand .td-subcat-item a:hover,
            .td_uid_43_60b16192ee376_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_43_60b16192ee376_rand .td_quote_on_blocks,
            .td_uid_43_60b16192ee376_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_43_60b16192ee376_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_43_60b16192ee376_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_43_60b16192ee376_rand .td-instagram-user a,
            .td_uid_43_60b16192ee376_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_43_60b16192ee376_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_43_60b16192ee376_rand .td-next-prev-wrap a:hover,
            .td_uid_43_60b16192ee376_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_43_60b16192ee376_rand .td-read-more a,
            .td_uid_43_60b16192ee376_rand .td-weather-information:before,
            .td_uid_43_60b16192ee376_rand .td-weather-week:before,
            .td_uid_43_60b16192ee376_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_43_60b16192ee376_rand .td-post-category,
            .td_uid_43_60b16192ee376_rand .td-post-category:hover,
            .td_uid_43_60b16192ee376_rand .td-subcat-dropdown ul:after,
            .td_uid_43_60b16192ee376_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_43_60b16192ee376_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">10972</span></a></li><li><a href="https://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6903</span></a></li><li><a href="https://www.pi-news.net/category/video/">Video<span class="td-cat-no">4392</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4148</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3628</span></a></li><li><a href="https://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3434</span></a></li><li><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3334</span></a></li><li><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3325</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "20108243ec"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 60b16192f1bbb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60b16192f24cb"></textarea>
						<div id="td_live_css_uid_1_60b16192f24cb" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60b16192f24cb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60b16192f24cb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
