<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>AfD hält am Freitag Mahnwache in Würzburg ab | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pi-news.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.pi-news.net/wp-content/uploads/2021/06/zivilcourage.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="https://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="https://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; AfD hält am Freitag Mahnwache in Würzburg ab Kommentar-Feed" href="https://www.pi-news.net/2021/06/afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-158510361-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-158510361-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-158510361-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.pi-news.net/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.pi-news.net/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.pi-news.net","hash_tracking":"false","ua":"UA-158510361-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='HallMack: Würzburg &#8211; eine mögliche Erklärung' href='https://www.pi-news.net/2021/06/hallmack-wuerzburg-eine-moegliche-erklaerung/' />
<meta name="generator" content="WordPress 5.1.10" />
<link rel="canonical" href="https://www.pi-news.net/2021/06/afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab/" />
<link rel='shortlink' href='https://www.pi-news.net/?p=732682' />
<link rel="alternate" type="application/json+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2021%2F06%2Fafd-haelt-am-freitag-mahnwache-in-wuerzburg-ab%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2021%2F06%2Fafd-haelt-am-freitag-mahnwache-in-wuerzburg-ab%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"a319d094de","wpRestUrl":"https:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*TopBar Benutzername & Login/-out*/
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

/*Seitenleiste*/
.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}

/*FIX: Hauptüberschift*/
.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

/*FIX: Überschift (Nächste Beiträge)*/
.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}

/*FIX: GTranslate*/
.switcher a {
	margin-top: 12px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-732682 single-format-standard afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="https://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="https://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="https://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="https://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="https://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="https://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="https://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60dae7991c7c4_rand td_block_template_1"><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-768x90.jpg" title="Hier werben auf PI-NEWS" alt="Hier werben auf PI-NEWS"></a>

<!--<div id="as3025" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:3025});
</script>-->

<!--<a href="https://www.compact-shop.de/shop/compact-magazin/compact-6-2021-kein-bock-auf-baerbock-die-kandidatin-fuer-den-great-reset/?wpam_id=6" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/05/baerbock_banner.gif" title="Compact-Magazin" alt="Compact-Magazin"></a>26.5.-9.6.-->
<!--<a href="https://vimeo.com/546254783" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/05/crowd.gif" title="Wir sind die zeite Welle" alt="Wir sind die zweite Welle"></a>-->
<!--<a href="https://politaufkleber.de/?s=mundschutz&post_type=product&wpam_id=95" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/02/mh86nmyl.gif" title="Protestmaske kaufen - PI-NEWS unterstützen!" alt="Protestmaske kaufen - PI-NEWS unterstützen!"></a>--></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60dae79920d63_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_60dae79920d63" ><script>var block_td_uid_2_60dae79920d63 = new tdBlock();
block_td_uid_2_60dae79920d63.id = "td_uid_2_60dae79920d63";
block_td_uid_2_60dae79920d63.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_60dae79920d63_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_60dae79920d63_rand","tdc_css_class_style":"td_uid_2_60dae79920d63_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_60dae79920d63.td_column_number = "3";
block_td_uid_2_60dae79920d63.block_type = "td_block_mega_menu";
block_td_uid_2_60dae79920d63.post_count = "4";
block_td_uid_2_60dae79920d63.found_posts = "11874";
block_td_uid_2_60dae79920d63.header_color = "";
block_td_uid_2_60dae79920d63.ajax_pagination_infinite_stop = "";
block_td_uid_2_60dae79920d63.max_num_pages = "2969";
tdBlocksArray.push(block_td_uid_2_60dae79920d63);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60dae79920d63" id="td_uid_3_60dae7995db0d" data-td_block_id="td_uid_2_60dae79920d63" data-td_filter_value="" href="https://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_60dae79920d63"  id="td_uid_4_60dae7995dc78" data-td_block_id="td_uid_2_60dae79920d63" data-td_filter_value="103" href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_60dae79920d63"  id="td_uid_5_60dae7995de2a" data-td_block_id="td_uid_2_60dae79920d63" data-td_filter_value="760" href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_60dae79920d63"  id="td_uid_6_60dae7995dfd5" data-td_block_id="td_uid_2_60dae79920d63" data-td_filter_value="664" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_60dae79920d63"  id="td_uid_7_60dae7995e1e3" data-td_block_id="td_uid_2_60dae79920d63" data-td_filter_value="45" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_60dae79920d63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/ditib-allah-verhilf-uns-zum-sieg-ueber-die-unglaeubigen/" rel="bookmark" title="DITIB: „Allah verhilf uns zum Sieg über die Ungläubigen“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/sddefault-17-e1624777032678-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/sddefault-17-e1624777032678-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/sddefault-17-e1624777032678-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DITIB: „Allah verhilf uns zum Sieg über die Ungläubigen“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/ditib-allah-verhilf-uns-zum-sieg-ueber-die-unglaeubigen/" rel="bookmark" title="DITIB: „Allah verhilf uns zum Sieg über die Ungläubigen“">DITIB: „Allah verhilf uns zum Sieg über die Ungläubigen“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/video-die-aktuelle-lage-auf-den-migrationsrouten-nach-europa/" rel="bookmark" title="Video: Die aktuelle Lage auf den Migrationsrouten nach Europa"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-8-e1610-1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-8-e1610-1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-8-e1610-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Die aktuelle Lage auf den Migrationsrouten nach Europa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/video-die-aktuelle-lage-auf-den-migrationsrouten-nach-europa/" rel="bookmark" title="Video: Die aktuelle Lage auf den Migrationsrouten nach Europa">Video: Die aktuelle Lage auf den Migrationsrouten nach Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/das-doppelgesicht-der-ditib/" rel="bookmark" title="Das Doppelgesicht der DITIB"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/sddefault-3-e1622714141145-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/sddefault-3-e1622714141145-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/sddefault-3-e1622714141145-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Das Doppelgesicht der DITIB"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/das-doppelgesicht-der-ditib/" rel="bookmark" title="Das Doppelgesicht der DITIB">Das Doppelgesicht der DITIB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/hamburg-am-freitag-gleich-zweifach-islamisch-bereichert/" rel="bookmark" title="Hamburg am Freitag gleich zweifach islamisch &#8222;bereichert&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-14-e1622467703551-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-14-e1622467703551-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-14-e1622467703551-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburg am Freitag gleich zweifach islamisch &#8222;bereichert&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/hamburg-am-freitag-gleich-zweifach-islamisch-bereichert/" rel="bookmark" title="Hamburg am Freitag gleich zweifach islamisch &#8222;bereichert&#8220;">Hamburg am Freitag gleich zweifach islamisch &#8222;bereichert&#8220;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60dae79920d63" data-td_block_id="td_uid_2_60dae79920d63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60dae79920d63" data-td_block_id="td_uid_2_60dae79920d63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60dae7996646c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_60dae7996646c" ><script>var block_td_uid_8_60dae7996646c = new tdBlock();
block_td_uid_8_60dae7996646c.id = "td_uid_8_60dae7996646c";
block_td_uid_8_60dae7996646c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_60dae7996646c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_60dae7996646c_rand","tdc_css_class_style":"td_uid_8_60dae7996646c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_60dae7996646c.td_column_number = "3";
block_td_uid_8_60dae7996646c.block_type = "td_block_mega_menu";
block_td_uid_8_60dae7996646c.post_count = "4";
block_td_uid_8_60dae7996646c.found_posts = "5619";
block_td_uid_8_60dae7996646c.header_color = "";
block_td_uid_8_60dae7996646c.ajax_pagination_infinite_stop = "";
block_td_uid_8_60dae7996646c.max_num_pages = "1405";
tdBlocksArray.push(block_td_uid_8_60dae7996646c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_60dae7996646c" id="td_uid_9_60dae7998321a" data-td_block_id="td_uid_8_60dae7996646c" data-td_filter_value="" href="https://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_60dae7996646c"  id="td_uid_10_60dae7998337d" data-td_block_id="td_uid_8_60dae7996646c" data-td_filter_value="48" href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_60dae7996646c"  id="td_uid_11_60dae7998352c" data-td_block_id="td_uid_8_60dae7996646c" data-td_filter_value="58" href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_60dae7996646c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/hallmack-wuerzburg-eine-moegliche-erklaerung/" rel="bookmark" title="HallMack: Würzburg &#8211; eine mögliche Erklärung"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-23-e1624949827863-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-23-e1624949827863-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-23-e1624949827863-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HallMack: Würzburg &#8211; eine mögliche Erklärung"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/hallmack-wuerzburg-eine-moegliche-erklaerung/" rel="bookmark" title="HallMack: Würzburg &#8211; eine mögliche Erklärung">HallMack: Würzburg &#8211; eine mögliche Erklärung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/jibril-a-der-moerder-von-wuerzburg-gehoert-zum-islamischen-staat/" rel="bookmark" title="Jibril A., der Mörder von Würzburg, gehört zum Islamischen Staat"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/jibril-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/jibril-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/jibril-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jibril A., der Mörder von Würzburg, gehört zum Islamischen Staat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/jibril-a-der-moerder-von-wuerzburg-gehoert-zum-islamischen-staat/" rel="bookmark" title="Jibril A., der Mörder von Würzburg, gehört zum Islamischen Staat">Jibril A., der Mörder von Würzburg, gehört zum Islamischen Staat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/merkur-unfassbare-jagdszenen-in-wuerzburg-passanten-hetzen-taeter/" rel="bookmark" title="Merkur: &#8222;Unfassbare Jagdszenen&#8220; in Würzburg &#8211; &#8222;Passanten hetzen Täter&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/buerger_wuerzburg-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/buerger_wuerzburg-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/buerger_wuerzburg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merkur: &#8222;Unfassbare Jagdszenen&#8220; in Würzburg &#8211; &#8222;Passanten hetzen Täter&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/merkur-unfassbare-jagdszenen-in-wuerzburg-passanten-hetzen-taeter/" rel="bookmark" title="Merkur: &#8222;Unfassbare Jagdszenen&#8220; in Würzburg &#8211; &#8222;Passanten hetzen Täter&#8220;">Merkur: &#8222;Unfassbare Jagdszenen&#8220; in Würzburg &#8211; &#8222;Passanten hetzen Täter&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/kassel-staatsanwaltschaft-stellt-verfahren-gegen-faustschlaeger-ein/" rel="bookmark" title="Kassel: Staatsanwaltschaft stellt Verfahren gegen Faustschläger ein"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/sddefault-12-e1624374661722-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/sddefault-12-e1624374661722-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/sddefault-12-e1624374661722-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kassel: Staatsanwaltschaft stellt Verfahren gegen Faustschläger ein"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/kassel-staatsanwaltschaft-stellt-verfahren-gegen-faustschlaeger-ein/" rel="bookmark" title="Kassel: Staatsanwaltschaft stellt Verfahren gegen Faustschläger ein">Kassel: Staatsanwaltschaft stellt Verfahren gegen Faustschläger ein</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60dae7996646c" data-td_block_id="td_uid_8_60dae7996646c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60dae7996646c" data-td_block_id="td_uid_8_60dae7996646c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60dae7998a509_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_60dae7998a509" ><script>var block_td_uid_12_60dae7998a509 = new tdBlock();
block_td_uid_12_60dae7998a509.id = "td_uid_12_60dae7998a509";
block_td_uid_12_60dae7998a509.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_60dae7998a509_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_60dae7998a509_rand","tdc_css_class_style":"td_uid_12_60dae7998a509_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_60dae7998a509.td_column_number = "3";
block_td_uid_12_60dae7998a509.block_type = "td_block_mega_menu";
block_td_uid_12_60dae7998a509.post_count = "4";
block_td_uid_12_60dae7998a509.found_posts = "10958";
block_td_uid_12_60dae7998a509.header_color = "";
block_td_uid_12_60dae7998a509.ajax_pagination_infinite_stop = "";
block_td_uid_12_60dae7998a509.max_num_pages = "2740";
tdBlocksArray.push(block_td_uid_12_60dae7998a509);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_60dae7998a509" id="td_uid_13_60dae799b6f3f" data-td_block_id="td_uid_12_60dae7998a509" data-td_filter_value="" href="https://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_60dae7998a509"  id="td_uid_14_60dae799b70a3" data-td_block_id="td_uid_12_60dae7998a509" data-td_filter_value="44" href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_60dae7998a509"  id="td_uid_15_60dae799b7253" data-td_block_id="td_uid_12_60dae7998a509" data-td_filter_value="790" href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_60dae7998a509"  id="td_uid_16_60dae799b73f8" data-td_block_id="td_uid_12_60dae7998a509" data-td_filter_value="732" href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_60dae7998a509"  id="td_uid_17_60dae799b7598" data-td_block_id="td_uid_12_60dae7998a509" data-td_filter_value="940" href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_60dae7998a509 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/wuerzburgs-ob-verbrechen-einzelner-nie-auf-religionen-zurueckfuehren/" rel="bookmark" title="Würzburgs OB: &#8222;Verbrechen Einzelner nie auf Religionen zurückführen&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/schuchardt-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/schuchardt-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/schuchardt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Würzburgs OB: &#8222;Verbrechen Einzelner nie auf Religionen zurückführen&#8220;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/wuerzburgs-ob-verbrechen-einzelner-nie-auf-religionen-zurueckfuehren/" rel="bookmark" title="Würzburgs OB: &#8222;Verbrechen Einzelner nie auf Religionen zurückführen&#8220;">Würzburgs OB: &#8222;Verbrechen Einzelner nie auf Religionen zurückführen&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/hagen-mahnwache-solidaritaet-mit-israel-vom-bpe-landesverband-nrw/" rel="bookmark" title="Hagen: Mahnwache “Solidarität mit Israel” vom BPE-Landesverband NRW"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/A1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/A1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/A1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hagen: Mahnwache “Solidarität mit Israel” vom BPE-Landesverband NRW"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/hagen-mahnwache-solidaritaet-mit-israel-vom-bpe-landesverband-nrw/" rel="bookmark" title="Hagen: Mahnwache “Solidarität mit Israel” vom BPE-Landesverband NRW">Hagen: Mahnwache “Solidarität mit Israel” vom BPE-Landesverband NRW</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/ditib-allah-verhilf-uns-zum-sieg-ueber-die-unglaeubigen/" rel="bookmark" title="DITIB: „Allah verhilf uns zum Sieg über die Ungläubigen“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/sddefault-17-e1624777032678-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/sddefault-17-e1624777032678-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/sddefault-17-e1624777032678-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DITIB: „Allah verhilf uns zum Sieg über die Ungläubigen“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/ditib-allah-verhilf-uns-zum-sieg-ueber-die-unglaeubigen/" rel="bookmark" title="DITIB: „Allah verhilf uns zum Sieg über die Ungläubigen“">DITIB: „Allah verhilf uns zum Sieg über die Ungläubigen“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/jibril-a-der-moerder-von-wuerzburg-gehoert-zum-islamischen-staat/" rel="bookmark" title="Jibril A., der Mörder von Würzburg, gehört zum Islamischen Staat"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/jibril-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/jibril-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/jibril-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jibril A., der Mörder von Würzburg, gehört zum Islamischen Staat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/jibril-a-der-moerder-von-wuerzburg-gehoert-zum-islamischen-staat/" rel="bookmark" title="Jibril A., der Mörder von Würzburg, gehört zum Islamischen Staat">Jibril A., der Mörder von Würzburg, gehört zum Islamischen Staat</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60dae7998a509" data-td_block_id="td_uid_12_60dae7998a509"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60dae7998a509" data-td_block_id="td_uid_12_60dae7998a509"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_60dae799bd8d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_60dae799bd8d4" ><script>var block_td_uid_18_60dae799bd8d4 = new tdBlock();
block_td_uid_18_60dae799bd8d4.id = "td_uid_18_60dae799bd8d4";
block_td_uid_18_60dae799bd8d4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_60dae799bd8d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_60dae799bd8d4_rand","tdc_css_class_style":"td_uid_18_60dae799bd8d4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_60dae799bd8d4.td_column_number = "3";
block_td_uid_18_60dae799bd8d4.block_type = "td_block_mega_menu";
block_td_uid_18_60dae799bd8d4.post_count = "4";
block_td_uid_18_60dae799bd8d4.found_posts = "5753";
block_td_uid_18_60dae799bd8d4.header_color = "";
block_td_uid_18_60dae799bd8d4.ajax_pagination_infinite_stop = "";
block_td_uid_18_60dae799bd8d4.max_num_pages = "1439";
tdBlocksArray.push(block_td_uid_18_60dae799bd8d4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_60dae799bd8d4" id="td_uid_19_60dae799da566" data-td_block_id="td_uid_18_60dae799bd8d4" data-td_filter_value="" href="https://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_60dae799bd8d4"  id="td_uid_20_60dae799da6cc" data-td_block_id="td_uid_18_60dae799bd8d4" data-td_filter_value="256" href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_60dae799bd8d4"  id="td_uid_21_60dae799da87b" data-td_block_id="td_uid_18_60dae799bd8d4" data-td_filter_value="55" href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_60dae799bd8d4"  id="td_uid_22_60dae799daa2d" data-td_block_id="td_uid_18_60dae799bd8d4" data-td_filter_value="729" href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_60dae799bd8d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/duesseldorf-journalisten-klagen-ueber-polizeigewalt/" rel="bookmark" title="Düsseldorf: Journalisten klagen über Polizeigewalt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-25-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-25-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Düsseldorf: Journalisten klagen über Polizeigewalt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/duesseldorf-journalisten-klagen-ueber-polizeigewalt/" rel="bookmark" title="Düsseldorf: Journalisten klagen über Polizeigewalt">Düsseldorf: Journalisten klagen über Polizeigewalt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/merkur-unfassbare-jagdszenen-in-wuerzburg-passanten-hetzen-taeter/" rel="bookmark" title="Merkur: &#8222;Unfassbare Jagdszenen&#8220; in Würzburg &#8211; &#8222;Passanten hetzen Täter&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/buerger_wuerzburg-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/buerger_wuerzburg-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/buerger_wuerzburg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merkur: &#8222;Unfassbare Jagdszenen&#8220; in Würzburg &#8211; &#8222;Passanten hetzen Täter&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/merkur-unfassbare-jagdszenen-in-wuerzburg-passanten-hetzen-taeter/" rel="bookmark" title="Merkur: &#8222;Unfassbare Jagdszenen&#8220; in Würzburg &#8211; &#8222;Passanten hetzen Täter&#8220;">Merkur: &#8222;Unfassbare Jagdszenen&#8220; in Würzburg &#8211; &#8222;Passanten hetzen Täter&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/der-staatliche-schulbetrieb-als-kampfinstrument-gegen-rechts/" rel="bookmark" title="Der Staatliche Schulbetrieb als Kampfinstrument „gegen rechts“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-18-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-18-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der Staatliche Schulbetrieb als Kampfinstrument „gegen rechts“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/der-staatliche-schulbetrieb-als-kampfinstrument-gegen-rechts/" rel="bookmark" title="Der Staatliche Schulbetrieb als Kampfinstrument „gegen rechts“">Der Staatliche Schulbetrieb als Kampfinstrument „gegen rechts“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/berlin-brandstiftung-am-hellichten-tag/" rel="bookmark" title="Berlin: Brandstiftung am hellichten Tag"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/berlin_autos_abgefackelt-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/berlin_autos_abgefackelt-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/berlin_autos_abgefackelt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berlin: Brandstiftung am hellichten Tag"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/berlin-brandstiftung-am-hellichten-tag/" rel="bookmark" title="Berlin: Brandstiftung am hellichten Tag">Berlin: Brandstiftung am hellichten Tag</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_60dae799bd8d4" data-td_block_id="td_uid_18_60dae799bd8d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_60dae799bd8d4" data-td_block_id="td_uid_18_60dae799bd8d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_60dae799e169d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_60dae799e169d" ><script>var block_td_uid_23_60dae799e169d = new tdBlock();
block_td_uid_23_60dae799e169d.id = "td_uid_23_60dae799e169d";
block_td_uid_23_60dae799e169d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_60dae799e169d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_60dae799e169d_rand","tdc_css_class_style":"td_uid_23_60dae799e169d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_60dae799e169d.td_column_number = "3";
block_td_uid_23_60dae799e169d.block_type = "td_block_mega_menu";
block_td_uid_23_60dae799e169d.post_count = "4";
block_td_uid_23_60dae799e169d.found_posts = "5499";
block_td_uid_23_60dae799e169d.header_color = "";
block_td_uid_23_60dae799e169d.ajax_pagination_infinite_stop = "";
block_td_uid_23_60dae799e169d.max_num_pages = "1375";
tdBlocksArray.push(block_td_uid_23_60dae799e169d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_60dae799e169d" id="td_uid_24_60dae79a07868" data-td_block_id="td_uid_23_60dae799e169d" data-td_filter_value="" href="https://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_60dae799e169d"  id="td_uid_25_60dae79a079d0" data-td_block_id="td_uid_23_60dae799e169d" data-td_filter_value="1040" href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_60dae799e169d"  id="td_uid_26_60dae79a07b80" data-td_block_id="td_uid_23_60dae799e169d" data-td_filter_value="941" href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_60dae799e169d"  id="td_uid_27_60dae79a07d26" data-td_block_id="td_uid_23_60dae799e169d" data-td_filter_value="433" href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_60dae799e169d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/duesseldorf-journalisten-klagen-ueber-polizeigewalt/" rel="bookmark" title="Düsseldorf: Journalisten klagen über Polizeigewalt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-25-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-25-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Düsseldorf: Journalisten klagen über Polizeigewalt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/duesseldorf-journalisten-klagen-ueber-polizeigewalt/" rel="bookmark" title="Düsseldorf: Journalisten klagen über Polizeigewalt">Düsseldorf: Journalisten klagen über Polizeigewalt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/ist-jetzt-schon-die-mitte-rechtsextrem/" rel="bookmark" title="Ist jetzt schon die „Mitte“ rechtsextrem?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-15-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-15-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ist jetzt schon die „Mitte“ rechtsextrem?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/ist-jetzt-schon-die-mitte-rechtsextrem/" rel="bookmark" title="Ist jetzt schon die „Mitte“ rechtsextrem?">Ist jetzt schon die „Mitte“ rechtsextrem?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/deutsche-sollen-gegen-ihren-willen-noch-mehr-asylbewerber-aufnehmen/" rel="bookmark" title="Deutsche sollen gegen ihren Willen noch mehr Asylbewerber aufnehmen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/diktatur-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/diktatur-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/diktatur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deutsche sollen gegen ihren Willen noch mehr Asylbewerber aufnehmen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/deutsche-sollen-gegen-ihren-willen-noch-mehr-asylbewerber-aufnehmen/" rel="bookmark" title="Deutsche sollen gegen ihren Willen noch mehr Asylbewerber aufnehmen">Deutsche sollen gegen ihren Willen noch mehr Asylbewerber aufnehmen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/redaktionsnetzwerk-deutschland-nimmt-werteunion-ins-visier/" rel="bookmark" title="„Redaktionsnetzwerk Deutschland“ nimmt Werteunion ins Visier"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/sddefault-2-e1622650367609-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/sddefault-2-e1622650367609-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/sddefault-2-e1622650367609-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Redaktionsnetzwerk Deutschland“ nimmt Werteunion ins Visier"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/redaktionsnetzwerk-deutschland-nimmt-werteunion-ins-visier/" rel="bookmark" title="„Redaktionsnetzwerk Deutschland“ nimmt Werteunion ins Visier">„Redaktionsnetzwerk Deutschland“ nimmt Werteunion ins Visier</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_60dae799e169d" data-td_block_id="td_uid_23_60dae799e169d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_60dae799e169d" data-td_block_id="td_uid_23_60dae799e169d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_60dae79a0e90c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_60dae79a0e90c" ><script>var block_td_uid_28_60dae79a0e90c = new tdBlock();
block_td_uid_28_60dae79a0e90c.id = "td_uid_28_60dae79a0e90c";
block_td_uid_28_60dae79a0e90c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_60dae79a0e90c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_60dae79a0e90c_rand","tdc_css_class_style":"td_uid_28_60dae79a0e90c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_60dae79a0e90c.td_column_number = "3";
block_td_uid_28_60dae79a0e90c.block_type = "td_block_mega_menu";
block_td_uid_28_60dae79a0e90c.post_count = "4";
block_td_uid_28_60dae79a0e90c.found_posts = "1257";
block_td_uid_28_60dae79a0e90c.header_color = "";
block_td_uid_28_60dae79a0e90c.ajax_pagination_infinite_stop = "";
block_td_uid_28_60dae79a0e90c.max_num_pages = "315";
tdBlocksArray.push(block_td_uid_28_60dae79a0e90c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_60dae79a0e90c" id="td_uid_29_60dae79a17e32" data-td_block_id="td_uid_28_60dae79a0e90c" data-td_filter_value="" href="https://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_60dae79a0e90c"  id="td_uid_30_60dae79a17f9a" data-td_block_id="td_uid_28_60dae79a0e90c" data-td_filter_value="1036" href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_60dae79a0e90c"  id="td_uid_31_60dae79a18153" data-td_block_id="td_uid_28_60dae79a0e90c" data-td_filter_value="936" href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_60dae79a0e90c"  id="td_uid_32_60dae79a182f9" data-td_block_id="td_uid_28_60dae79a0e90c" data-td_filter_value="1028" href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_60dae79a0e90c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/kickls-lektion-identitaere-sind-unterstuetzungswuerdig/" rel="bookmark" title="Kickls Lektion: Identitäre sind unterstützungswürdig"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/kickl01-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/kickl01-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/kickl01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kickls Lektion: Identitäre sind unterstützungswürdig"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/kickls-lektion-identitaere-sind-unterstuetzungswuerdig/" rel="bookmark" title="Kickls Lektion: Identitäre sind unterstützungswürdig">Kickls Lektion: Identitäre sind unterstützungswürdig</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/jetzt-live-233-pegida-vom-altmarkt-dresden/" rel="bookmark" title="Video: 233. Pegida vom Altmarkt Dresden"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2019/04/pegida_altmarkt-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2019/04/pegida_altmarkt-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2019/04/pegida_altmarkt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 233. Pegida vom Altmarkt Dresden"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/jetzt-live-233-pegida-vom-altmarkt-dresden/" rel="bookmark" title="Video: 233. Pegida vom Altmarkt Dresden">Video: 233. Pegida vom Altmarkt Dresden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/jetzt-live-232-pegida-mit-andreas-kalbitz-und-juergen-elsaesser/" rel="bookmark" title="Video: 232. Pegida mit Andreas Kalbitz und Jürgen Elsässer"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/antifa_ddn-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/antifa_ddn-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/antifa_ddn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 232. Pegida mit Andreas Kalbitz und Jürgen Elsässer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/jetzt-live-232-pegida-mit-andreas-kalbitz-und-juergen-elsaesser/" rel="bookmark" title="Video: 232. Pegida mit Andreas Kalbitz und Jürgen Elsässer">Video: 232. Pegida mit Andreas Kalbitz und Jürgen Elsässer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/heute-1915-uhr-live-230-pegida-dresden-mit-irfan-peci/" rel="bookmark" title="Video: 230. Pegida Dresden mit Irfan Peci"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/peci-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/peci-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/peci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Irfan Peci ist heute zu Gast in Dresden." title="Video: 230. Pegida Dresden mit Irfan Peci"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/heute-1915-uhr-live-230-pegida-dresden-mit-irfan-peci/" rel="bookmark" title="Video: 230. Pegida Dresden mit Irfan Peci">Video: 230. Pegida Dresden mit Irfan Peci</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_60dae79a0e90c" data-td_block_id="td_uid_28_60dae79a0e90c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_60dae79a0e90c" data-td_block_id="td_uid_28_60dae79a0e90c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-732682" class="post-732682 post type-post status-publish format-standard has-post-thumbnail hentry category-alternative-fur-deutschland-afd tag-afd tag-mahnwache tag-wuerzburg" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">AfD hält am Freitag Mahnwache in Würzburg ab</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T10:23:41+00:00" >29. Juni 2021</time></span>                                                                <div class="td-post-comments"><a href="https://www.pi-news.net/2021/06/afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab/#comments"><i class="td-icon-comments"></i>39</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2021%2F06%2Fafd-haelt-am-freitag-mahnwache-in-wuerzburg-ab%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=AfD+h%C3%A4lt+am+Freitag+Mahnwache+in+W%C3%BCrzburg+ab&url=https%3A%2F%2Fwww.pi-news.net%2F2021%2F06%2Fafd-haelt-am-freitag-mahnwache-in-wuerzburg-ab%2F&via=PI-NEWS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.pi-news.net/2021/06/afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pi-news.net/2021/06/afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab/&amp;media=https://www.pi-news.net/wp-content/uploads/2021/06/zivilcourage.jpg&description=AfD+h%C3%A4lt+am+Freitag+Mahnwache+in+W%C3%BCrzburg+ab" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=AfD+h%C3%A4lt+am+Freitag+Mahnwache+in+W%C3%BCrzburg+ab%20-%20https%3A%2F%2Fwww.pi-news.net%2F2021%2F06%2Fafd-haelt-am-freitag-mahnwache-in-wuerzburg-ab%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pi-news.net/2021/06/afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pi-news.net/2021/06/afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab/" data-text="AfD hält am Freitag Mahnwache in Würzburg ab" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.pi-news.net/wp-content/uploads/2021/06/zivilcourage.jpg" data-caption="Bei der AfD-Mahnwache am Freitag wird ein Kranz niedergelegt, gebetet und eine Schweigeminute für die Toten abgehalten."><img width="696" height="390" class="entry-thumb td-modal-image" src="https://www.pi-news.net/wp-content/uploads/2021/06/zivilcourage-696x390.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/zivilcourage-696x390.jpg 696w, https://www.pi-news.net/wp-content/uploads/2021/06/zivilcourage-440x246.jpg 440w, https://www.pi-news.net/wp-content/uploads/2021/06/zivilcourage.jpg 698w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="zivilcourage"/></a><figcaption class="wp-caption-text">Bei der AfD-Mahnwache am Freitag wird ein Kranz niedergelegt, gebetet und eine Schweigeminute für die Toten abgehalten.</figcaption></figure></div>
            <p>Der AfD-Kreisverband Würzburg wird am Freitag (2. Juli) von 17 bis 18 Uhr eine Mahnwache am Ort des Messeranschlags von Würzburg, dem Barbarossaplatz, abhalten.</p>
<p>Es wird ein Kranz niedergelegt, gebetet und eine Schweigeminute für die Toten abgehalten.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_60dae79a23ca2_rand td_block_template_1"><div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script></div><p>Da es sich um eine Trauerfeier handelt, bittet die AfD auf jegliche Parteifahnen und sonstige Symbolik zu verzichten. Die Kleidung sollte dem Anlass entsprechend sein. Es dürfen Kerzen mitgebracht werden, die im Anschluss an das Gebet bei dem Kranz aufgestellt werden.</p>
<p>Zur Veranstaltung werden viele AfD-Bundes- und Landtagsabgeordnete anreisen, die mit einer hoffentlich großen Anzahl an Bürgern unseren Toten gedenken können.</p>
<p>Weitere Infos zur Mahnwache gibt es <a href="https://www.facebook.com/events/173434928087932/" target="_blank" rel="noopener noreferrer">hier.</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="https://www.pi-news.net/2021/06/afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab/?utm_source=rss&print=pdf#038;utm_medium=rss&#038;utm_campaign=afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="https://www.pi-news.net/2021/06/afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab/?utm_source=rss&print=print#038;utm_medium=rss&#038;utm_campaign=afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.pi-news.net/2021/06/afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab/" data-a2a-title="AfD hält am Freitag Mahnwache in Würzburg ab"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F06%2Fafd-haelt-am-freitag-mahnwache-in-wuerzburg-ab%2F&amp;linkname=AfD%20h%C3%A4lt%20am%20Freitag%20Mahnwache%20in%20W%C3%BCrzburg%20ab" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F06%2Fafd-haelt-am-freitag-mahnwache-in-wuerzburg-ab%2F&amp;linkname=AfD%20h%C3%A4lt%20am%20Freitag%20Mahnwache%20in%20W%C3%BCrzburg%20ab" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F06%2Fafd-haelt-am-freitag-mahnwache-in-wuerzburg-ab%2F&amp;linkname=AfD%20h%C3%A4lt%20am%20Freitag%20Mahnwache%20in%20W%C3%BCrzburg%20ab" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F06%2Fafd-haelt-am-freitag-mahnwache-in-wuerzburg-ab%2F&amp;linkname=AfD%20h%C3%A4lt%20am%20Freitag%20Mahnwache%20in%20W%C3%BCrzburg%20ab" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F06%2Fafd-haelt-am-freitag-mahnwache-in-wuerzburg-ab%2F&amp;linkname=AfD%20h%C3%A4lt%20am%20Freitag%20Mahnwache%20in%20W%C3%BCrzburg%20ab" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F06%2Fafd-haelt-am-freitag-mahnwache-in-wuerzburg-ab%2F&amp;linkname=AfD%20h%C3%A4lt%20am%20Freitag%20Mahnwache%20in%20W%C3%BCrzburg%20ab" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F06%2Fafd-haelt-am-freitag-mahnwache-in-wuerzburg-ab%2F&amp;linkname=AfD%20h%C3%A4lt%20am%20Freitag%20Mahnwache%20in%20W%C3%BCrzburg%20ab" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_60dae79a23ee0_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>

<!--<div class="ads_container" website_id="1739" widget_id="5144"></div><script type="text/javascript" src="https://cdn.whizzco.com/scripts/widget/widget_v3.js" async></script>-->

<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.pi-news.net/tag/afd/">AfD</a></li><li><a href="https://www.pi-news.net/tag/mahnwache/">Mahnwache</a></li><li><a href="https://www.pi-news.net/tag/wuerzburg/">Würzburg</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.pi-news.net/2021/06/hallmack-wuerzburg-eine-moegliche-erklaerung/">HallMack: Würzburg &#8211; eine mögliche Erklärung</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.pi-news.net/author/libero3-1/">libero3.1</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero3.1"></span><meta itemprop="datePublished" content="2021-06-29T10:23:41+00:00"><meta itemprop="dateModified" content="2021-06-29T10:23:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pi-news.net/2021/06/afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="AfD hält am Freitag Mahnwache in Würzburg ab"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pi-news.net/wp-content/uploads/2021/06/zivilcourage.jpg"><meta itemprop="width" content="698"><meta itemprop="height" content="391"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_35_60dae79a258c5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_60dae79a258c5" ><script>var block_td_uid_35_60dae79a258c5 = new tdBlock();
block_td_uid_35_60dae79a258c5.id = "td_uid_35_60dae79a258c5";
block_td_uid_35_60dae79a258c5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_60dae79a258c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_60dae79a258c5_rand","tdc_css_class_style":"td_uid_35_60dae79a258c5_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":732682,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_35_60dae79a258c5.td_column_number = "3";
block_td_uid_35_60dae79a258c5.block_type = "td_block_related_posts";
block_td_uid_35_60dae79a258c5.post_count = "3";
block_td_uid_35_60dae79a258c5.found_posts = "1561";
block_td_uid_35_60dae79a258c5.header_color = "";
block_td_uid_35_60dae79a258c5.ajax_pagination_infinite_stop = "";
block_td_uid_35_60dae79a258c5.max_num_pages = "521";
tdBlocksArray.push(block_td_uid_35_60dae79a258c5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_60dae79a2eae8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_60dae79a258c5" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_60dae79a2eb2e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_60dae79a258c5" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_60dae79a258c5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/juergen-braun-nur-afd-fraktion-gegen-jede-form-von-judenhass/" rel="bookmark" title="Jürgen Braun: Nur AfD-Fraktion gegen jede Form von Judenhass!"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-20-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-20-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jürgen Braun: Nur AfD-Fraktion gegen jede Form von Judenhass!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/juergen-braun-nur-afd-fraktion-gegen-jede-form-von-judenhass/" rel="bookmark" title="Jürgen Braun: Nur AfD-Fraktion gegen jede Form von Judenhass!">Jürgen Braun: Nur AfD-Fraktion gegen jede Form von Judenhass!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/stephan-brandner-rechnet-mit-linksgruener-gender-ideologie-ab/" rel="bookmark" title="Stephan Brandner rechnet mit linksgrüner Gender-Ideologie ab!"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-14-e1624614504191-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-14-e1624614504191-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-14-e1624614504191-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stephan Brandner rechnet mit linksgrüner Gender-Ideologie ab!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/stephan-brandner-rechnet-mit-linksgruener-gender-ideologie-ab/" rel="bookmark" title="Stephan Brandner rechnet mit linksgrüner Gender-Ideologie ab!">Stephan Brandner rechnet mit linksgrüner Gender-Ideologie ab!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/leif-erik-holm-waren-sie-beim-schreiben-des-antrags-sternhagelvoll/" rel="bookmark" title="Holm: Waren Sie beim Schreiben des Antrags sternhagelvoll?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-11-e1624554751237-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-11-e1624554751237-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-11-e1624554751237-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Holm: Waren Sie beim Schreiben des Antrags sternhagelvoll?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/leif-erik-holm-waren-sie-beim-schreiben-des-antrags-sternhagelvoll/" rel="bookmark" title="Holm: Waren Sie beim Schreiben des Antrags sternhagelvoll?">Holm: Waren Sie beim Schreiben des Antrags sternhagelvoll?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_60dae79a258c5" data-td_block_id="td_uid_35_60dae79a258c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_60dae79a258c5" data-td_block_id="td_uid_35_60dae79a258c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>39 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-5681824">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5681824">
                        <time pubdate="1624955462">29. Juni 2021 at 10:31</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ich finde es völlig ausreichend, wenn Frau Dr Merkel die Verletzten im Krankenhaus besucht hat und schon die Straßen ausgesucht habt, die mit den Namen der Ermordeten umbenannt werden. Auch finde ich ihre Soforthilfe von 100000 € für jede Familie mit Verletzten lobenswert.</p>
<p>Wahrscheinlich wird sie sich mit ihrem ganzen Kabinett auch bei der Mahnwache beteiligen.</p>
<p>Sie will nur nicht, dass es gegen mohammedanische Neger geht!</p>
                </div>

	            <div class="comment-meta" id="comment-5681824">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681826">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://www.pi-news.net' rel='external nofollow' class='url'>lorbas</a></cite>

                    <a class="comment-link" href="#comment-5681826">
                        <time pubdate="1624955562">29. Juni 2021 at 10:32</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>In Wien kann gleich die nächste Mahnwache abgehalten werden: <i>Zwei Afghanen wegen des Mordes an Leonie (13) festgenommen</p>
<p>Paukenschlag in den Ermittlungen rund um den Mordfall um Leonie aus Niederösterreich: Nachdem die erst 13-Jährige Leonie am Samstag in Wien Donaustadt leblos aufgefunden wurde – offenbar wurde sie erstickt – konnte die Polizei am Montagabend zwei tatverdächtige Afghanen (16, 18) festnehmen.<br />
</i></p>
<p><a target="_blank" href="https://exxpress.at/zwei-afghanen-in-fall-um-totes-13-jaehriges-maedchen-festgenommen/" rel="nofollow">https://exxpress.at/zwei-afghanen-in-fall-um-totes-13-jaehriges-maedchen-festgenommen/</a></p>
                </div>

	            <div class="comment-meta" id="comment-5681826">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681827">
			<article>
	            <footer>
                                        <cite>jeanette</cite>

                    <a class="comment-link" href="#comment-5681827">
                        <time pubdate="1624955650">29. Juni 2021 at 10:34</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Hat die AFD schon einmal bei AKTENZEICHEN XY nachgefragt,<br />
denn bei AZ XY werden normalerweise alle mutigen Helden bei jeder Sendung ausgezeichnet, Helden die Verbrechen verhindern!</p>
                </div>

	            <div class="comment-meta" id="comment-5681827">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681828">
			<article>
	            <footer>
                                        <cite>Peter Blum</cite>

                    <a class="comment-link" href="#comment-5681828">
                        <time pubdate="1624955681">29. Juni 2021 at 10:34</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ich glaube nicht das die AfD in der Nähe des Tatorts eine Mahnwache abhalten wird. Wollen schon, aber dürfen? </p>
<p>Das werden die SAntifa, der militärische Arm des 4. Reiches, und die Ökosozialisten in den Schaltzentralen der Macht zu verhindern wissen. Auf Gerichte &#8211; Deren Richter ja von Parteien &#8222;gefördert/gefordert&#8220; werden würde ich mich in diesem Fall auch nicht verlassen. </p>
<p>Nö, wenn ich wetten sollte dann das die AfD keine Mahnwache abhalten wird. </p>
<p>Grüße<br />
Peter</p>
                </div>

	            <div class="comment-meta" id="comment-5681828">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681831">
			<article>
	            <footer>
                                        <cite>Peter Blum</cite>

                    <a class="comment-link" href="#comment-5681831">
                        <time pubdate="1624955791">29. Juni 2021 at 10:36</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ ghazawat 29. Juni 2021 at 10:31</p>
<p>You made my day &#8211; selten so gelacht, leider. </p>
<p>Grüße<br />
Peter</p>
                </div>

	            <div class="comment-meta" id="comment-5681831">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681832">
			<article>
	            <footer>
                                        <cite>Eurabier</cite>

                    <a class="comment-link" href="#comment-5681832">
                        <time pubdate="1624955858">29. Juni 2021 at 10:37</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Der OB wird sicher Beflaggung der Innenstadt mit Türkeifahnen im Wechsel mit Regenbogenfahnen anordnen.</p>
                </div>

	            <div class="comment-meta" id="comment-5681832">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681833">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://www.pi-news.net' rel='external nofollow' class='url'>lorbas</a></cite>

                    <a class="comment-link" href="#comment-5681833">
                        <time pubdate="1624955912">29. Juni 2021 at 10:38</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>„Illu der Frau“ gibt Tipps, wie „Stichwunden“ zu versorgen sind</p>
<p><a target="_blank" href="https://www.tichyseinblick.de/feuilleton/medien/illu-der-frau-gibt-tipps-wie-stichwunden-zu-versorgen-sind/" rel="nofollow">https://www.tichyseinblick.de/feuilleton/medien/illu-der-frau-gibt-tipps-wie-stichwunden-zu-versorgen-sind/</a></p>
                </div>

	            <div class="comment-meta" id="comment-5681833">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681834">
			<article>
	            <footer>
                                        <cite>Eurabier</cite>

                    <a class="comment-link" href="#comment-5681834">
                        <time pubdate="1624955974">29. Juni 2021 at 10:39</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Und die Grüne Jugend wird gegen den &#8222;Aufmarsch der Nazis&#8220; mit dem Slogan &#8222;Frankenland in Somalihand&#8220; demonstrieren.</p>
                </div>

	            <div class="comment-meta" id="comment-5681834">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681835">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5681835">
                        <time pubdate="1624956045">29. Juni 2021 at 10:40</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Eurabier<br />
29. Juni 2021 at 10:37</p>
<p>&#8222;Der OB wird sicher Beflaggung der Innenstadt mit Türkeifahnen im Wechsel mit Regenbogenfahnen anordnen.&#8220;</p>
<p>Und jeder Würzburger Neger wird eine goldene Krone bekommen und jeder Würzburger Bürger muss sich 10 Sekunden vor dem ehrwürdigen Neger hinknien und sich tief verneigen.</p>
<p>Wir wollen ja schließlich bunt sein und nicht rassistisch!</p>
                </div>

	            <div class="comment-meta" id="comment-5681835">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681837">
			<article>
	            <footer>
                                        <cite>Eurabier</cite>

                    <a class="comment-link" href="#comment-5681837">
                        <time pubdate="1624956161">29. Juni 2021 at 10:42</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>ghazawat 29. Juni 2021 at 10:40</p>
<p>Und nach dem Freitagsgebet werden AfD-Politiker auf dem Marktplatz in Säcken zusammengeschlagen, wie fränkische Boxbeutel.</p>
                </div>

	            <div class="comment-meta" id="comment-5681837">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681838">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://www.pi-news.net' rel='external nofollow' class='url'>lorbas</a></cite>

                    <a class="comment-link" href="#comment-5681838">
                        <time pubdate="1624956169">29. Juni 2021 at 10:42</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <blockquote><p><b> ghazawat</b> 29. Juni 2021 at 10:31</p>
<p>Ich finde es völlig ausreichend, wenn Frau Dr Merkel die Verletzten im Krankenhaus besucht hat</p></blockquote>
<p><a target="_blank" href="https://www.spiegel.de/politik/deutschland/sprengstoff-anschlag-merkel-trifft-imam-der-moschee-in-dresden-a-1115000.html" rel="nofollow">https://www.spiegel.de/politik/deutschland/sprengstoff-anschlag-merkel-trifft-imam-der-moschee-in-dresden-a-1115000.html</a></p>
<p>*https://rp-online.de/nrw/staedte/duesseldorf/brandanschlag-in-solingen-angela-merkel-trifft-mevluede-genc_bid-23107703</p>
<p><i>Der offene Brief der Hinterbliebenen der Opfer des Breitscheidplatzes sei bei Angela Merkel angekommen, sagte Steffen Seibert in der Bundespressekonferenz auf Nachfrage. Und er werde in der Regierungszentrale nun mit Respekt ausgewertet. Die Vokabel „Respekt“ war mit Bedacht gewählt. Denn den vermissen die Angehörigen der elf Getöteten.</i></p>
<p><a target="_blank" href="https://www.fr.de/politik/merkel-trifft-angehoerige-opfer-breitscheidplatz-11014764.html" rel="nofollow">https://www.fr.de/politik/merkel-trifft-angehoerige-opfer-breitscheidplatz-11014764.html</a></p>
                </div>

	            <div class="comment-meta" id="comment-5681838">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681839">
			<article>
	            <footer>
                                        <cite>Marie-Belen</cite>

                    <a class="comment-link" href="#comment-5681839">
                        <time pubdate="1624956297">29. Juni 2021 at 10:44</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Gegen den Sumpf der Gleichgültigkeit&#8230;.<br />
Danke AfD!</p>
<p>.</p>
<p>&#8222;GLEICHGÜLTIGKEIT LÄHMT VERÄNDERUNG</p>
<p>Würzburg offenbart, wie abgestumpft die Deutschen mittlerweile sind<br />
&#8222;Die Bluttat von Würzburg macht die Deutschen fassungslos&#8220; wäre wohl ein guter Einstieg für einen Artikel. Aber es stimmt nicht. Wirklich berührt ist kaum einer mehr. Das hat auch Ursachen in der Form der Berichterstattung. So wird sich nichts ändern.&#8220;</p>
<p><a target="_blank" href="https://www.tichyseinblick.de/meinungen/messermord-wuerzburg-gleichgueltigkeit/" rel="nofollow">https://www.tichyseinblick.de/meinungen/messermord-wuerzburg-gleichgueltigkeit/</a></p>
                </div>

	            <div class="comment-meta" id="comment-5681839">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681840">
			<article>
	            <footer>
                                        <cite>Waldorf und Statler</cite>

                    <a class="comment-link" href="#comment-5681840">
                        <time pubdate="1624956347">29. Juni 2021 at 10:45</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p><b>aus aktuellem Anlass</b></p>
<p>OT,-&#8230;.<i>Meldung vom 29.6.2021</i>  </p>
<p><b>Nach der sexuell Motiviert brutalen Tötung eines 13 jährigen Mädchens in Österreich  durch Asylwerber aus Afghanistan </b>  am vergangenen Wochenende     Meldung hier     <a target="_blank" href="https://www.krone.at/2449505" rel="nofollow">  &#8230; klick !  </a>  überträgt das ORF &#8211; TV  ab 10.45 Uhr die Polizei Pressekonferenz zur Tat LIVE,  </p>
<p>hier der direkte Link zur live  TV &#8211; Polizei Pressekonferenz <a target="_blank" href="https://tvthek.orf.at/live/Pressestatement-nach-der-Toetung-einer-13-Jaehrigen/14125781" rel="nofollow">  &#8230; klick !  </a></p>
                </div>

	            <div class="comment-meta" id="comment-5681840">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681841">
			<article>
	            <footer>
                                        <cite>Eurabier</cite>

                    <a class="comment-link" href="#comment-5681841">
                        <time pubdate="1624956407">29. Juni 2021 at 10:46</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>lorbas 29. Juni 2021 at 10:42</p>
<p>Als in Pairs um 2005 ein Magrhebiner einen Polizeinsatz auslöste, besuchte die SozialistIx Segolène Royale ein Opfer am Krankenbett. Nein, es war nicht ein Polizist sondern der maghrebinische Kriminelle.</p>
<p>Sozialismus und Kriminalität sind BürderInnen!</p>
                </div>

	            <div class="comment-meta" id="comment-5681841">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681842">
			<article>
	            <footer>
                                        <cite>unbetreutes Denken</cite>

                    <a class="comment-link" href="#comment-5681842">
                        <time pubdate="1624956522">29. Juni 2021 at 10:48</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@  ghazawat 29. Juni 2021 at 10:31<br />
Straßen werden doch nicht nach deutschen Opfern umbenannt. Wenn, dann nimmt man die Namen von ausländischen, kriminellen Negern. Oder was war George Floyd anderes?</p>
                </div>

	            <div class="comment-meta" id="comment-5681842">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681843">
			<article>
	            <footer>
                                        <cite>Marie-Belen</cite>

                    <a class="comment-link" href="#comment-5681843">
                        <time pubdate="1624956564">29. Juni 2021 at 10:49</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Marie-Belen 29. Juni 2021 at 10:44</p>
<p>Was kann man jetzt noch von dem Gros der deutschen Bevölkerung erwarten?</p>
<p>Ich hatte bereits nach der &#8222;Silvesternacht in Köln&#8220; auf einen Riesenaufschrei gewartet&#8230;&#8230;</p>
                </div>

	            <div class="comment-meta" id="comment-5681843">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681845">
			<article>
	            <footer>
                                        <cite>aenderung</cite>

                    <a class="comment-link" href="#comment-5681845">
                        <time pubdate="1624956771">29. Juni 2021 at 10:52</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>kommen die &#8222;anderen&#8220; auch, die immer rumjammern wenn ein mettbröchen vor einer moschee liegt?</p>
                </div>

	            <div class="comment-meta" id="comment-5681845">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681847">
			<article>
	            <footer>
                                        <cite>aenderung</cite>

                    <a class="comment-link" href="#comment-5681847">
                        <time pubdate="1624957041">29. Juni 2021 at 10:57</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Marie-Belen 29. Juni 2021 at 10</p>
<p>„GLEICHGÜLTIGKEIT LÄHMT VERÄNDERUNG</p>
<p>Würzburg offenbart, wie abgestumpft die Deutschen mittlerweile sind&#8220;</p>
<p>es sei denn es geht um ihre &#8222;schätzchen&#8220;, da laufen die zur höchstform auf.</p>
                </div>

	            <div class="comment-meta" id="comment-5681847">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681849">
			<article>
	            <footer>
                                        <cite>Eurabier</cite>

                    <a class="comment-link" href="#comment-5681849">
                        <time pubdate="1624957058">29. Juni 2021 at 10:57</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>aenderung 29. Juni 2021 at 10:52</p>
<p>Sie wissen doch, Hass kennt keine Religion!</p>
                </div>

	            <div class="comment-meta" id="comment-5681849">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681850">
			<article>
	            <footer>
                                        <cite>aenderung</cite>

                    <a class="comment-link" href="#comment-5681850">
                        <time pubdate="1624957117">29. Juni 2021 at 10:58</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>muss die polizei dann die AfD schützen?</p>
                </div>

	            <div class="comment-meta" id="comment-5681850">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681851">
			<article>
	            <footer>
                                        <cite>Barackler</cite>

                    <a class="comment-link" href="#comment-5681851">
                        <time pubdate="1624957152">29. Juni 2021 at 10:59</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Begrüssenswerte Aktion.</p>
                </div>

	            <div class="comment-meta" id="comment-5681851">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681853">
			<article>
	            <footer>
                                        <cite>Eurabier</cite>

                    <a class="comment-link" href="#comment-5681853">
                        <time pubdate="1624957191">29. Juni 2021 at 10:59</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>aenderung 29. Juni 2021 at 10:58</p>
<p>Die Polizei wird leider rein zufällig aus personellen Gründen keine Beamt:innen abstellen können.</p>
                </div>

	            <div class="comment-meta" id="comment-5681853">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681856">
			<article>
	            <footer>
                                        <cite>aenderung</cite>

                    <a class="comment-link" href="#comment-5681856">
                        <time pubdate="1624957273">29. Juni 2021 at 11:01</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>ich glaube es nicht&#8230;</p>
<p>&#8222;Im Fall des Würzburger Messer-Terrors gehen jetzt auch die Ermittler von einem islamistischen Motiv aus.</p>
<p>„Ein islamistischer Hintergrund für die Taten liegt nahe“, teilten das bayerische Landeskriminalamt und die Generalstaatsanwaltschaft München mit. Deswegen habe die Zentralstelle für Extremismus und Terrorismus die Ermittlungen übernommen.&#8220;</p>
<p><a target="_blank" href="https://www.bild.de/politik/2021/politik/ermittler-zu-wuerzburger-messer-terror-islamistischer-hintergrund-ist-naheliegen-76917602.bild.html" rel="nofollow">https://www.bild.de/politik/2021/politik/ermittler-zu-wuerzburger-messer-terror-islamistischer-hintergrund-ist-naheliegen-76917602.bild.html</a></p>
                </div>

	            <div class="comment-meta" id="comment-5681856">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681857">
			<article>
	            <footer>
                                        <cite>Marie-Belen</cite>

                    <a class="comment-link" href="#comment-5681857">
                        <time pubdate="1624957276">29. Juni 2021 at 11:01</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Waldorf und Statler 29. Juni 2021 at 10:45</p>
<p>Danke für den Link zur Pressekonferenz.</p>
<p>Sehr gute Antwort auf die dämliche Frage des Journalisten, ob denn die Gesellschaft genug für die Täter getan habe.</p>
                </div>

	            <div class="comment-meta" id="comment-5681857">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681858">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://www.pi-news.net' rel='external nofollow' class='url'>lorbas</a></cite>

                    <a class="comment-link" href="#comment-5681858">
                        <time pubdate="1624957362">29. Juni 2021 at 11:02</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Eurabier 10:46</p>
<p>Er war &#8222;Opfer&#8220; rechter Polizeigewalt?</p>
                </div>

	            <div class="comment-meta" id="comment-5681858">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681859">
			<article>
	            <footer>
                                        <cite>Waldorf und Statler</cite>

                    <a class="comment-link" href="#comment-5681859">
                        <time pubdate="1624957434">29. Juni 2021 at 11:03</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@  Marie-Belen 29. Juni 2021 at 11:01</p>
<p><i>Danke für den Link zur Pressekonferenz.</i></p>
<p>Bitte sehr !</p>
                </div>

	            <div class="comment-meta" id="comment-5681859">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681860">
			<article>
	            <footer>
                                        <cite>Eurabier</cite>

                    <a class="comment-link" href="#comment-5681860">
                        <time pubdate="1624957447">29. Juni 2021 at 11:04</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>lorbas 29. Juni 2021 at 11:02</p>
<p>Qui!</p>
                </div>

	            <div class="comment-meta" id="comment-5681860">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681863">
			<article>
	            <footer>
                                        <cite>aenderung</cite>

                    <a class="comment-link" href="#comment-5681863">
                        <time pubdate="1624957599">29. Juni 2021 at 11:06</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>klar gehört die kanzlerin dazu, wer hätte etwas anderes gedacht?</p>
<p>&#8222;Die Durchgriffsrechte des Bundes im Corona-Krisenmanagement laufen am Mittwoch aus. Doch es gibt Stimmen, die dafür plädieren, die Regel notfalls wiederzubeleben. Auch die Kanzlerin gehört dazu. Die Idee ist aber hochumstritten – auch im eigenen Lager.&#8220;</p>
<p><a target="_blank" href="https://www.welt.de/politik/deutschland/article232158851/Corona-Comeback-der-Bundesnotbremse-Der-Widerstand-ist-gross.html" rel="nofollow">https://www.welt.de/politik/deutschland/article232158851/Corona-Comeback-der-Bundesnotbremse-Der-Widerstand-ist-gross.html</a></p>
                </div>

	            <div class="comment-meta" id="comment-5681863">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681864">
			<article>
	            <footer>
                                        <cite>Barackler</cite>

                    <a class="comment-link" href="#comment-5681864">
                        <time pubdate="1624957692">29. Juni 2021 at 11:08</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Es müssten alle Bundestagsabgeordneten sowie die Landtagsabgeordneten von Bayern und Berlin der Alternative auftreten.</p>
<p>&#x1F5E1;&#xFE0F; &#x1F5E1;&#xFE0F; &#x1F5E1;&#xFE0F;</p>
                </div>

	            <div class="comment-meta" id="comment-5681864">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681866">
			<article>
	            <footer>
                                        <cite>aenderung</cite>

                    <a class="comment-link" href="#comment-5681866">
                        <time pubdate="1624957784">29. Juni 2021 at 11:09</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Barackler 29. Juni 2021 at 11:08<br />
&#8222;Es müssten alle Bundestagsabgeordneten sowie die Landtagsabgeordneten von Bayern und Berlin der Alternative auftreten.&#8220;</p>
<p>mindestens!</p>
                </div>

	            <div class="comment-meta" id="comment-5681866">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681870">
			<article>
	            <footer>
                                        <cite>Alter_Frankfurter</cite>

                    <a class="comment-link" href="#comment-5681870">
                        <time pubdate="1624957986">29. Juni 2021 at 11:13</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>&#8222;Da es sich um eine Trauerfeier handelt, bittet die AfD auf jegliche Parteifahnen und sonstige Symbolik zu verzichten.&#8220;<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;<br />
Wetten dass es eine Gegendemo geben wird mit jeder Menge Antifa-Fahnen ?</p>
                </div>

	            <div class="comment-meta" id="comment-5681870">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681872">
			<article>
	            <footer>
                                        <cite>aenderung</cite>

                    <a class="comment-link" href="#comment-5681872">
                        <time pubdate="1624958156">29. Juni 2021 at 11:15</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>&#8222;BERLIN. Die deutsche Fußballnationalmannschaft wird vor dem Achtelfinale bei der Europameisterschaft gegen England ein Zeichen gegen Rassismus setzen und auf dem Rasen niederknien. Das hat Kapitän Manuel Neuer am Montag abend bei der Pressekonferenz in London bekanntgegeben.&#8220;</p>
<p>&#8222;JF&#8220;</p>
<p>ich dachte für die opfer von würzburg? so kann man sich täuschen.</p>
                </div>

	            <div class="comment-meta" id="comment-5681872">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681874">
			<article>
	            <footer>
                                        <cite>Barackler</cite>

                    <a class="comment-link" href="#comment-5681874">
                        <time pubdate="1624958271">29. Juni 2021 at 11:17</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ aenderung 29. Juni 2021 at 11:09</p>
<p>Barackler 29. Juni 2021 at 11:08</p>
<p>„Es müssten alle Bundestagsabgeordneten sowie die Landtagsabgeordneten von Bayern und Berlin der Alternative auftreten.“</p>
<p>***************************</p>
<p>mindestens!</p>
<p>+++++++++++++++++++++</p>
<p>Zustimmung oder Ironie?</p>
<p>Jede Menge Fuss-Soldaten werden hoffentlich ohnehin dazu kommen. Ein starkes Signal könnte auch sein, wenn Frauke Petry und andere Prominente teilnehmen würden.</p>
                </div>

	            <div class="comment-meta" id="comment-5681874">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681876">
			<article>
	            <footer>
                                        <cite>aenderung</cite>

                    <a class="comment-link" href="#comment-5681876">
                        <time pubdate="1624958342">29. Juni 2021 at 11:19</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Barackler 29. Juni 2021 at 11:17</p>
<p>zustimmung natürlich.</p>
                </div>

	            <div class="comment-meta" id="comment-5681876">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681878">
			<article>
	            <footer>
                                        <cite>aenderung</cite>

                    <a class="comment-link" href="#comment-5681878">
                        <time pubdate="1624958418">29. Juni 2021 at 11:20</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>heute abend schön hinknien und dann verlieren, ihr&#8230;&#8230;.</p>
                </div>

	            <div class="comment-meta" id="comment-5681878">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681881">
			<article>
	            <footer>
                                        <cite>unbetreutes Denken</cite>

                    <a class="comment-link" href="#comment-5681881">
                        <time pubdate="1624958590">29. Juni 2021 at 11:23</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@  aenderung 29. Juni 2021 at 10:58<br />
Pöhse Rächte werden von der Polizei nicht geschützt. Die schützen lieber die gute Antifa und lassen sich dabei von den Beschützten angreifen und verletzen.</p>
                </div>

	            <div class="comment-meta" id="comment-5681881">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681882">
			<article>
	            <footer>
                                        <cite>Barackler</cite>

                    <a class="comment-link" href="#comment-5681882">
                        <time pubdate="1624958643">29. Juni 2021 at 11:24</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Parallel sollten ähnliche Veranstaltungen überall im Land stattfinden, speziell in Kandel.</p>
                </div>

	            <div class="comment-meta" id="comment-5681882">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681884">
			<article>
	            <footer>
                                        <cite>klimbt</cite>

                    <a class="comment-link" href="#comment-5681884">
                        <time pubdate="1624958707">29. Juni 2021 at 11:25</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Nötig wäre eine zentrale Gedenkstätte, bei der alle deutschen Opfer des Islam verzeichnet sind.</p>
                </div>

	            <div class="comment-meta" id="comment-5681884">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5681887">
			<article>
	            <footer>
                                        <cite>Das_Sanfte_Lamm</cite>

                    <a class="comment-link" href="#comment-5681887">
                        <time pubdate="1624958863">29. Juni 2021 at 11:27</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <blockquote><p>Marie-Belen 29. Juni 2021 at 10:44<br />
Gegen den Sumpf der Gleichgültigkeit….<br />
Danke AfD!</p>
<p>.</p>
<p>„GLEICHGÜLTIGKEIT LÄHMT VERÄNDERUNG</p>
<p>Würzburg offenbart, wie abgestumpft die Deutschen mittlerweile sind<br />
„Die Bluttat von Würzburg macht die Deutschen fassungslos“ wäre wohl ein guter Einstieg für einen Artikel. Aber es stimmt nicht. Wirklich berührt ist kaum einer mehr. Das hat auch Ursachen in der Form der Berichterstattung. So wird sich nichts ändern.“
</p></blockquote>
<p>Den Artikel hatte ich heute morgen auch gelesen.<br />
Ich denke, genau mit diesem Gewöhnungseffekt war zu rechnen, je mehr sich solche Taten häufen.</p>
                </div>

	            <div class="comment-meta" id="comment-5681887">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=afd-haelt-am-freitag-mahnwache-in-wuerzburg-ab#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_60dae79a40e87_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_60dae79a40e87" ><script>var block_td_uid_38_60dae79a40e87 = new tdBlock();
block_td_uid_38_60dae79a40e87.id = "td_uid_38_60dae79a40e87";
block_td_uid_38_60dae79a40e87.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_60dae79a40e87_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_60dae79a40e87_rand","tdc_css_class_style":"td_uid_38_60dae79a40e87_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_60dae79a40e87.td_column_number = "1";
block_td_uid_38_60dae79a40e87.block_type = "td_block_19";
block_td_uid_38_60dae79a40e87.post_count = "1";
block_td_uid_38_60dae79a40e87.found_posts = "180";
block_td_uid_38_60dae79a40e87.header_color = "#";
block_td_uid_38_60dae79a40e87.ajax_pagination_infinite_stop = "";
block_td_uid_38_60dae79a40e87.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_38_60dae79a40e87);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_60dae79a40e87 class="td_block_inner td-column-1">
        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/neue-folge-der-deutschen-wochenschau-kw-21-24/" rel="bookmark" title="Neue Folge der &#8222;Deutschen Wochenschau&#8220; (KW 21-24)"><img width="356" height="220" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-6-e1623994844617-356x220.jpg" alt="" title="Neue Folge der &#8222;Deutschen Wochenschau&#8220; (KW 21-24)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/neue-folge-der-deutschen-wochenschau-kw-21-24/" rel="bookmark" title="Neue Folge der &#8222;Deutschen Wochenschau&#8220; (KW 21-24)">Neue Folge der &#8222;Deutschen Wochenschau&#8220; (KW 21-24)</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-18T07:41:38+00:00" >18. Juni 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_60dae79a4542b_rand td_block_template_1"><div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1151&id=KB227_pi_news_20210706" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/06/Ahriman_KB227_300x250.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 8.3.2021 - 8.4.2021) -->

<div><a href="https://www.amazon.de/Von-Jesus-kein-Lebenszeichen-Realgeschichte-ebook/dp/B08PDJQV4W" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/05/manning.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 1.5.2021 - 1.6.2021) -->

<div><a href="http://www.retro-comix.com/shop_retrocomics.html" target="_blank"><img  src="
http://www.pi-news.net/wp-content/uploads/2021/04/dandriver.jpg" border="0" title="Retro Comix" alt="Retro Comix" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 12.4.2021 - 12.5.2021-->

<div><a href="https://www.youtube.com/channel/UCe-TLeSYpgjn1dgdd7_lgDw" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/MHMayer_Werbebanner-002.jpg" border="0" title="Stuttgarter Kehrwoche" alt="Stuttgarter Kehrwoche" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 30.3.2021 - 30.4.2021-->

<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 8.4.2021 - 8.5.2021) -->

<div><a href="https://www.laptops-fair.de/handys/smartphone-hyptech-np10" target="_blank"><img  src="https://www.laptops-fair.de/img/np10.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>-->

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews Ticker</span></h4><div class="textwidget custom-html-widget"><iframe src="http://news1.mmnews.de/mmads-200x300.html" width="300px" height="285px" frameborder="0">
</iframe></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_60dae79a45e21_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_60dae79a45e21" >
<style>
.td_uid_41_60dae79a45e21_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_60dae79a45e21_rand .td-pulldown-filter-link:hover,
            .td_uid_41_60dae79a45e21_rand .td-subcat-item a:hover,
            .td_uid_41_60dae79a45e21_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_60dae79a45e21_rand .td_quote_on_blocks,
            .td_uid_41_60dae79a45e21_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_60dae79a45e21_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_60dae79a45e21_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_60dae79a45e21_rand .td-instagram-user a,
            .td_uid_41_60dae79a45e21_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_60dae79a45e21_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_41_60dae79a45e21_rand .td-next-prev-wrap a:hover,
            .td_uid_41_60dae79a45e21_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_41_60dae79a45e21_rand .td-read-more a,
            .td_uid_41_60dae79a45e21_rand .td-weather-information:before,
            .td_uid_41_60dae79a45e21_rand .td-weather-week:before,
            .td_uid_41_60dae79a45e21_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_60dae79a45e21_rand .td-post-category,
            .td_uid_41_60dae79a45e21_rand .td-post-category:hover,
            .td_uid_41_60dae79a45e21_rand .td-subcat-dropdown ul:after,
            .td_uid_41_60dae79a45e21_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_41_60dae79a45e21_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Juni 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.pi-news.net/2021/05/">&laquo; Mai</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.pi-news.net/2021/06/01/" aria-label="Beiträge veröffentlicht am 1. June 2021">1</a></td><td><a href="https://www.pi-news.net/2021/06/02/" aria-label="Beiträge veröffentlicht am 2. June 2021">2</a></td><td><a href="https://www.pi-news.net/2021/06/03/" aria-label="Beiträge veröffentlicht am 3. June 2021">3</a></td><td><a href="https://www.pi-news.net/2021/06/04/" aria-label="Beiträge veröffentlicht am 4. June 2021">4</a></td><td><a href="https://www.pi-news.net/2021/06/05/" aria-label="Beiträge veröffentlicht am 5. June 2021">5</a></td><td><a href="https://www.pi-news.net/2021/06/06/" aria-label="Beiträge veröffentlicht am 6. June 2021">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2021/06/07/" aria-label="Beiträge veröffentlicht am 7. June 2021">7</a></td><td><a href="https://www.pi-news.net/2021/06/08/" aria-label="Beiträge veröffentlicht am 8. June 2021">8</a></td><td><a href="https://www.pi-news.net/2021/06/09/" aria-label="Beiträge veröffentlicht am 9. June 2021">9</a></td><td><a href="https://www.pi-news.net/2021/06/10/" aria-label="Beiträge veröffentlicht am 10. June 2021">10</a></td><td><a href="https://www.pi-news.net/2021/06/11/" aria-label="Beiträge veröffentlicht am 11. June 2021">11</a></td><td><a href="https://www.pi-news.net/2021/06/12/" aria-label="Beiträge veröffentlicht am 12. June 2021">12</a></td><td><a href="https://www.pi-news.net/2021/06/13/" aria-label="Beiträge veröffentlicht am 13. June 2021">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2021/06/14/" aria-label="Beiträge veröffentlicht am 14. June 2021">14</a></td><td><a href="https://www.pi-news.net/2021/06/15/" aria-label="Beiträge veröffentlicht am 15. June 2021">15</a></td><td><a href="https://www.pi-news.net/2021/06/16/" aria-label="Beiträge veröffentlicht am 16. June 2021">16</a></td><td><a href="https://www.pi-news.net/2021/06/17/" aria-label="Beiträge veröffentlicht am 17. June 2021">17</a></td><td><a href="https://www.pi-news.net/2021/06/18/" aria-label="Beiträge veröffentlicht am 18. June 2021">18</a></td><td><a href="https://www.pi-news.net/2021/06/19/" aria-label="Beiträge veröffentlicht am 19. June 2021">19</a></td><td><a href="https://www.pi-news.net/2021/06/20/" aria-label="Beiträge veröffentlicht am 20. June 2021">20</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2021/06/21/" aria-label="Beiträge veröffentlicht am 21. June 2021">21</a></td><td><a href="https://www.pi-news.net/2021/06/22/" aria-label="Beiträge veröffentlicht am 22. June 2021">22</a></td><td><a href="https://www.pi-news.net/2021/06/23/" aria-label="Beiträge veröffentlicht am 23. June 2021">23</a></td><td><a href="https://www.pi-news.net/2021/06/24/" aria-label="Beiträge veröffentlicht am 24. June 2021">24</a></td><td><a href="https://www.pi-news.net/2021/06/25/" aria-label="Beiträge veröffentlicht am 25. June 2021">25</a></td><td><a href="https://www.pi-news.net/2021/06/26/" aria-label="Beiträge veröffentlicht am 26. June 2021">26</a></td><td><a href="https://www.pi-news.net/2021/06/27/" aria-label="Beiträge veröffentlicht am 27. June 2021">27</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2021/06/28/" aria-label="Beiträge veröffentlicht am 28. June 2021">28</a></td><td id="today"><a href="https://www.pi-news.net/2021/06/29/" aria-label="Beiträge veröffentlicht am 29. June 2021">29</a></td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_60dae79a47cad_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_60dae79a47cad" >
<style>
.td_uid_42_60dae79a47cad_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_60dae79a47cad_rand .td-pulldown-filter-link:hover,
            .td_uid_42_60dae79a47cad_rand .td-subcat-item a:hover,
            .td_uid_42_60dae79a47cad_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_60dae79a47cad_rand .td_quote_on_blocks,
            .td_uid_42_60dae79a47cad_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_60dae79a47cad_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_60dae79a47cad_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_60dae79a47cad_rand .td-instagram-user a,
            .td_uid_42_60dae79a47cad_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_60dae79a47cad_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_60dae79a47cad_rand .td-next-prev-wrap a:hover,
            .td_uid_42_60dae79a47cad_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_60dae79a47cad_rand .td-read-more a,
            .td_uid_42_60dae79a47cad_rand .td-weather-information:before,
            .td_uid_42_60dae79a47cad_rand .td-weather-week:before,
            .td_uid_42_60dae79a47cad_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_60dae79a47cad_rand .td-post-category,
            .td_uid_42_60dae79a47cad_rand .td-post-category:hover,
            .td_uid_42_60dae79a47cad_rand .td-subcat-dropdown ul:after,
            .td_uid_42_60dae79a47cad_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_60dae79a47cad_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_60dae79a482ca_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_60dae79a482ca" >
<style>
.td_uid_43_60dae79a482ca_rand .td_module_wrap:hover .entry-title a,
            .td_uid_43_60dae79a482ca_rand .td-pulldown-filter-link:hover,
            .td_uid_43_60dae79a482ca_rand .td-subcat-item a:hover,
            .td_uid_43_60dae79a482ca_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_43_60dae79a482ca_rand .td_quote_on_blocks,
            .td_uid_43_60dae79a482ca_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_43_60dae79a482ca_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_43_60dae79a482ca_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_43_60dae79a482ca_rand .td-instagram-user a,
            .td_uid_43_60dae79a482ca_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_43_60dae79a482ca_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_43_60dae79a482ca_rand .td-next-prev-wrap a:hover,
            .td_uid_43_60dae79a482ca_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_43_60dae79a482ca_rand .td-read-more a,
            .td_uid_43_60dae79a482ca_rand .td-weather-information:before,
            .td_uid_43_60dae79a482ca_rand .td-weather-week:before,
            .td_uid_43_60dae79a482ca_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_43_60dae79a482ca_rand .td-post-category,
            .td_uid_43_60dae79a482ca_rand .td-post-category:hover,
            .td_uid_43_60dae79a482ca_rand .td-subcat-dropdown ul:after,
            .td_uid_43_60dae79a482ca_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_43_60dae79a482ca_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">11019</span></a></li><li><a href="https://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6912</span></a></li><li><a href="https://www.pi-news.net/category/video/">Video<span class="td-cat-no">4454</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4148</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3629</span></a></li><li><a href="https://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3435</span></a></li><li><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3339</span></a></li><li><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3327</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "dd2d9ec5d8"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 60dae79a4b5d9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60dae79a4bf29"></textarea>
						<div id="td_live_css_uid_1_60dae79a4bf29" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60dae79a4bf29');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60dae79a4bf29");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
