<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Die geflickten Hosen des wiedergewählten schwedischen Premiers | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pi-news.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.pi-news.net/wp-content/uploads/2021/07/loefven.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="https://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="https://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Die geflickten Hosen des wiedergewählten schwedischen Premiers Kommentar-Feed" href="https://www.pi-news.net/2021/07/die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-158510361-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-158510361-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-158510361-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.pi-news.net/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.pi-news.net/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.pi-news.net","hash_tracking":"false","ua":"UA-158510361-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Markus Söders Feind ist die Freiheit' href='https://www.pi-news.net/2021/07/markus-soeders-feind-ist-die-freiheit/' />
<link rel='next' title='Frankfurt: Spahn ergreift bei Wahlkampfauftritt die Flucht' href='https://www.pi-news.net/2021/07/frankfurt-spahn-ergreift-bei-wahlkampfauftritt-die-flucht/' />
<meta name="generator" content="WordPress 5.1.10" />
<link rel="canonical" href="https://www.pi-news.net/2021/07/die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers/" />
<link rel='shortlink' href='https://www.pi-news.net/?p=733383' />
<link rel="alternate" type="application/json+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2021%2F07%2Fdie-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2021%2F07%2Fdie-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"70e2c031ed","wpRestUrl":"https:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*TopBar Benutzername & Login/-out*/
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

/*Seitenleiste*/
.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}

/*FIX: Hauptüberschift*/
.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

/*FIX: Überschift (Nächste Beiträge)*/
.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}

/*FIX: GTranslate*/
.switcher a {
	margin-top: 12px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-733383 single-format-standard die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="https://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="https://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="https://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="https://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="https://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="https://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="https://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60ef050f07b75_rand td_block_template_1"><a href="https://politaufkleber.de/?s=mundschutz&post_type=product&wpam_id=95" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/07/berlin18.jpg" title="Alle nötigen Utensilien für die Berlin-Demo am 1.8. gibt es hier!" alt="Alle nötigen Utensilien für die Berlin-Demo am 1.8. gibt es hier!"></a>
<!--<a href="http://www.pi-news.net/werben-auf-pi/" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-768x90.jpg" title="Hier werben auf PI-NEWS" alt="Hier werben auf PI-NEWS"></a>--></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60ef050f0c3ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_60ef050f0c3ca" ><script>var block_td_uid_2_60ef050f0c3ca = new tdBlock();
block_td_uid_2_60ef050f0c3ca.id = "td_uid_2_60ef050f0c3ca";
block_td_uid_2_60ef050f0c3ca.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_60ef050f0c3ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_60ef050f0c3ca_rand","tdc_css_class_style":"td_uid_2_60ef050f0c3ca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_60ef050f0c3ca.td_column_number = "3";
block_td_uid_2_60ef050f0c3ca.block_type = "td_block_mega_menu";
block_td_uid_2_60ef050f0c3ca.post_count = "4";
block_td_uid_2_60ef050f0c3ca.found_posts = "11879";
block_td_uid_2_60ef050f0c3ca.header_color = "";
block_td_uid_2_60ef050f0c3ca.ajax_pagination_infinite_stop = "";
block_td_uid_2_60ef050f0c3ca.max_num_pages = "2970";
tdBlocksArray.push(block_td_uid_2_60ef050f0c3ca);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60ef050f0c3ca" id="td_uid_3_60ef050f46d58" data-td_block_id="td_uid_2_60ef050f0c3ca" data-td_filter_value="" href="https://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_60ef050f0c3ca"  id="td_uid_4_60ef050f46ed3" data-td_block_id="td_uid_2_60ef050f0c3ca" data-td_filter_value="103" href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_60ef050f0c3ca"  id="td_uid_5_60ef050f47088" data-td_block_id="td_uid_2_60ef050f0c3ca" data-td_filter_value="760" href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_60ef050f0c3ca"  id="td_uid_6_60ef050f47238" data-td_block_id="td_uid_2_60ef050f0c3ca" data-td_filter_value="664" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_60ef050f0c3ca"  id="td_uid_7_60ef050f473e7" data-td_block_id="td_uid_2_60ef050f0c3ca" data-td_filter_value="45" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_60ef050f0c3ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/auf-jeden-asylanten-in-arbeit-kommen-zwei-arbeitslose/" rel="bookmark" title="Auf jeden Asylanten in Arbeit kommen zwei arbeitslose"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/bewilligt-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/bewilligt-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/bewilligt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auf jeden Asylanten in Arbeit kommen zwei arbeitslose"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/auf-jeden-asylanten-in-arbeit-kommen-zwei-arbeitslose/" rel="bookmark" title="Auf jeden Asylanten in Arbeit kommen zwei arbeitslose">Auf jeden Asylanten in Arbeit kommen zwei arbeitslose</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/die-folge-der-massen-immigration-diktaturen-und-stillstand/" rel="bookmark" title="Die Folge der Massen-Immigration: Diktaturen und Stillstand"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/einwanderung-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/einwanderung-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/einwanderung-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Folge der Massen-Immigration: Diktaturen und Stillstand"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/die-folge-der-massen-immigration-diktaturen-und-stillstand/" rel="bookmark" title="Die Folge der Massen-Immigration: Diktaturen und Stillstand">Die Folge der Massen-Immigration: Diktaturen und Stillstand</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/zwickau-polizisten-verfolgen-halbnackten-messer-gambier-durch-city/" rel="bookmark" title="Zwickau: Polizisten verfolgen halbnackten Messer-Gambier"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/maxresdefault-9-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/maxresdefault-9-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/maxresdefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zwickau: Polizisten verfolgen halbnackten Messer-Gambier"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/zwickau-polizisten-verfolgen-halbnackten-messer-gambier-durch-city/" rel="bookmark" title="Zwickau: Polizisten verfolgen halbnackten Messer-Gambier">Zwickau: Polizisten verfolgen halbnackten Messer-Gambier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/aufklaerungsaktion-ueber-ahmadiyya-in-waiblingen/" rel="bookmark" title="Aufklärungsaktion über Ahmadiyya in Waiblingen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/maxresdefault-5-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/maxresdefault-5-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aufklärungsaktion über Ahmadiyya in Waiblingen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/aufklaerungsaktion-ueber-ahmadiyya-in-waiblingen/" rel="bookmark" title="Aufklärungsaktion über Ahmadiyya in Waiblingen">Aufklärungsaktion über Ahmadiyya in Waiblingen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60ef050f0c3ca" data-td_block_id="td_uid_2_60ef050f0c3ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60ef050f0c3ca" data-td_block_id="td_uid_2_60ef050f0c3ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60ef050f4e80c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_60ef050f4e80c" ><script>var block_td_uid_8_60ef050f4e80c = new tdBlock();
block_td_uid_8_60ef050f4e80c.id = "td_uid_8_60ef050f4e80c";
block_td_uid_8_60ef050f4e80c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_60ef050f4e80c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_60ef050f4e80c_rand","tdc_css_class_style":"td_uid_8_60ef050f4e80c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_60ef050f4e80c.td_column_number = "3";
block_td_uid_8_60ef050f4e80c.block_type = "td_block_mega_menu";
block_td_uid_8_60ef050f4e80c.post_count = "4";
block_td_uid_8_60ef050f4e80c.found_posts = "5623";
block_td_uid_8_60ef050f4e80c.header_color = "";
block_td_uid_8_60ef050f4e80c.ajax_pagination_infinite_stop = "";
block_td_uid_8_60ef050f4e80c.max_num_pages = "1406";
tdBlocksArray.push(block_td_uid_8_60ef050f4e80c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_60ef050f4e80c" id="td_uid_9_60ef050f737b4" data-td_block_id="td_uid_8_60ef050f4e80c" data-td_filter_value="" href="https://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_60ef050f4e80c"  id="td_uid_10_60ef050f73921" data-td_block_id="td_uid_8_60ef050f4e80c" data-td_filter_value="48" href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_60ef050f4e80c"  id="td_uid_11_60ef050f73ad1" data-td_block_id="td_uid_8_60ef050f4e80c" data-td_filter_value="58" href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_60ef050f4e80c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/nrw-schwarzfahrender-schwarzafrikaner-schlaegt-auf-zugbegleiter-ein/" rel="bookmark" title="Schwarzfahrender Schwarzafrikaner schlägt in NRW auf Zugbegleiter ein"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/schwarzfahrer-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/schwarzfahrer-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/schwarzfahrer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schwarzfahrender Schwarzafrikaner schlägt in NRW auf Zugbegleiter ein"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/nrw-schwarzfahrender-schwarzafrikaner-schlaegt-auf-zugbegleiter-ein/" rel="bookmark" title="Schwarzfahrender Schwarzafrikaner schlägt in NRW auf Zugbegleiter ein">Schwarzfahrender Schwarzafrikaner schlägt in NRW auf Zugbegleiter ein</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/zwickau-polizisten-verfolgen-halbnackten-messer-gambier-durch-city/" rel="bookmark" title="Zwickau: Polizisten verfolgen halbnackten Messer-Gambier"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/maxresdefault-9-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/maxresdefault-9-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/maxresdefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zwickau: Polizisten verfolgen halbnackten Messer-Gambier"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/zwickau-polizisten-verfolgen-halbnackten-messer-gambier-durch-city/" rel="bookmark" title="Zwickau: Polizisten verfolgen halbnackten Messer-Gambier">Zwickau: Polizisten verfolgen halbnackten Messer-Gambier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/wuerzburger-justiz-stellt-dschihad-moslem-besten-strafverteidiger/" rel="bookmark" title="Würzburger Justiz stellt Dschihad-Moslem besten Strafverteidiger"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/Titel-2b-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/Titel-2b-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/Titel-2b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Würzburger Justiz stellt Dschihad-Moslem besten Strafverteidiger"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/wuerzburger-justiz-stellt-dschihad-moslem-besten-strafverteidiger/" rel="bookmark" title="Würzburger Justiz stellt Dschihad-Moslem besten Strafverteidiger">Würzburger Justiz stellt Dschihad-Moslem besten Strafverteidiger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/wien-afghanische-asylbewerber-sollen-13-jaehrige-ermordet-haben/" rel="bookmark" title="Wien: Afghanische Asylbewerber sollen 13-Jährige ermordet haben"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/leonie-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/leonie-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/leonie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wien: Afghanische Asylbewerber sollen 13-Jährige ermordet haben"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/wien-afghanische-asylbewerber-sollen-13-jaehrige-ermordet-haben/" rel="bookmark" title="Wien: Afghanische Asylbewerber sollen 13-Jährige ermordet haben">Wien: Afghanische Asylbewerber sollen 13-Jährige ermordet haben</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60ef050f4e80c" data-td_block_id="td_uid_8_60ef050f4e80c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60ef050f4e80c" data-td_block_id="td_uid_8_60ef050f4e80c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60ef050f7abca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_60ef050f7abca" ><script>var block_td_uid_12_60ef050f7abca = new tdBlock();
block_td_uid_12_60ef050f7abca.id = "td_uid_12_60ef050f7abca";
block_td_uid_12_60ef050f7abca.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_60ef050f7abca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_60ef050f7abca_rand","tdc_css_class_style":"td_uid_12_60ef050f7abca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_60ef050f7abca.td_column_number = "3";
block_td_uid_12_60ef050f7abca.block_type = "td_block_mega_menu";
block_td_uid_12_60ef050f7abca.post_count = "4";
block_td_uid_12_60ef050f7abca.found_posts = "10962";
block_td_uid_12_60ef050f7abca.header_color = "";
block_td_uid_12_60ef050f7abca.ajax_pagination_infinite_stop = "";
block_td_uid_12_60ef050f7abca.max_num_pages = "2741";
tdBlocksArray.push(block_td_uid_12_60ef050f7abca);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_60ef050f7abca" id="td_uid_13_60ef050fbfd1f" data-td_block_id="td_uid_12_60ef050f7abca" data-td_filter_value="" href="https://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_60ef050f7abca"  id="td_uid_14_60ef050fbfe88" data-td_block_id="td_uid_12_60ef050f7abca" data-td_filter_value="44" href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_60ef050f7abca"  id="td_uid_15_60ef050fc0046" data-td_block_id="td_uid_12_60ef050f7abca" data-td_filter_value="790" href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_60ef050f7abca"  id="td_uid_16_60ef050fc01ee" data-td_block_id="td_uid_12_60ef050f7abca" data-td_filter_value="732" href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_60ef050f7abca"  id="td_uid_17_60ef050fc039d" data-td_block_id="td_uid_12_60ef050f7abca" data-td_filter_value="940" href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_60ef050f7abca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/bevoelkerungsaustausch-qualifizierte-gehen-irre-wandern-ein/" rel="bookmark" title="Bevölkerungsaustausch: Qualifizierte gehen, Irre wandern ein"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/schizophren700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/schizophren700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/schizophren700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bevölkerungsaustausch: Qualifizierte gehen, Irre wandern ein"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/bevoelkerungsaustausch-qualifizierte-gehen-irre-wandern-ein/" rel="bookmark" title="Bevölkerungsaustausch: Qualifizierte gehen, Irre wandern ein">Bevölkerungsaustausch: Qualifizierte gehen, Irre wandern ein</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/terror-in-muenchen-afghane-plante-marienplatz-massaker/" rel="bookmark" title="Terror in München: Afghane plante Marienplatz-Massaker"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/marienplatz-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/marienplatz-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/marienplatz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Der islamische Attentäter rief „Allahu Akbar“, attackierte im Mai 2020 vier Autofahrer in München mit Schlachtermesser und Schlaghammer und wollte möglichst viele „Christen durch Überfahren“ zwischen Stachus und Marienplatz ermorden." title="Terror in München: Afghane plante Marienplatz-Massaker"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/terror-in-muenchen-afghane-plante-marienplatz-massaker/" rel="bookmark" title="Terror in München: Afghane plante Marienplatz-Massaker">Terror in München: Afghane plante Marienplatz-Massaker</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/juden-in-deutschland-akut-vom-politischen-islam-bedroht/" rel="bookmark" title="Juden in Deutschland akut vom Politischen Islam bedroht"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/sddefault-4-e1625652817908-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/sddefault-4-e1625652817908-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/sddefault-4-e1625652817908-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juden in Deutschland akut vom Politischen Islam bedroht"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/juden-in-deutschland-akut-vom-politischen-islam-bedroht/" rel="bookmark" title="Juden in Deutschland akut vom Politischen Islam bedroht">Juden in Deutschland akut vom Politischen Islam bedroht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/falscher-professor-beriet-land-nrw-in-sachen-islam/" rel="bookmark" title="Falscher Professor beriet Land NRW in Sachen Islam"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/turbantraeger-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/turbantraeger-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/turbantraeger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falscher Professor beriet Land NRW in Sachen Islam"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/falscher-professor-beriet-land-nrw-in-sachen-islam/" rel="bookmark" title="Falscher Professor beriet Land NRW in Sachen Islam">Falscher Professor beriet Land NRW in Sachen Islam</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60ef050f7abca" data-td_block_id="td_uid_12_60ef050f7abca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60ef050f7abca" data-td_block_id="td_uid_12_60ef050f7abca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_60ef050fc7a6f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_60ef050fc7a6f" ><script>var block_td_uid_18_60ef050fc7a6f = new tdBlock();
block_td_uid_18_60ef050fc7a6f.id = "td_uid_18_60ef050fc7a6f";
block_td_uid_18_60ef050fc7a6f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_60ef050fc7a6f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_60ef050fc7a6f_rand","tdc_css_class_style":"td_uid_18_60ef050fc7a6f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_60ef050fc7a6f.td_column_number = "3";
block_td_uid_18_60ef050fc7a6f.block_type = "td_block_mega_menu";
block_td_uid_18_60ef050fc7a6f.post_count = "4";
block_td_uid_18_60ef050fc7a6f.found_posts = "5758";
block_td_uid_18_60ef050fc7a6f.header_color = "";
block_td_uid_18_60ef050fc7a6f.ajax_pagination_infinite_stop = "";
block_td_uid_18_60ef050fc7a6f.max_num_pages = "1440";
tdBlocksArray.push(block_td_uid_18_60ef050fc7a6f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_60ef050fc7a6f" id="td_uid_19_60ef050ff0f45" data-td_block_id="td_uid_18_60ef050fc7a6f" data-td_filter_value="" href="https://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_60ef050fc7a6f"  id="td_uid_20_60ef050ff10b3" data-td_block_id="td_uid_18_60ef050fc7a6f" data-td_filter_value="256" href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_60ef050fc7a6f"  id="td_uid_21_60ef050ff1264" data-td_block_id="td_uid_18_60ef050fc7a6f" data-td_filter_value="55" href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_60ef050fc7a6f"  id="td_uid_22_60ef050ff140c" data-td_block_id="td_uid_18_60ef050fc7a6f" data-td_filter_value="729" href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_60ef050fc7a6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/richter-unter-druck-wer-nicht-pariert-wird-abberufen/" rel="bookmark" title="Richter unter Druck: Wer nicht pariert, wird abberufen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/justitia-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/justitia-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/justitia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Richter unter Druck: Wer nicht pariert, wird abberufen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/richter-unter-druck-wer-nicht-pariert-wird-abberufen/" rel="bookmark" title="Richter unter Druck: Wer nicht pariert, wird abberufen">Richter unter Druck: Wer nicht pariert, wird abberufen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/dkp-vergeigt-teilnahme-an-bundestagswahl/" rel="bookmark" title="DKP vergeigt Teilnahme an Bundestagswahl"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/dkp-bundestag-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/dkp-bundestag-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/dkp-bundestag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DKP vergeigt Teilnahme an Bundestagswahl"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/dkp-vergeigt-teilnahme-an-bundestagswahl/" rel="bookmark" title="DKP vergeigt Teilnahme an Bundestagswahl">DKP vergeigt Teilnahme an Bundestagswahl</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/baden-wuerttemberg-antifa-ueberzieht-doerfer-mit-hetz-bannern-und-plakaten/" rel="bookmark" title="Baden-Württemberg: Antifa überzieht Dörfer mit Hetz-Bannern"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/Althütte-3.7.212-Kopie-Kopie-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/Althütte-3.7.212-Kopie-Kopie-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/Althütte-3.7.212-Kopie-Kopie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ganz Althütte wurde von den Linksextremisten verunstaltet." title="Baden-Württemberg: Antifa überzieht Dörfer mit Hetz-Bannern"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/baden-wuerttemberg-antifa-ueberzieht-doerfer-mit-hetz-bannern-und-plakaten/" rel="bookmark" title="Baden-Württemberg: Antifa überzieht Dörfer mit Hetz-Bannern">Baden-Württemberg: Antifa überzieht Dörfer mit Hetz-Bannern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/bundesregierung-schickt-polit-kommissare-an-deutsche-schulen/" rel="bookmark" title="Bundesregierung schickt Polit-Kommissare an deutsche Schulen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/schule2024-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/schule2024-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/schule2024-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bundesregierung schickt Polit-Kommissare an deutsche Schulen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/bundesregierung-schickt-polit-kommissare-an-deutsche-schulen/" rel="bookmark" title="Bundesregierung schickt Polit-Kommissare an deutsche Schulen">Bundesregierung schickt Polit-Kommissare an deutsche Schulen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_60ef050fc7a6f" data-td_block_id="td_uid_18_60ef050fc7a6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_60ef050fc7a6f" data-td_block_id="td_uid_18_60ef050fc7a6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_60ef05100703a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_60ef05100703a" ><script>var block_td_uid_23_60ef05100703a = new tdBlock();
block_td_uid_23_60ef05100703a.id = "td_uid_23_60ef05100703a";
block_td_uid_23_60ef05100703a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_60ef05100703a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_60ef05100703a_rand","tdc_css_class_style":"td_uid_23_60ef05100703a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_60ef05100703a.td_column_number = "3";
block_td_uid_23_60ef05100703a.block_type = "td_block_mega_menu";
block_td_uid_23_60ef05100703a.post_count = "4";
block_td_uid_23_60ef05100703a.found_posts = "5500";
block_td_uid_23_60ef05100703a.header_color = "";
block_td_uid_23_60ef05100703a.ajax_pagination_infinite_stop = "";
block_td_uid_23_60ef05100703a.max_num_pages = "1375";
tdBlocksArray.push(block_td_uid_23_60ef05100703a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_60ef05100703a" id="td_uid_24_60ef051037930" data-td_block_id="td_uid_23_60ef05100703a" data-td_filter_value="" href="https://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_60ef05100703a"  id="td_uid_25_60ef051037a9a" data-td_block_id="td_uid_23_60ef05100703a" data-td_filter_value="1040" href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_60ef05100703a"  id="td_uid_26_60ef051037c54" data-td_block_id="td_uid_23_60ef05100703a" data-td_filter_value="941" href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_60ef05100703a"  id="td_uid_27_60ef051037dfd" data-td_block_id="td_uid_23_60ef05100703a" data-td_filter_value="433" href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_60ef05100703a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/schauspielerin-stoehnt-fuer-impf-kampagne/" rel="bookmark" title="Schauspielerin stöhnt für Impf-Kampagne"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/sddefault-7-e1626104595954-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/sddefault-7-e1626104595954-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/sddefault-7-e1626104595954-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schauspielerin stöhnt für Impf-Kampagne"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/schauspielerin-stoehnt-fuer-impf-kampagne/" rel="bookmark" title="Schauspielerin stöhnt für Impf-Kampagne">Schauspielerin stöhnt für Impf-Kampagne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/merkur-verteidigt-hetzjagd-bericht-ueber-wuerzburg/" rel="bookmark" title="Merkur: &#8222;Hetzjagd, da sich Täter nicht verstecken und zur Ruhe kommen konnte&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/somali-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/somali-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/somali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merkur: &#8222;Hetzjagd, da sich Täter nicht verstecken und zur Ruhe kommen konnte&#8220;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/merkur-verteidigt-hetzjagd-bericht-ueber-wuerzburg/" rel="bookmark" title="Merkur: &#8222;Hetzjagd, da sich Täter nicht verstecken und zur Ruhe kommen konnte&#8220;">Merkur: &#8222;Hetzjagd, da sich Täter nicht verstecken und zur Ruhe kommen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/duesseldorf-journalisten-klagen-ueber-polizeigewalt/" rel="bookmark" title="Düsseldorf: Journalisten klagen über Polizeigewalt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-25-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-25-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Düsseldorf: Journalisten klagen über Polizeigewalt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/duesseldorf-journalisten-klagen-ueber-polizeigewalt/" rel="bookmark" title="Düsseldorf: Journalisten klagen über Polizeigewalt">Düsseldorf: Journalisten klagen über Polizeigewalt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/ist-jetzt-schon-die-mitte-rechtsextrem/" rel="bookmark" title="Ist jetzt schon die „Mitte“ rechtsextrem?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-15-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-15-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/maxresdefault-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ist jetzt schon die „Mitte“ rechtsextrem?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/ist-jetzt-schon-die-mitte-rechtsextrem/" rel="bookmark" title="Ist jetzt schon die „Mitte“ rechtsextrem?">Ist jetzt schon die „Mitte“ rechtsextrem?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_60ef05100703a" data-td_block_id="td_uid_23_60ef05100703a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_60ef05100703a" data-td_block_id="td_uid_23_60ef05100703a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_60ef05103f688_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_60ef05103f688" ><script>var block_td_uid_28_60ef05103f688 = new tdBlock();
block_td_uid_28_60ef05103f688.id = "td_uid_28_60ef05103f688";
block_td_uid_28_60ef05103f688.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_60ef05103f688_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_60ef05103f688_rand","tdc_css_class_style":"td_uid_28_60ef05103f688_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_60ef05103f688.td_column_number = "3";
block_td_uid_28_60ef05103f688.block_type = "td_block_mega_menu";
block_td_uid_28_60ef05103f688.post_count = "4";
block_td_uid_28_60ef05103f688.found_posts = "1258";
block_td_uid_28_60ef05103f688.header_color = "";
block_td_uid_28_60ef05103f688.ajax_pagination_infinite_stop = "";
block_td_uid_28_60ef05103f688.max_num_pages = "315";
tdBlocksArray.push(block_td_uid_28_60ef05103f688);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_60ef05103f688" id="td_uid_29_60ef05104e6a5" data-td_block_id="td_uid_28_60ef05103f688" data-td_filter_value="" href="https://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_60ef05103f688"  id="td_uid_30_60ef05104e877" data-td_block_id="td_uid_28_60ef05103f688" data-td_filter_value="1036" href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_60ef05103f688"  id="td_uid_31_60ef05104ead5" data-td_block_id="td_uid_28_60ef05103f688" data-td_filter_value="936" href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_60ef05103f688"  id="td_uid_32_60ef05104ed28" data-td_block_id="td_uid_28_60ef05103f688" data-td_filter_value="1028" href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_60ef05103f688 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/stuttgart-biker-demonstrieren-fuer-freiheit-und-gegen-fahrverbote/" rel="bookmark" title="Stuttgart: Biker demonstrieren für Freiheit und gegen Fahrverbote"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/biker_aufmacher-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/biker_aufmacher-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/biker_aufmacher-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stuttgart: Biker demonstrieren für Freiheit und gegen Fahrverbote"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/stuttgart-biker-demonstrieren-fuer-freiheit-und-gegen-fahrverbote/" rel="bookmark" title="Stuttgart: Biker demonstrieren für Freiheit und gegen Fahrverbote">Stuttgart: Biker demonstrieren für Freiheit und gegen Fahrverbote</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/kickls-lektion-identitaere-sind-unterstuetzungswuerdig/" rel="bookmark" title="Kickls Lektion: Identitäre sind unterstützungswürdig"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/kickl01-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/kickl01-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/kickl01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kickls Lektion: Identitäre sind unterstützungswürdig"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/kickls-lektion-identitaere-sind-unterstuetzungswuerdig/" rel="bookmark" title="Kickls Lektion: Identitäre sind unterstützungswürdig">Kickls Lektion: Identitäre sind unterstützungswürdig</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/06/jetzt-live-233-pegida-vom-altmarkt-dresden/" rel="bookmark" title="Video: 233. Pegida vom Altmarkt Dresden"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2019/04/pegida_altmarkt-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2019/04/pegida_altmarkt-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2019/04/pegida_altmarkt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 233. Pegida vom Altmarkt Dresden"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/06/jetzt-live-233-pegida-vom-altmarkt-dresden/" rel="bookmark" title="Video: 233. Pegida vom Altmarkt Dresden">Video: 233. Pegida vom Altmarkt Dresden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/jetzt-live-232-pegida-mit-andreas-kalbitz-und-juergen-elsaesser/" rel="bookmark" title="Video: 232. Pegida mit Andreas Kalbitz und Jürgen Elsässer"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/06/antifa_ddn-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/06/antifa_ddn-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/06/antifa_ddn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 232. Pegida mit Andreas Kalbitz und Jürgen Elsässer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/jetzt-live-232-pegida-mit-andreas-kalbitz-und-juergen-elsaesser/" rel="bookmark" title="Video: 232. Pegida mit Andreas Kalbitz und Jürgen Elsässer">Video: 232. Pegida mit Andreas Kalbitz und Jürgen Elsässer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_60ef05103f688" data-td_block_id="td_uid_28_60ef05103f688"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_60ef05103f688" data-td_block_id="td_uid_28_60ef05103f688"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-733383" class="post-733383 post type-post status-publish format-standard has-post-thumbnail hentry category-schweden tag-alster tag-schweden" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Die geflickten Hosen des wiedergewählten schwedischen Premiers</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T13:46:15+00:00" >14. Juli 2021</time></span>                                                                <div class="td-post-comments"><a href="https://www.pi-news.net/2021/07/die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers/#comments"><i class="td-icon-comments"></i>15</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2021%2F07%2Fdie-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Die+geflickten+Hosen+des+wiedergew%C3%A4hlten+schwedischen+Premiers&url=https%3A%2F%2Fwww.pi-news.net%2F2021%2F07%2Fdie-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers%2F&via=PI-NEWS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.pi-news.net/2021/07/die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pi-news.net/2021/07/die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers/&amp;media=https://www.pi-news.net/wp-content/uploads/2021/07/loefven.jpg&description=Die+geflickten+Hosen+des+wiedergew%C3%A4hlten+schwedischen+Premiers" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Die+geflickten+Hosen+des+wiedergew%C3%A4hlten+schwedischen+Premiers%20-%20https%3A%2F%2Fwww.pi-news.net%2F2021%2F07%2Fdie-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pi-news.net/2021/07/die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pi-news.net/2021/07/die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers/" data-text="Die geflickten Hosen des wiedergewählten schwedischen Premiers" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.pi-news.net/wp-content/uploads/2021/07/loefven.jpg" data-caption="Am 21. Juni per Misstrauensvotum abgewählt, am 9. Juli wieder im Amt - Schwedens neuer alter Ministerpräsident Stefan Löfven."><img width="696" height="388" class="entry-thumb td-modal-image" src="https://www.pi-news.net/wp-content/uploads/2021/07/loefven-696x388.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/loefven-696x388.jpg 696w, https://www.pi-news.net/wp-content/uploads/2021/07/loefven-440x245.jpg 440w, https://www.pi-news.net/wp-content/uploads/2021/07/loefven.jpg 699w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="loefven"/></a><figcaption class="wp-caption-text">Am 21. Juni per Misstrauensvotum abgewählt, am 9. Juli wieder im Amt - Schwedens neuer alter Ministerpräsident Stefan Löfven.</figcaption></figure></div>
            <p>Von ALSTER | War da was? Am 21. Juni war zum ersten Mal in der Geschichte Schwedens ein Ministerpräsident per Misstrauensvotum zu Fall gebracht worden. Nur neun Tage später erhielt der abgewählte Stefan Löfven erneut die nötige Unterstützung/das Vertrauen vom selben Reichstag, um als wiedergewählter Ministerpräsident eine „neue“ Regierung bilden zu können. Am 9. Juli präsentierte der alte und neue Ministerpräsident <a href="https://www.berlingske.dk/internationalt/lofvens-tredje-regering-er-fyldt-med-gamle-kendinge" target="_blank" rel="noopener noreferrer">die neue alte</a> schwedische Regierung.</p>
<p>Die dänische Zeitung <a href="https://www.berlingske.dk/europa/analyse-i-sverige-har-statsministeren-syet-og-lappet-paa-sine-bukser-i" target="_blank" rel="noopener noreferrer">Berlingste Tidende</a> beschrieb die tragikomische politische Situation so: „In Schweden näht und flickt der Premierminister seit Jahren seine Hosen. Jetzt sind sie wieder notdürftig geflickt, und der Anblick ist nicht schön.“</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_60ef05105bce5_rand td_block_template_1"><div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script></div><p>Dies ist das dritte Mal, dass eine von Löfven geführte Regierung ihr Amt antritt. Die erste war nach dem Machtwechsel 2014. Die zweite im Januar 2019 nach langwierigen Regierungsverhandlungen nach den Wahlen 2018 <a href="http://www.pi-news.net/2018/11/weiterhin-schwedische-zustaende-beim-regierungsbildungsprozess/" target="_blank" rel="noopener noreferrer">(PI-NEWS berichtete ausführlich)</a>.</p>
<p><strong>War da doch etwas Neues?</strong></p>
<p>Die linke Unterstützerpartei (Vänsterpartiet, ehemals kommunistische Partei) der rot/grünen Minderheitsregierung hat gemeinsam mit den Oppositionsparteien des bürgerlichen Lagers inklusive der Schwedendemokraten(!), die sogar den Misstrauensantrag gestellt hatten, den Löfven mit 181 zu 168 Stimmen zum Rücktritt gezwungen. Grund für die Abwahl war eine geplante Liberalisierung der Mietpreise. Die bisherige Regierungskonstellation ist einzig unter dem Druck entstanden, jeglichen Einfluss der erstarkten Schwedendemokraten (17,8 Prozent) auf die Regierungspolitik zu verhindern. Zu diesem Zweck wurde zwischen den anderen Parteien die historische Übereinkunft vom Januar 2019 erzielt: das sogenannte <a href="https://www.pi-news.net/2019/01/schweden-neuer-regierungschef-ist-der-abgewaehlte-sozialist-loefven" target="_blank" rel="noopener noreferrer">Januarabkommen</a>. Das Neue: Das Januarabkommen ist tot! Die Linke ist aufmüpfig geworden und die Schwedendemokraten sind nicht mehr ausgegrenzt. Bei seiner jüngsten Wiederwahl stimmten nur 116 Mitglieder für Löfven, 173 stimmten gegen ihn, während sich 60 enthielten – nur zwei Stimmem fehlten zur endgültigen Ab- oder Neuwahl bei 175 nötigen Gegenstimmen. Gewinner der Regierungskrise waren die Linken und die Schwedendemokraten.</p>
<p><strong>Grassierende islamische Bandenkriminalität und ein Polizistenmord</strong></p>
<p>Während der Politposse wurden die wirklich schweren Herausforderungen des Landes mit der Corona-Krise, der Wirtschaft und vor allen Dingen durch die mit der massiven Einwanderung verbundene gewalttätige Bandenkriminalität in den Hintergrund gedrängt. Alleine in einer Woche unter der <a href="https://www.document.no/2021/07/04/en-uke-i-sverige-5-mord-hvorav-en-politimann-8-mordforsok/" target="_blank" rel="noopener noreferrer">Regierungskrise vom 26. Juni bis 2. Juli</a> gab es fünf Mordfälle, acht Mordversuche, zwei Schussverletzungen, elf Messerangriffe, sechs Schießereien, vier Bombadierungen, sechs Brandstiftungen, ein Kidnapping, mehrere Vergewaltigungen, Misshandlungen und Verletzungen von Personen sowie Autobrände und Vandalismus. Besonders erschütterte der <a href="https://ekstrabladet.dk/krimi/sverige-er-i-chok-politibetjent-draebt-i-bande-ghetto/8663190" target="_blank" rel="noopener noreferrer">Mord an einem jungen Polizisten</a> in Biskopsgården, einem Ghetto-Stadtteil von Göteborg, der seit langem von Gewalt und Bandenkriminalität geprägt ist. Der Polizistenmord wurde mit <a href="https://samnytt.se/jubel-och-fyrverkerier-efter-polismordet-knulla-ainas-mamma-smattra-horbarnen/" target="_blank" rel="noopener noreferrer">Jubel und Feuerwerk der Neubürger</a> gefeiert.</p>
<p><strong>Polizist </strong><strong>weint vor laufender Kamera: &#8222;Wir sind chancenlos&#8220;<br />
</strong></p>
<p>In einem Interview mit dem schwedischen Nachrichtensender SVT sollte der „Integrationspolizist“ Ulf Boström über seine Arbeit im nordöstlichen Göteborg berichten. Göteborg hat einen sehr hohen Anteil nicht-westlicher, zumeist muslimischer Einwanderer. 16 Jahre war er im Amt, und seit Jahren gibt es große wachsende Probleme durch die Islamisierung und Bandenkriminalität. Als er von den Opfern der Erpressung und Drohungen der Banden erzählen musste, konnte er seine Tränen nicht zurückhalten <a href="https://www.svt.se/nyheter/lokalt/vast/polisen-bryter-ihop-under-intervjun-kanner-mig-helt-maktlos" target="_blank" rel="noopener noreferrer">(Video)</a>. Er schilderte deren eigenen Rechtssysteme, die Streitigkeiten zwischen Einwohnern lösen, arrangierte Ehen, die erzwungen wurden, um die Macht der Familien zu sichern, und weit verbreitete Gewaltanwendung, um die Kontrolle über ganze Viertel zu behalten. Mittlere und kleine schwedische Unternehmer haben ihre Familien, ihr Unternehmen verloren oder mussten aus Angst, getötet zu werden, ins Ausland ziehen. Es ist eine gigantische Bedrohungskultur. Stefan Löfven hatte diesbezüglich 2015 gesagt: <a href="https://www.expressen.se/nyheter/stefan-lofven-vi-har-aldrig-kritiserat-islam/" target="_blank" rel="noopener noreferrer">&#8222;Wir haben nie den Islam kritisiert</a> und wir werden nie den Islam kritisieren.&#8220;</p>
<p>Auf einer am 2. Juli abgehaltenen Online-Pressekonferenz zum Mord an dem jungen Polizisten antwortete Stefan Löfven auf die in englisch gestellte Frage, wie die Leute mit ihren Kindern darüber reden sollen: “Ich finde es sehr wichtig, den Kindern Trost zu spenden, es ist nicht so, dass sie bald getötet werden oder so.&#8220;</p>
<p><iframe title="Stefan Löfven: &quot;Trösta era barn: &quot;Ni kommer inte mördas snart&quot;" width="696" height="392" src="https://www.youtube.com/embed/sMNJxzakNkw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Die nächste planmäßige Reichstagswahl in Schweden findet übrigens am 11. September 2022 statt&#8230;</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="https://www.pi-news.net/2021/07/die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers/?utm_source=rss&print=pdf#038;utm_medium=rss&#038;utm_campaign=die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="https://www.pi-news.net/2021/07/die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers/?utm_source=rss&print=print#038;utm_medium=rss&#038;utm_campaign=die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.pi-news.net/2021/07/die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers/" data-a2a-title="Die geflickten Hosen des wiedergewählten schwedischen Premiers"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F07%2Fdie-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers%2F&amp;linkname=Die%20geflickten%20Hosen%20des%20wiedergew%C3%A4hlten%20schwedischen%20Premiers" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F07%2Fdie-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers%2F&amp;linkname=Die%20geflickten%20Hosen%20des%20wiedergew%C3%A4hlten%20schwedischen%20Premiers" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F07%2Fdie-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers%2F&amp;linkname=Die%20geflickten%20Hosen%20des%20wiedergew%C3%A4hlten%20schwedischen%20Premiers" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F07%2Fdie-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers%2F&amp;linkname=Die%20geflickten%20Hosen%20des%20wiedergew%C3%A4hlten%20schwedischen%20Premiers" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F07%2Fdie-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers%2F&amp;linkname=Die%20geflickten%20Hosen%20des%20wiedergew%C3%A4hlten%20schwedischen%20Premiers" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F07%2Fdie-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers%2F&amp;linkname=Die%20geflickten%20Hosen%20des%20wiedergew%C3%A4hlten%20schwedischen%20Premiers" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F07%2Fdie-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers%2F&amp;linkname=Die%20geflickten%20Hosen%20des%20wiedergew%C3%A4hlten%20schwedischen%20Premiers" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_60ef05105bf50_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>

<!--<div class="ads_container" website_id="1739" widget_id="5144"></div><script type="text/javascript" src="https://cdn.whizzco.com/scripts/widget/widget_v3.js" async></script>-->

<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.pi-news.net/tag/alster/">Alster</a></li><li><a href="https://www.pi-news.net/tag/schweden/">Schweden</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pi-news.net/2021/07/die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pi-news.net/2021/07/die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers/" data-text="Die geflickten Hosen des wiedergewählten schwedischen Premiers" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.pi-news.net/2021/07/markus-soeders-feind-ist-die-freiheit/">Markus Söders Feind ist die Freiheit</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.pi-news.net/2021/07/frankfurt-spahn-ergreift-bei-wahlkampfauftritt-die-flucht/">Frankfurt: Spahn ergreift bei Wahlkampfauftritt die Flucht</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.pi-news.net/author/libero3-1/">libero3.1</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero3.1"></span><meta itemprop="datePublished" content="2021-07-14T13:46:15+00:00"><meta itemprop="dateModified" content="2021-07-14T13:46:15+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pi-news.net/2021/07/die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Die geflickten Hosen des wiedergewählten schwedischen Premiers"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pi-news.net/wp-content/uploads/2021/07/loefven.jpg"><meta itemprop="width" content="699"><meta itemprop="height" content="390"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_35_60ef05105dd78_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_60ef05105dd78" ><script>var block_td_uid_35_60ef05105dd78 = new tdBlock();
block_td_uid_35_60ef05105dd78.id = "td_uid_35_60ef05105dd78";
block_td_uid_35_60ef05105dd78.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_60ef05105dd78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_60ef05105dd78_rand","tdc_css_class_style":"td_uid_35_60ef05105dd78_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":733383,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_35_60ef05105dd78.td_column_number = "3";
block_td_uid_35_60ef05105dd78.block_type = "td_block_related_posts";
block_td_uid_35_60ef05105dd78.post_count = "3";
block_td_uid_35_60ef05105dd78.found_posts = "142";
block_td_uid_35_60ef05105dd78.header_color = "";
block_td_uid_35_60ef05105dd78.ajax_pagination_infinite_stop = "";
block_td_uid_35_60ef05105dd78.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_35_60ef05105dd78);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_60ef0510639eb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_60ef05105dd78" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_60ef051063a34" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_60ef05105dd78" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_60ef05105dd78 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/04/hamburg-stelzenlaufen-gegen-hohe-corona-zahlen-bei-migranten/" rel="bookmark" title="Hamburg: Stelzenlaufen gegen hohe Corona-Zahlen bei Migranten"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/04/stelze-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/04/stelze-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/04/stelze-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mit einer effektheischenden PR-Aktion sollen in Hamburg-Harburg Stelzenläufer in Kostümen Masken und Flyer verteilen, um auf die wichtigsten Hygieneregeln und Testzentren aufmerksam zu machen." title="Hamburg: Stelzenlaufen gegen hohe Corona-Zahlen bei Migranten"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/04/hamburg-stelzenlaufen-gegen-hohe-corona-zahlen-bei-migranten/" rel="bookmark" title="Hamburg: Stelzenlaufen gegen hohe Corona-Zahlen bei Migranten">Hamburg: Stelzenlaufen gegen hohe Corona-Zahlen bei Migranten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/04/hamburgs-buergermeister-als-merkels-lieblings-wellenbrecher/" rel="bookmark" title="Hamburgs Bürgermeister als Merkels Lieblings-Wellenbrecher"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/04/tsch-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/04/tsch-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/04/tsch-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburgs Bürgermeister als Merkels Lieblings-Wellenbrecher"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/04/hamburgs-buergermeister-als-merkels-lieblings-wellenbrecher/" rel="bookmark" title="Hamburgs Bürgermeister als Merkels Lieblings-Wellenbrecher">Hamburgs Bürgermeister als Merkels Lieblings-Wellenbrecher</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/03/schweden-afghane-messert-acht-personen/" rel="bookmark" title="Schweden: Afghane &#8222;messert&#8220; acht Personen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/03/terrorschweden-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/03/terrorschweden-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/03/terrorschweden-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schweden: Afghane &#8222;messert&#8220; acht Personen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/03/schweden-afghane-messert-acht-personen/" rel="bookmark" title="Schweden: Afghane &#8222;messert&#8220; acht Personen">Schweden: Afghane &#8222;messert&#8220; acht Personen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_60ef05105dd78" data-td_block_id="td_uid_35_60ef05105dd78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_60ef05105dd78" data-td_block_id="td_uid_35_60ef05105dd78"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>15 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-5689248">
			<article>
	            <footer>
                                        <cite>gonger</cite>

                    <a class="comment-link" href="#comment-5689248">
                        <time pubdate="1626263978">14. Juli 2021 at 13:59</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die schwedische Politik kenne ich nicht so wie die dänische aber es scheint ähnlich wie in Dänemark eine gewisse Konsenspolitik zu geben, d.h. einen Zusammenhalt unterschiedlicher Parteien in bestimmten Sachfragen, was ich persönlich nicht so negativ sehe aber in Deutschland mit der AfD unmöglich wäre.</p>
<p>Dänemark hat aber die schrecklichen Folgen der liberalen schwedischen Asylpolitik erkannt und mit beiden Händen die Notbremse gezogen. Die Sozialisten dort (die nennen sich teilweise selber so) haben die konservative dänische Volkspartei (DF) in der Asylpolitik rechts überholt. Links geblinkt und rechts abgebogen. In DK möchte man kein Syrer mehr sein&#8230;<br />
Aber die Deutschen begreifen es nicht. Die leben noch in ihrer Pipi Langstrumpf &#8211; Inga Lindström und &#8222;Mord-im-Mittsommer&#8220; Welt.</p>
                </div>

	            <div class="comment-meta" id="comment-5689248">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5689250">
			<article>
	            <footer>
                                        <cite>Barackler</cite>

                    <a class="comment-link" href="#comment-5689250">
                        <time pubdate="1626264234">14. Juli 2021 at 14:03</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Schweden hat eine gut ausgerüstete Luftwaffe.</p>
                </div>

	            <div class="comment-meta" id="comment-5689250">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5689258">
			<article>
	            <footer>
                                        <cite>friedel_1830</cite>

                    <a class="comment-link" href="#comment-5689258">
                        <time pubdate="1626265524">14. Juli 2021 at 14:25</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>.</p>
<p>1.) Kritische Viertel müssen vom schwedischen Militär durchkämmt werden.</p>
<p>2.) An: Pi-Autor &#8222;ALSTER&#8220;:</p>
<p>Bitte schreiben Sie doch vorschlagsweise statt &#8222;Muslime&#8220; besser &#8222;Moslems&#8220;.</p>
<p>Daß das einen gewaltigen Unterschied macht, würde ich auf Nachfrage erklären.</p>
<p>. </p>
<p>Friedel<br />
.</p>
                </div>

	            <div class="comment-meta" id="comment-5689258">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5689263">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://www.kiel.de' rel='external nofollow' class='url'>LEUKOZYT</a></cite>

                    <a class="comment-link" href="#comment-5689263">
                        <time pubdate="1626265843">14. Juli 2021 at 14:30</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>KREISCH ! KZ und SA Zeichen in Verwaltung &#8211; War Entnasofizierung wirkungslos ?</p>
<p>&#8222;Entsetzen über „KZ“-Abkürzung&#8230;im Organigramm der Stadt Bad Bramstedt..<br />
&#8230;Gemeint sind die unterschiedlichen Ämter, die darunter aufgeführt werden.<br />
&#8230;„KZ“ abgekürzt, was „Kurzzeichen“ bedeutet&#8230;auch für Kennzeichen und Kassenzeichen<br />
&#8230;wolle diese Abkürzung zeitnah aus dem Organigramm entfernen.<br />
SA für Sozialausschuss &#8230;&#8220;</p>
<p>Bezahlartikel des Sprachrohres der Fa. SPD-Madsack<br />
HAttps://www.kn-online.de/Region/Segeberg/Aerger-ueber-Abkuerzung-KZ-in-der-Verwaltung-Bad-Bramstedts</p>
<p>UND DANN GEHTS DEN HAMBURGER AUTO-KZ AN DEN KRAGEN !</p>
                </div>

	            <div class="comment-meta" id="comment-5689263">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5689266">
			<article>
	            <footer>
                                        <cite>Blimpi</cite>

                    <a class="comment-link" href="#comment-5689266">
                        <time pubdate="1626266107">14. Juli 2021 at 14:35</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Jede Gesellschaft,die sich die Killersekte ins Land holt,<br />
hat nichts anderes verdient,sie wussten es alle vorher.<br />
Diese Terroristen werden ganz Europa überziehen,und keinen<br />
Stein auf dem anderen lassen.<br />
Weil Europa schutz-und zahnlos,gegenüber dieser Klientel<br />
geworden ist.<br />
Und aus Deutschland bekommste so gut wie keinen ausgewiesen,<br />
entweder steht das GG,oder das EUGH im Weg.<br />
Es hilft nur eines,Grenzen dicht,und wer auffällig wird<br />
und nicht gehen will, muss  ins Schutzgewahrsam,was anderes bleibt leider nicht.</p>
                </div>

	            <div class="comment-meta" id="comment-5689266">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5689270">
			<article>
	            <footer>
                                        <cite>wernergerman</cite>

                    <a class="comment-link" href="#comment-5689270">
                        <time pubdate="1626266445">14. Juli 2021 at 14:40</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Es ist doch Gang und Gebe in einem Afrikanischem Land! Uninteressant.</p>
                </div>

	            <div class="comment-meta" id="comment-5689270">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5689271">
			<article>
	            <footer>
                                        <cite>18_1968</cite>

                    <a class="comment-link" href="#comment-5689271">
                        <time pubdate="1626266620">14. Juli 2021 at 14:43</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@gonger 14. Juli 2021 at 13:59<br />
&#8222;Die schwedische Politik kenne ich nicht so wie die dänische aber es scheint ähnlich wie in Dänemark eine gewisse Konsenspolitik zu geben, d.h. einen Zusammenhalt unterschiedlicher Parteien in bestimmten Sachfragen, was ich persönlich nicht so negativ sehe aber in Deutschland mit der AfD unmöglich wäre.&#8220;</p>
<p>Sehe ich ähnlich. Die Rigorosität wie bei uns kennt man dort wohl nicht so.<br />
Ist aber in anderen Ländern, etwa Israel, auch so. Nur in BRD und USA sind Gräben wohl unüberbrückbar.</p>
                </div>

	            <div class="comment-meta" id="comment-5689271">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5689272">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://www.kiel.de' rel='external nofollow' class='url'>LEUKOZYT</a></cite>

                    <a class="comment-link" href="#comment-5689272">
                        <time pubdate="1626266772">14. Juli 2021 at 14:46</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ gonger 14. Juli 2021 at 13:59<br />
&#8222;In DK möchte man kein Syrer mehr sein…&#8220;</p>
<p>Eben, aber in Deutschland moechte der Syrer sein &#8211;<br />
obwohl es fuer Asylanten weltweit kein Aufenthalts-Wahlrecht gibt,<br />
und die Syrer-Mehrheit bundeamtlich unqualifiziert/unintegrierbar ist.</p>
<p>&#8222;Mehrheit der Syrer bekommt Hartz IV &#8230; tun sich noch schwer (WTF !)damit,<br />
 ihren Lebensunterhalt in Deutschland selbst zu bestreiten.<br />
Fast zwei Drittel &#8230; leben ganz oder teilweise von Hatz IV.&#8220;<br />
HAttps://www.rnd.de/politik/mehrheit-der-syrer-bekommt-hartz-iv-haben-noch-viel-vor-uns-UG2DJ7HU576N77SMP46HDISQA4.html</p>
                </div>

	            <div class="comment-meta" id="comment-5689272">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5689275">
			<article>
	            <footer>
                                        <cite>buntstift</cite>

                    <a class="comment-link" href="#comment-5689275">
                        <time pubdate="1626267123">14. Juli 2021 at 14:52</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Es ist beschämend, dass die Europäer nicht in der Lage waren und sind, die Muslime in Schach zu halten. Bei den Kreuzzügen sind sie baden gegangen und im 20./21. Jahrhundert werden sie endgültig kapitulieren.</p>
                </div>

	            <div class="comment-meta" id="comment-5689275">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5689276">
			<article>
	            <footer>
                                        <cite>18_1968</cite>

                    <a class="comment-link" href="#comment-5689276">
                        <time pubdate="1626267198">14. Juli 2021 at 14:53</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@friedel_1830 14. Juli 2021 at 14:25</p>
<p>&#8222;2.) An: Pi-Autor „ALSTER“:</p>
<p>Bitte schreiben Sie doch vorschlagsweise statt „Muslime“ besser „Moslems“.</p>
<p>Daß das einen gewaltigen Unterschied macht, würde ich auf Nachfrage erklären.&#8220;</p>
<p>Wie Recht Sie doch haben!<br />
Ich erkläre es gern auch ohne Nachfrage: Wer &#8222;Muslime&#8220; schreibt&#8220; hat sich, wenigstens unbewußt-verbal, unterworfen.</p>
<p>Richtig ist im deutschen Sprachraum &#8222;Moslems&#8220; (wenn man besonders höflich sein will), besser noch Mohammedaner. Die predigen schließlich ihrem Vordenker Mohammed nach. so wie Christen Christus, Buddhisten Buddha, Hare Krishnas Hare Krishna, grob gesagt.<br />
Mir ist völlig unklar, warum Mohammedaner, deren (Irr-)Glaube allein auf Aussagen Mohammeds beruht, nicht ganz selbstverständlich Mohammedaner genannt werden.</p>
<p>Das war ehedem ohnehin üblich, und ich hab von Orientalen beim Grillfest höchstpersönlich vernommen, daß die sich selbst so nennen &#8211; &#8222;ich nix Bier, danke, nix Alkohol, ich bin Mohammedaner.&#8220;</p>
                </div>

	            <div class="comment-meta" id="comment-5689276">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5689287">
			<article>
	            <footer>
                                        <cite>7berjer</cite>

                    <a class="comment-link" href="#comment-5689287">
                        <time pubdate="1626269809">14. Juli 2021 at 15:36</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>KARMA ???<br />
Oder waren das etwa &#8222;weiße&#8220; Götter&#8230;. Thor, Perun ?</p>
<p>Gott ist überall&#8230;<br />
Blitz zerstört überdimensionales George Floyd- &#8222;Mural&#8220; in Toledo(USA)</p>
<p><a target="_blank" href="https://twitter.com/RoseKikii/status/1415284088328626178" rel="nofollow">https://twitter.com/RoseKikii/status/1415284088328626178</a><br />
<a target="_blank" href="https://twitter.com/disclosetv/status/1415213820302307331" rel="nofollow">https://twitter.com/disclosetv/status/1415213820302307331</a></p>
<p>Defund the weather !</p>
<p><img src="https://www.pi-news.net/wp-includes/images/smilies/mrgreen.png" alt=":mrgreen:" class="wp-smiley" style="height: 1em; max-height: 1em;" /></p>
                </div>

	            <div class="comment-meta" id="comment-5689287">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5689289">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://www.kiel.de' rel='external nofollow' class='url'>LEUKOZYT</a></cite>

                    <a class="comment-link" href="#comment-5689289">
                        <time pubdate="1626270076">14. Juli 2021 at 15:41</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ist Truppen-Uschis lustig bemalte Laien-Maske mehr Typ FFP2 oder doch OP ?</p>
<p>Oder gilt der abgeschottete EUdSSR-Komplex in Brüsselbul als Covid-Ausland ?</p>
<p>HAttps://www.rnd.de/politik/eu-kommission-will-verbrennungsmotoren-ab-2035-verbieten-6XCA6JDNQFBCFIZHES5VBOPNXU.html</p>
<p>Davon ab, installiert die EU über willfaehrige Hof-Klauns und Medien-Schranzen &#8211;<br />
nach Impf und Klimaleugnern gerade ein weiteres Feindbild gegen Batterieautokritiker:<br />
REICHWEITEN-BEAENGSTIGTE &#8211; die unbegruendete Angst vor zu wenig Fahrradius.</p>
<p>oder der Unmoeglichkeit, mit Batterieautos Anhaenger die Berge hochzuschleppen,<br />
oder frieren mangels strom fuer heizung und klimaanlage, oder weniger Ah bei Kaelte.</p>
                </div>

	            <div class="comment-meta" id="comment-5689289">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5689293">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://www.kiel.de' rel='external nofollow' class='url'>LEUKOZYT</a></cite>

                    <a class="comment-link" href="#comment-5689293">
                        <time pubdate="1626270599">14. Juli 2021 at 15:49</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ 18_1968 14. Juli 2021 at 14:53<br />
@ friedel_1830 14. Juli 2021 at 14:25<br />
@ 2.) An: Pi-Autor „ALSTER“:<br />
&#8222;&#8230; statt Muslime“ besser „Moslems“.  (Irr-)Glaube allein auf Aussagen Mohammeds &#8230;&#8220;</p>
<p>Laut dem Isalm-Wissenschaftler Prof. Dr. Sven Karlisch<br />
ist die Existenz des illiteraten, frauengewalttaetigen, pedofielen juden-massenmoerders<br />
wissenschaftlich unbewiesen: Nicht mal seine nachbarn erwaehnten den Straftaeter</p>
<p>„Mohammed ist eine Projektionsfläche“<br />
&#8222;Islamwissenschaftler Kalisch zweifelt historische Existenz des Propheten an<br />
<a target="_blank" href="https://www.deutschlandfunkkultur.de/mohammed-ist-eine-projektionsflaeche.954.de.html?dram:article_id=143717" rel="nofollow">https://www.deutschlandfunkkultur.de/mohammed-ist-eine-projektionsflaeche.954.de.html?dram:article_id=143717</a></p>
<p>Wir merken uns: &#8222;Mohammed ist eine Projektionsfläche“ (hihi)</p>
                </div>

	            <div class="comment-meta" id="comment-5689293">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5689305">
			<article>
	            <footer>
                                        <cite>Peter Blum</cite>

                    <a class="comment-link" href="#comment-5689305">
                        <time pubdate="1626271753">14. Juli 2021 at 16:09</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Also ein Apparatschik der internationalen Öko Sozialisten führt eine banale Politposse auf die von den echten Problemen des Landes und dem Leiden der Einheimischen Bevölkerung ablenken soll &#8211;  wo hab ich das nur schon mal gehört?</p>
                </div>

	            <div class="comment-meta" id="comment-5689305">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5689326">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://www.pi-news.net' rel='external nofollow' class='url'>lorbas</a></cite>

                    <a class="comment-link" href="#comment-5689326">
                        <time pubdate="1626274498">14. Juli 2021 at 16:54</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>OT</p>
<p><i><b>Der »wachsende Antisemitismus« der Grünen </b></p>
<p><a target="_blank" href="https://haolam.de/artikel/Deutschland/45875/Der-wachsende-Antisemitismus-der-Gruenen-.html" rel="nofollow">https://haolam.de/artikel/Deutschland/45875/Der-wachsende-Antisemitismus-der-Gruenen-.html</a></p>
<p>Während die Grünen für eine mögliche Regierungsbeteiligung in Frage kommen, machen sich viele Juden Sorgen um Antisemitismus und Anti-Israel-Politik der Grünen, deren Gründer seit 50 Jahren Kontakte zu israelfeindlichen Terroristen pflegen. </i></p>
                </div>

	            <div class="comment-meta" id="comment-5689326">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=die-geflickten-hosen-des-wiedergewaehlten-schwedischen-premiers#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_60ef05106eb8e_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_60ef05106eb8e" ><script>var block_td_uid_38_60ef05106eb8e = new tdBlock();
block_td_uid_38_60ef05106eb8e.id = "td_uid_38_60ef05106eb8e";
block_td_uid_38_60ef05106eb8e.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_60ef05106eb8e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_60ef05106eb8e_rand","tdc_css_class_style":"td_uid_38_60ef05106eb8e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_60ef05106eb8e.td_column_number = "1";
block_td_uid_38_60ef05106eb8e.block_type = "td_block_19";
block_td_uid_38_60ef05106eb8e.post_count = "1";
block_td_uid_38_60ef05106eb8e.found_posts = "181";
block_td_uid_38_60ef05106eb8e.header_color = "#";
block_td_uid_38_60ef05106eb8e.ajax_pagination_infinite_stop = "";
block_td_uid_38_60ef05106eb8e.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_38_60ef05106eb8e);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_60ef05106eb8e class="td_block_inner td-column-1">
        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/deutsche-wochenschau-kretschmann-fordert-hartes-regime/" rel="bookmark" title="Wochenschau: Kretschmann fordert hartes Regime"><img width="356" height="220" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/kretsche-356x220.jpg" alt="" title="Wochenschau: Kretschmann fordert hartes Regime"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/deutsche-wochenschau-kretschmann-fordert-hartes-regime/" rel="bookmark" title="Wochenschau: Kretschmann fordert hartes Regime">Wochenschau: Kretschmann fordert hartes Regime</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T10:54:48+00:00" >4. Juli 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_60ef0510737ba_rand td_block_template_1"><div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1123&id=Kalter_Krieg_PINews_20210706" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/07/kalter_krieg.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 8.3.2021 - 8.4.2021) -->

<div><a href="https://www.amazon.de/Von-Jesus-kein-Lebenszeichen-Realgeschichte-ebook/dp/B08PDJQV4W" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/05/manning.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 1.5.2021 - 1.6.2021) -->

<div><a href="http://www.retro-comix.com/shop_retrocomics.html" target="_blank"><img  src="
http://www.pi-news.net/wp-content/uploads/2021/04/dandriver.jpg" border="0" title="Retro Comix" alt="Retro Comix" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 12.4.2021 - 12.5.2021-->

<div><a href="https://www.youtube.com/channel/UCe-TLeSYpgjn1dgdd7_lgDw" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/MHMayer_Werbebanner-002.jpg" border="0" title="Stuttgarter Kehrwoche" alt="Stuttgarter Kehrwoche" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 30.3.2021 - 30.4.2021-->

<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 8.4.2021 - 8.5.2021) -->

<div><a href="https://www.laptops-fair.de/handys/smartphone-hyptech-np10" target="_blank"><img  src="https://www.laptops-fair.de/img/np10.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>-->

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews Ticker</span></h4><div class="textwidget custom-html-widget"><iframe src="http://news1.mmnews.de/mmads-200x300.html" width="300px" height="285px" frameborder="0">
</iframe></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_60ef0510741bc_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_60ef0510741bc" >
<style>
.td_uid_41_60ef0510741bc_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_60ef0510741bc_rand .td-pulldown-filter-link:hover,
            .td_uid_41_60ef0510741bc_rand .td-subcat-item a:hover,
            .td_uid_41_60ef0510741bc_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_60ef0510741bc_rand .td_quote_on_blocks,
            .td_uid_41_60ef0510741bc_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_60ef0510741bc_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_60ef0510741bc_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_60ef0510741bc_rand .td-instagram-user a,
            .td_uid_41_60ef0510741bc_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_60ef0510741bc_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_41_60ef0510741bc_rand .td-next-prev-wrap a:hover,
            .td_uid_41_60ef0510741bc_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_41_60ef0510741bc_rand .td-read-more a,
            .td_uid_41_60ef0510741bc_rand .td-weather-information:before,
            .td_uid_41_60ef0510741bc_rand .td-weather-week:before,
            .td_uid_41_60ef0510741bc_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_60ef0510741bc_rand .td-post-category,
            .td_uid_41_60ef0510741bc_rand .td-post-category:hover,
            .td_uid_41_60ef0510741bc_rand .td-subcat-dropdown ul:after,
            .td_uid_41_60ef0510741bc_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_41_60ef0510741bc_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Juli 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.pi-news.net/2021/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.pi-news.net/2021/07/01/" aria-label="Beiträge veröffentlicht am 1. July 2021">1</a></td><td><a href="https://www.pi-news.net/2021/07/02/" aria-label="Beiträge veröffentlicht am 2. July 2021">2</a></td><td><a href="https://www.pi-news.net/2021/07/03/" aria-label="Beiträge veröffentlicht am 3. July 2021">3</a></td><td><a href="https://www.pi-news.net/2021/07/04/" aria-label="Beiträge veröffentlicht am 4. July 2021">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2021/07/05/" aria-label="Beiträge veröffentlicht am 5. July 2021">5</a></td><td><a href="https://www.pi-news.net/2021/07/06/" aria-label="Beiträge veröffentlicht am 6. July 2021">6</a></td><td><a href="https://www.pi-news.net/2021/07/07/" aria-label="Beiträge veröffentlicht am 7. July 2021">7</a></td><td><a href="https://www.pi-news.net/2021/07/08/" aria-label="Beiträge veröffentlicht am 8. July 2021">8</a></td><td><a href="https://www.pi-news.net/2021/07/09/" aria-label="Beiträge veröffentlicht am 9. July 2021">9</a></td><td><a href="https://www.pi-news.net/2021/07/10/" aria-label="Beiträge veröffentlicht am 10. July 2021">10</a></td><td><a href="https://www.pi-news.net/2021/07/11/" aria-label="Beiträge veröffentlicht am 11. July 2021">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2021/07/12/" aria-label="Beiträge veröffentlicht am 12. July 2021">12</a></td><td><a href="https://www.pi-news.net/2021/07/13/" aria-label="Beiträge veröffentlicht am 13. July 2021">13</a></td><td id="today"><a href="https://www.pi-news.net/2021/07/14/" aria-label="Beiträge veröffentlicht am 14. July 2021">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_60ef051075a62_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_60ef051075a62" >
<style>
.td_uid_42_60ef051075a62_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_60ef051075a62_rand .td-pulldown-filter-link:hover,
            .td_uid_42_60ef051075a62_rand .td-subcat-item a:hover,
            .td_uid_42_60ef051075a62_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_60ef051075a62_rand .td_quote_on_blocks,
            .td_uid_42_60ef051075a62_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_60ef051075a62_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_60ef051075a62_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_60ef051075a62_rand .td-instagram-user a,
            .td_uid_42_60ef051075a62_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_60ef051075a62_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_60ef051075a62_rand .td-next-prev-wrap a:hover,
            .td_uid_42_60ef051075a62_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_60ef051075a62_rand .td-read-more a,
            .td_uid_42_60ef051075a62_rand .td-weather-information:before,
            .td_uid_42_60ef051075a62_rand .td-weather-week:before,
            .td_uid_42_60ef051075a62_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_60ef051075a62_rand .td-post-category,
            .td_uid_42_60ef051075a62_rand .td-post-category:hover,
            .td_uid_42_60ef051075a62_rand .td-subcat-dropdown ul:after,
            .td_uid_42_60ef051075a62_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_60ef051075a62_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_60ef051076086_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_60ef051076086" >
<style>
.td_uid_43_60ef051076086_rand .td_module_wrap:hover .entry-title a,
            .td_uid_43_60ef051076086_rand .td-pulldown-filter-link:hover,
            .td_uid_43_60ef051076086_rand .td-subcat-item a:hover,
            .td_uid_43_60ef051076086_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_43_60ef051076086_rand .td_quote_on_blocks,
            .td_uid_43_60ef051076086_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_43_60ef051076086_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_43_60ef051076086_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_43_60ef051076086_rand .td-instagram-user a,
            .td_uid_43_60ef051076086_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_43_60ef051076086_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_43_60ef051076086_rand .td-next-prev-wrap a:hover,
            .td_uid_43_60ef051076086_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_43_60ef051076086_rand .td-read-more a,
            .td_uid_43_60ef051076086_rand .td-weather-information:before,
            .td_uid_43_60ef051076086_rand .td-weather-week:before,
            .td_uid_43_60ef051076086_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_43_60ef051076086_rand .td-post-category,
            .td_uid_43_60ef051076086_rand .td-post-category:hover,
            .td_uid_43_60ef051076086_rand .td-subcat-dropdown ul:after,
            .td_uid_43_60ef051076086_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_43_60ef051076086_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">11037</span></a></li><li><a href="https://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6913</span></a></li><li><a href="https://www.pi-news.net/category/video/">Video<span class="td-cat-no">4485</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4151</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3628</span></a></li><li><a href="https://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3434</span></a></li><li><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3343</span></a></li><li><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3328</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "28f886eb3d"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 60ef051079f81
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60ef05107a870"></textarea>
						<div id="td_live_css_uid_1_60ef05107a870" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60ef05107a870');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60ef05107a870");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
