<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Gunnar Beck: 7 Gründe, warum die EU einen Neustart braucht! | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pi-news.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.pi-news.net/wp-content/uploads/2021/08/sddefault-2-e1628248045665.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="https://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="https://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Gunnar Beck: 7 Gründe, warum die EU einen Neustart braucht! Kommentar-Feed" href="https://www.pi-news.net/2021/08/gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-158510361-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-158510361-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-158510361-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.pi-news.net/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.pi-news.net/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.pi-news.net","hash_tracking":"false","ua":"UA-158510361-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Boris Palmer: &#8222;Risiko für Kinder bei Impfung größer als bei Infektion&#8220;' href='https://www.pi-news.net/2021/08/boris-palmer-risiko-fuer-kinder-bei-impfung-groesser-als-bei-infektion/' />
<link rel='next' title='Orban: Westliche Liberale fürchten erfolgreiche konservative Alternative' href='https://www.pi-news.net/2021/08/orban-westliche-liberale-fuerchten-erfolgreiche-konservative-alternative/' />
<meta name="generator" content="WordPress 5.1.10" />
<link rel="canonical" href="https://www.pi-news.net/2021/08/gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht/" />
<link rel='shortlink' href='https://www.pi-news.net/?p=734105' />
<link rel="alternate" type="application/json+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2021%2F08%2Fgunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2021%2F08%2Fgunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"bdf325abc0","wpRestUrl":"https:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*TopBar Benutzername & Login/-out*/
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

/*Seitenleiste*/
.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}

/*FIX: Hauptüberschift*/
.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

/*FIX: Überschift (Nächste Beiträge)*/
.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}

/*FIX: GTranslate*/
.switcher a {
	margin-top: 12px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-734105 single-format-video gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="https://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="https://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="https://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="https://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="https://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="https://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="https://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_610d6514aed3a_rand td_block_template_1"><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-768x90.jpg" title="Hier werben auf PI-NEWS" alt="Hier werben auf PI-NEWS"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_610d6514b304f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_610d6514b304f" ><script>var block_td_uid_2_610d6514b304f = new tdBlock();
block_td_uid_2_610d6514b304f.id = "td_uid_2_610d6514b304f";
block_td_uid_2_610d6514b304f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_610d6514b304f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_610d6514b304f_rand","tdc_css_class_style":"td_uid_2_610d6514b304f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_610d6514b304f.td_column_number = "3";
block_td_uid_2_610d6514b304f.block_type = "td_block_mega_menu";
block_td_uid_2_610d6514b304f.post_count = "4";
block_td_uid_2_610d6514b304f.found_posts = "11880";
block_td_uid_2_610d6514b304f.header_color = "";
block_td_uid_2_610d6514b304f.ajax_pagination_infinite_stop = "";
block_td_uid_2_610d6514b304f.max_num_pages = "2970";
tdBlocksArray.push(block_td_uid_2_610d6514b304f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_610d6514b304f" id="td_uid_3_610d6514ebee0" data-td_block_id="td_uid_2_610d6514b304f" data-td_filter_value="" href="https://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_610d6514b304f"  id="td_uid_4_610d6514ec047" data-td_block_id="td_uid_2_610d6514b304f" data-td_filter_value="103" href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_610d6514b304f"  id="td_uid_5_610d6514ec1fd" data-td_block_id="td_uid_2_610d6514b304f" data-td_filter_value="760" href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_610d6514b304f"  id="td_uid_6_610d6514ec3a2" data-td_block_id="td_uid_2_610d6514b304f" data-td_filter_value="664" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_610d6514b304f"  id="td_uid_7_610d6514ec542" data-td_block_id="td_uid_2_610d6514b304f" data-td_filter_value="45" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_610d6514b304f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/kopf-ab-im-bayerischen-wald/" rel="bookmark" title="Kopf ab im bayerischen Wald"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/bw700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/bw700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/bw700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kopf ab im bayerischen Wald"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/kopf-ab-im-bayerischen-wald/" rel="bookmark" title="Kopf ab im bayerischen Wald">Kopf ab im bayerischen Wald</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/auf-jeden-asylanten-in-arbeit-kommen-zwei-arbeitslose/" rel="bookmark" title="Auf jeden Asylanten in Arbeit kommen zwei arbeitslose"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/bewilligt-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/bewilligt-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/bewilligt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auf jeden Asylanten in Arbeit kommen zwei arbeitslose"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/auf-jeden-asylanten-in-arbeit-kommen-zwei-arbeitslose/" rel="bookmark" title="Auf jeden Asylanten in Arbeit kommen zwei arbeitslose">Auf jeden Asylanten in Arbeit kommen zwei arbeitslose</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/die-folge-der-massen-immigration-diktaturen-und-stillstand/" rel="bookmark" title="Die Folge der Massen-Immigration: Diktaturen und Stillstand"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/einwanderung-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/einwanderung-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/einwanderung-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Folge der Massen-Immigration: Diktaturen und Stillstand"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/die-folge-der-massen-immigration-diktaturen-und-stillstand/" rel="bookmark" title="Die Folge der Massen-Immigration: Diktaturen und Stillstand">Die Folge der Massen-Immigration: Diktaturen und Stillstand</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/zwickau-polizisten-verfolgen-halbnackten-messer-gambier-durch-city/" rel="bookmark" title="Zwickau: Polizisten verfolgen halbnackten Messer-Gambier"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/maxresdefault-9-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/maxresdefault-9-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/maxresdefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zwickau: Polizisten verfolgen halbnackten Messer-Gambier"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/zwickau-polizisten-verfolgen-halbnackten-messer-gambier-durch-city/" rel="bookmark" title="Zwickau: Polizisten verfolgen halbnackten Messer-Gambier">Zwickau: Polizisten verfolgen halbnackten Messer-Gambier</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_610d6514b304f" data-td_block_id="td_uid_2_610d6514b304f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_610d6514b304f" data-td_block_id="td_uid_2_610d6514b304f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_610d6514f2e0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_610d6514f2e0d" ><script>var block_td_uid_8_610d6514f2e0d = new tdBlock();
block_td_uid_8_610d6514f2e0d.id = "td_uid_8_610d6514f2e0d";
block_td_uid_8_610d6514f2e0d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_610d6514f2e0d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_610d6514f2e0d_rand","tdc_css_class_style":"td_uid_8_610d6514f2e0d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_610d6514f2e0d.td_column_number = "3";
block_td_uid_8_610d6514f2e0d.block_type = "td_block_mega_menu";
block_td_uid_8_610d6514f2e0d.post_count = "4";
block_td_uid_8_610d6514f2e0d.found_posts = "5627";
block_td_uid_8_610d6514f2e0d.header_color = "";
block_td_uid_8_610d6514f2e0d.ajax_pagination_infinite_stop = "";
block_td_uid_8_610d6514f2e0d.max_num_pages = "1407";
tdBlocksArray.push(block_td_uid_8_610d6514f2e0d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_610d6514f2e0d" id="td_uid_9_610d65151c53f" data-td_block_id="td_uid_8_610d6514f2e0d" data-td_filter_value="" href="https://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_610d6514f2e0d"  id="td_uid_10_610d65151c6ac" data-td_block_id="td_uid_8_610d6514f2e0d" data-td_filter_value="48" href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_610d6514f2e0d"  id="td_uid_11_610d65151c859" data-td_block_id="td_uid_8_610d6514f2e0d" data-td_filter_value="58" href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_610d6514f2e0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/muenchen-15-jaehrige-schuelerin-geschlagen-betaeubt-und-vergewaltigt/" rel="bookmark" title="München: 15-Jährige geschlagen, betäubt und vergewaltigt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/heimstetter-see-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/heimstetter-see-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/heimstetter-see-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="München: 15-Jährige geschlagen, betäubt und vergewaltigt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/muenchen-15-jaehrige-schuelerin-geschlagen-betaeubt-und-vergewaltigt/" rel="bookmark" title="München: 15-Jährige geschlagen, betäubt und vergewaltigt">München: 15-Jährige geschlagen, betäubt und vergewaltigt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/leer-18-jaehrige-von-zwei-syrern-und-einem-iraker-brutal-vergewaltigt/" rel="bookmark" title="Leer: 16-Jährige von zwei Syrern und einem Iraker brutal vergewaltigt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/leer01-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/leer01-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/leer01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Leer: 16-Jährige von zwei Syrern und einem Iraker brutal vergewaltigt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/leer-18-jaehrige-von-zwei-syrern-und-einem-iraker-brutal-vergewaltigt/" rel="bookmark" title="Leer: 16-Jährige von zwei Syrern und einem Iraker brutal vergewaltigt">Leer: 16-Jährige von zwei Syrern und einem Iraker brutal vergewaltigt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/kopf-ab-im-bayerischen-wald/" rel="bookmark" title="Kopf ab im bayerischen Wald"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/bw700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/bw700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/bw700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kopf ab im bayerischen Wald"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/kopf-ab-im-bayerischen-wald/" rel="bookmark" title="Kopf ab im bayerischen Wald">Kopf ab im bayerischen Wald</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/merkels-kumpel-wegen-brandstiftung-verhaftet/" rel="bookmark" title="Merkels Kumpel wegen Brandstiftung verhaftet"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/tomasoglu-merkel-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/tomasoglu-merkel-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/tomasoglu-merkel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merkels Kumpel wegen Brandstiftung verhaftet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/merkels-kumpel-wegen-brandstiftung-verhaftet/" rel="bookmark" title="Merkels Kumpel wegen Brandstiftung verhaftet">Merkels Kumpel wegen Brandstiftung verhaftet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_610d6514f2e0d" data-td_block_id="td_uid_8_610d6514f2e0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_610d6514f2e0d" data-td_block_id="td_uid_8_610d6514f2e0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_610d651522928_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_610d651522928" ><script>var block_td_uid_12_610d651522928 = new tdBlock();
block_td_uid_12_610d651522928.id = "td_uid_12_610d651522928";
block_td_uid_12_610d651522928.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_610d651522928_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_610d651522928_rand","tdc_css_class_style":"td_uid_12_610d651522928_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_610d651522928.td_column_number = "3";
block_td_uid_12_610d651522928.block_type = "td_block_mega_menu";
block_td_uid_12_610d651522928.post_count = "4";
block_td_uid_12_610d651522928.found_posts = "10966";
block_td_uid_12_610d651522928.header_color = "";
block_td_uid_12_610d651522928.ajax_pagination_infinite_stop = "";
block_td_uid_12_610d651522928.max_num_pages = "2742";
tdBlocksArray.push(block_td_uid_12_610d651522928);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_610d651522928" id="td_uid_13_610d651552a2e" data-td_block_id="td_uid_12_610d651522928" data-td_filter_value="" href="https://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_610d651522928"  id="td_uid_14_610d651552b95" data-td_block_id="td_uid_12_610d651522928" data-td_filter_value="44" href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_610d651522928"  id="td_uid_15_610d651552d4b" data-td_block_id="td_uid_12_610d651522928" data-td_filter_value="790" href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_610d651522928"  id="td_uid_16_610d651552ef0" data-td_block_id="td_uid_12_610d651522928" data-td_filter_value="732" href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_610d651522928"  id="td_uid_17_610d651553098" data-td_block_id="td_uid_12_610d651522928" data-td_filter_value="940" href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_610d651522928 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/08/hamburg-islamisches-zentrum-verklagt-ausgerechnet-verfassungsschutz/" rel="bookmark" title="Hamburg: Islamisches Zentrum verklagt ausgerechnet Verfassungsschutz"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/08/hadi-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/08/hadi-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/08/hadi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburg: Islamisches Zentrum verklagt ausgerechnet Verfassungsschutz"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/08/hamburg-islamisches-zentrum-verklagt-ausgerechnet-verfassungsschutz/" rel="bookmark" title="Hamburg: Islamisches Zentrum verklagt ausgerechnet Verfassungsschutz">Hamburg: Islamisches Zentrum verklagt ausgerechnet Verfassungsschutz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/islamische-judoka-unsportlich-und-kein-benehmen/" rel="bookmark" title="Olympia: Islamische Judoka – unsportlich und kein Benehmen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/fethi_nourine-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/fethi_nourine-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/fethi_nourine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Olympia: Islamische Judoka – unsportlich und kein Benehmen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/islamische-judoka-unsportlich-und-kein-benehmen/" rel="bookmark" title="Olympia: Islamische Judoka – unsportlich und kein Benehmen">Olympia: Islamische Judoka – unsportlich und kein Benehmen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/muenchen-is-terrorist-wegen-26-mordversuchen-verurteilt/" rel="bookmark" title="München: IS-Terrorist wegen 26 Mordversuchen verurteilt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/muharrem-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/muharrem-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/muharrem-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="München: IS-Terrorist wegen 26 Mordversuchen verurteilt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/muenchen-is-terrorist-wegen-26-mordversuchen-verurteilt/" rel="bookmark" title="München: IS-Terrorist wegen 26 Mordversuchen verurteilt">München: IS-Terrorist wegen 26 Mordversuchen verurteilt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/nrw-bpe-aufklaerung-ueber-politischen-islam-zu-corona-zeiten/" rel="bookmark" title="NRW: BPE-Aufklärung über Politischen Islam zu Corona-Zeiten"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/bpea0-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/bpea0-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/bpea0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NRW: BPE-Aufklärung über Politischen Islam zu Corona-Zeiten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/nrw-bpe-aufklaerung-ueber-politischen-islam-zu-corona-zeiten/" rel="bookmark" title="NRW: BPE-Aufklärung über Politischen Islam zu Corona-Zeiten">NRW: BPE-Aufklärung über Politischen Islam zu Corona-Zeiten</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_610d651522928" data-td_block_id="td_uid_12_610d651522928"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_610d651522928" data-td_block_id="td_uid_12_610d651522928"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_610d65155975c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_610d65155975c" ><script>var block_td_uid_18_610d65155975c = new tdBlock();
block_td_uid_18_610d65155975c.id = "td_uid_18_610d65155975c";
block_td_uid_18_610d65155975c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_610d65155975c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_610d65155975c_rand","tdc_css_class_style":"td_uid_18_610d65155975c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_610d65155975c.td_column_number = "3";
block_td_uid_18_610d65155975c.block_type = "td_block_mega_menu";
block_td_uid_18_610d65155975c.post_count = "4";
block_td_uid_18_610d65155975c.found_posts = "5760";
block_td_uid_18_610d65155975c.header_color = "";
block_td_uid_18_610d65155975c.ajax_pagination_infinite_stop = "";
block_td_uid_18_610d65155975c.max_num_pages = "1440";
tdBlocksArray.push(block_td_uid_18_610d65155975c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_610d65155975c" id="td_uid_19_610d65157753b" data-td_block_id="td_uid_18_610d65155975c" data-td_filter_value="" href="https://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_610d65155975c"  id="td_uid_20_610d65157769e" data-td_block_id="td_uid_18_610d65155975c" data-td_filter_value="256" href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_610d65155975c"  id="td_uid_21_610d65157784b" data-td_block_id="td_uid_18_610d65155975c" data-td_filter_value="55" href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_610d65155975c"  id="td_uid_22_610d6515779f1" data-td_block_id="td_uid_18_610d65155975c" data-td_filter_value="729" href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_610d65155975c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/vera-lengsfeld-katastrophenhilfe-nur-nach-gesinnungs-tuev/" rel="bookmark" title="Vera Lengsfeld: Katastrophenhilfe nur nach Gesinnungs-Tüv?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/fluthelfer-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/fluthelfer-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/fluthelfer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vera Lengsfeld: Katastrophenhilfe nur nach Gesinnungs-Tüv?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/vera-lengsfeld-katastrophenhilfe-nur-nach-gesinnungs-tuev/" rel="bookmark" title="Vera Lengsfeld: Katastrophenhilfe nur nach Gesinnungs-Tüv?">Vera Lengsfeld: Katastrophenhilfe nur nach Gesinnungs-Tüv?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/klimastreik-statt-katastrophenhilfe-fratze-der-wohlstandsverwahrlosung/" rel="bookmark" title="Klimastreik statt Katastrophenhilfe: Fratze der Wohlstandsverwahrlosung"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/unwetterkatastrophe-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/unwetterkatastrophe-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/unwetterkatastrophe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Klimastreik statt Katastrophenhilfe: Fratze der Wohlstandsverwahrlosung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/klimastreik-statt-katastrophenhilfe-fratze-der-wohlstandsverwahrlosung/" rel="bookmark" title="Klimastreik statt Katastrophenhilfe: Fratze der Wohlstandsverwahrlosung">Klimastreik statt Katastrophenhilfe: Fratze der Wohlstandsverwahrlosung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/richter-unter-druck-wer-nicht-pariert-wird-abberufen/" rel="bookmark" title="Richter unter Druck: Wer nicht pariert, wird abberufen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/justitia-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/justitia-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/justitia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Richter unter Druck: Wer nicht pariert, wird abberufen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/richter-unter-druck-wer-nicht-pariert-wird-abberufen/" rel="bookmark" title="Richter unter Druck: Wer nicht pariert, wird abberufen">Richter unter Druck: Wer nicht pariert, wird abberufen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/dkp-vergeigt-teilnahme-an-bundestagswahl/" rel="bookmark" title="DKP vergeigt Teilnahme an Bundestagswahl"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/dkp-bundestag-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/dkp-bundestag-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/dkp-bundestag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DKP vergeigt Teilnahme an Bundestagswahl"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/dkp-vergeigt-teilnahme-an-bundestagswahl/" rel="bookmark" title="DKP vergeigt Teilnahme an Bundestagswahl">DKP vergeigt Teilnahme an Bundestagswahl</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_610d65155975c" data-td_block_id="td_uid_18_610d65155975c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_610d65155975c" data-td_block_id="td_uid_18_610d65155975c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_610d65157de6e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_610d65157de6e" ><script>var block_td_uid_23_610d65157de6e = new tdBlock();
block_td_uid_23_610d65157de6e.id = "td_uid_23_610d65157de6e";
block_td_uid_23_610d65157de6e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_610d65157de6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_610d65157de6e_rand","tdc_css_class_style":"td_uid_23_610d65157de6e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_610d65157de6e.td_column_number = "3";
block_td_uid_23_610d65157de6e.block_type = "td_block_mega_menu";
block_td_uid_23_610d65157de6e.post_count = "4";
block_td_uid_23_610d65157de6e.found_posts = "5513";
block_td_uid_23_610d65157de6e.header_color = "";
block_td_uid_23_610d65157de6e.ajax_pagination_infinite_stop = "";
block_td_uid_23_610d65157de6e.max_num_pages = "1379";
tdBlocksArray.push(block_td_uid_23_610d65157de6e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_610d65157de6e" id="td_uid_24_610d651598526" data-td_block_id="td_uid_23_610d65157de6e" data-td_filter_value="" href="https://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_610d65157de6e"  id="td_uid_25_610d651598692" data-td_block_id="td_uid_23_610d65157de6e" data-td_filter_value="1040" href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_610d65157de6e"  id="td_uid_26_610d651598841" data-td_block_id="td_uid_23_610d65157de6e" data-td_filter_value="941" href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_610d65157de6e"  id="td_uid_27_610d6515989e4" data-td_block_id="td_uid_23_610d65157de6e" data-td_filter_value="433" href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_610d65157de6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/08/bundeslaender-planen-totale-zensur-des-internets/" rel="bookmark" title="Bundesländer planen totale Zensur des Internets"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-4-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-4-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bundesländer planen totale Zensur des Internets"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/08/bundeslaender-planen-totale-zensur-des-internets/" rel="bookmark" title="Bundesländer planen totale Zensur des Internets">Bundesländer planen totale Zensur des Internets</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/08/vergesst-das-bundesverfassungsgericht/" rel="bookmark" title="Vergesst das Bundesverfassungsgericht!"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/08/bvg-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/08/bvg-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/08/bvg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vergesst das Bundesverfassungsgericht!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/08/vergesst-das-bundesverfassungsgericht/" rel="bookmark" title="Vergesst das Bundesverfassungsgericht!">Vergesst das Bundesverfassungsgericht!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/muenchen-15-jaehrige-schuelerin-geschlagen-betaeubt-und-vergewaltigt/" rel="bookmark" title="München: 15-Jährige geschlagen, betäubt und vergewaltigt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/heimstetter-see-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/heimstetter-see-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/heimstetter-see-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="München: 15-Jährige geschlagen, betäubt und vergewaltigt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/muenchen-15-jaehrige-schuelerin-geschlagen-betaeubt-und-vergewaltigt/" rel="bookmark" title="München: 15-Jährige geschlagen, betäubt und vergewaltigt">München: 15-Jährige geschlagen, betäubt und vergewaltigt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/bgh-zaghafter-rueffel-fuer-facebook-zensur/" rel="bookmark" title="BGH: Zaghafter Rüffel für Facebook-Zensur"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/bgh-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/bgh-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/bgh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BGH: Zaghafter Rüffel für Facebook-Zensur"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/bgh-zaghafter-rueffel-fuer-facebook-zensur/" rel="bookmark" title="BGH: Zaghafter Rüffel für Facebook-Zensur">BGH: Zaghafter Rüffel für Facebook-Zensur</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_610d65157de6e" data-td_block_id="td_uid_23_610d65157de6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_610d65157de6e" data-td_block_id="td_uid_23_610d65157de6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_610d65159f0a7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_610d65159f0a7" ><script>var block_td_uid_28_610d65159f0a7 = new tdBlock();
block_td_uid_28_610d65159f0a7.id = "td_uid_28_610d65159f0a7";
block_td_uid_28_610d65159f0a7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_610d65159f0a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_610d65159f0a7_rand","tdc_css_class_style":"td_uid_28_610d65159f0a7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_610d65159f0a7.td_column_number = "3";
block_td_uid_28_610d65159f0a7.block_type = "td_block_mega_menu";
block_td_uid_28_610d65159f0a7.post_count = "4";
block_td_uid_28_610d65159f0a7.found_posts = "1261";
block_td_uid_28_610d65159f0a7.header_color = "";
block_td_uid_28_610d65159f0a7.ajax_pagination_infinite_stop = "";
block_td_uid_28_610d65159f0a7.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_28_610d65159f0a7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_610d65159f0a7" id="td_uid_29_610d6515a784d" data-td_block_id="td_uid_28_610d65159f0a7" data-td_filter_value="" href="https://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_610d65159f0a7"  id="td_uid_30_610d6515a79ab" data-td_block_id="td_uid_28_610d65159f0a7" data-td_filter_value="1036" href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_610d65159f0a7"  id="td_uid_31_610d6515a7b5a" data-td_block_id="td_uid_28_610d65159f0a7" data-td_filter_value="936" href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_610d65159f0a7"  id="td_uid_32_610d6515a7d09" data-td_block_id="td_uid_28_610d65159f0a7" data-td_filter_value="1028" href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_610d65159f0a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/08/bundeslaender-planen-totale-zensur-des-internets/" rel="bookmark" title="Bundesländer planen totale Zensur des Internets"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-4-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-4-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bundesländer planen totale Zensur des Internets"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/08/bundeslaender-planen-totale-zensur-des-internets/" rel="bookmark" title="Bundesländer planen totale Zensur des Internets">Bundesländer planen totale Zensur des Internets</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/08/laschet-im-visier-riesengrosser-versager/" rel="bookmark" title="Laschet im Visier: „Riesengroßer Versager“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/08/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laschet im Visier: „Riesengroßer Versager“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/08/laschet-im-visier-riesengrosser-versager/" rel="bookmark" title="Laschet im Visier: „Riesengroßer Versager“">Laschet im Visier: „Riesengroßer Versager“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/bgh-zaghafter-rueffel-fuer-facebook-zensur/" rel="bookmark" title="BGH: Zaghafter Rüffel für Facebook-Zensur"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/bgh-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/bgh-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/bgh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BGH: Zaghafter Rüffel für Facebook-Zensur"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/bgh-zaghafter-rueffel-fuer-facebook-zensur/" rel="bookmark" title="BGH: Zaghafter Rüffel für Facebook-Zensur">BGH: Zaghafter Rüffel für Facebook-Zensur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/stuttgart-biker-demonstrieren-fuer-freiheit-und-gegen-fahrverbote/" rel="bookmark" title="Stuttgart: Biker demonstrieren für Freiheit und gegen Fahrverbote"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/biker_aufmacher-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/biker_aufmacher-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/biker_aufmacher-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stuttgart: Biker demonstrieren für Freiheit und gegen Fahrverbote"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/stuttgart-biker-demonstrieren-fuer-freiheit-und-gegen-fahrverbote/" rel="bookmark" title="Stuttgart: Biker demonstrieren für Freiheit und gegen Fahrverbote">Stuttgart: Biker demonstrieren für Freiheit und gegen Fahrverbote</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_610d65159f0a7" data-td_block_id="td_uid_28_610d65159f0a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_610d65159f0a7" data-td_block_id="td_uid_28_610d65159f0a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-734105" class="post-734105 post type-post status-publish format-video has-post-thumbnail hentry category-alternative-fur-deutschland-afd category-video tag-eu tag-gunnar-beck post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Gunnar Beck: 7 Gründe, warum die EU einen Neustart braucht!</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T13:07:39+00:00" >6. August 2021</time></span>                                                                <div class="td-post-comments"><a href="https://www.pi-news.net/2021/08/gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht/#comments"><i class="td-icon-comments"></i>27</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2021%2F08%2Fgunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gunnar+Beck%3A+7+Gr%C3%BCnde%2C+warum+die+EU+einen+Neustart+braucht%21&url=https%3A%2F%2Fwww.pi-news.net%2F2021%2F08%2Fgunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht%2F&via=PI-NEWS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.pi-news.net/2021/08/gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pi-news.net/2021/08/gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht/&amp;media=https://www.pi-news.net/wp-content/uploads/2021/08/sddefault-2-e1628248045665.jpg&description=Gunnar+Beck%3A+7+Gr%C3%BCnde%2C+warum+die+EU+einen+Neustart+braucht%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gunnar+Beck%3A+7+Gr%C3%BCnde%2C+warum+die+EU+einen+Neustart+braucht%21%20-%20https%3A%2F%2Fwww.pi-news.net%2F2021%2F08%2Fgunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pi-news.net/2021/08/gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pi-news.net/2021/08/gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht/" data-text="Gunnar Beck: 7 Gründe, warum die EU einen Neustart braucht!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/DqpoVxxwbow?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            <p>Die AfD hat sich auf dem Parteitag in Dresden am 10. und 11. April 2021 explizit für den Dexit ausgesprochen. Nach der Beschlusslage im Wahlprogramm für die Bundestagswahl heißt es nun: &#8222;Wir halten einen Austritt Deutschlands aus der Europäischen Union und die Gründung einer neuen Europäischen Wirtschafts- und Interessengemeinschaft für notwendig.&#8220; In diesem Video nennt der EU-Parlamentsabgeordnete der AfD, Dr. Gunnar Beck, sieben Gründe, warum die EU dringend einen <span class="style-scope yt-formatted-string" dir="auto">Neustart benötigt.</span></p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="https://www.pi-news.net/2021/08/gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht/?utm_source=rss&print=pdf#038;utm_medium=rss&#038;utm_campaign=gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="https://www.pi-news.net/2021/08/gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht/?utm_source=rss&print=print#038;utm_medium=rss&#038;utm_campaign=gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.pi-news.net/2021/08/gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht/" data-a2a-title="Gunnar Beck: 7 Gründe, warum die EU einen Neustart braucht!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F08%2Fgunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht%2F&amp;linkname=Gunnar%20Beck%3A%207%20Gr%C3%BCnde%2C%20warum%20die%20EU%20einen%20Neustart%20braucht%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F08%2Fgunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht%2F&amp;linkname=Gunnar%20Beck%3A%207%20Gr%C3%BCnde%2C%20warum%20die%20EU%20einen%20Neustart%20braucht%21" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F08%2Fgunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht%2F&amp;linkname=Gunnar%20Beck%3A%207%20Gr%C3%BCnde%2C%20warum%20die%20EU%20einen%20Neustart%20braucht%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F08%2Fgunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht%2F&amp;linkname=Gunnar%20Beck%3A%207%20Gr%C3%BCnde%2C%20warum%20die%20EU%20einen%20Neustart%20braucht%21" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F08%2Fgunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht%2F&amp;linkname=Gunnar%20Beck%3A%207%20Gr%C3%BCnde%2C%20warum%20die%20EU%20einen%20Neustart%20braucht%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F08%2Fgunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht%2F&amp;linkname=Gunnar%20Beck%3A%207%20Gr%C3%BCnde%2C%20warum%20die%20EU%20einen%20Neustart%20braucht%21" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F08%2Fgunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht%2F&amp;linkname=Gunnar%20Beck%3A%207%20Gr%C3%BCnde%2C%20warum%20die%20EU%20einen%20Neustart%20braucht%21" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_33_610d6515b2923_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>

<!--<div class="ads_container" website_id="1739" widget_id="5144"></div><script type="text/javascript" src="https://cdn.whizzco.com/scripts/widget/widget_v3.js" async></script>-->

<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.pi-news.net/tag/eu/">Europa</a></li><li><a href="https://www.pi-news.net/tag/gunnar-beck/">Gunnar Beck</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pi-news.net/2021/08/gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pi-news.net/2021/08/gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht/" data-text="Gunnar Beck: 7 Gründe, warum die EU einen Neustart braucht!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.pi-news.net/2021/08/boris-palmer-risiko-fuer-kinder-bei-impfung-groesser-als-bei-infektion/">Boris Palmer: &#8222;Risiko für Kinder bei Impfung größer als bei Infektion&#8220;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.pi-news.net/2021/08/orban-westliche-liberale-fuerchten-erfolgreiche-konservative-alternative/">Orban: Westliche Liberale fürchten erfolgreiche konservative Alternative</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.pi-news.net/author/libero3-1/">libero3.1</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero3.1"></span><meta itemprop="datePublished" content="2021-08-06T13:07:39+00:00"><meta itemprop="dateModified" content="2021-08-06T13:07:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pi-news.net/2021/08/gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Gunnar Beck: 7 Gründe, warum die EU einen Neustart braucht!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pi-news.net/wp-content/uploads/2021/08/sddefault-2-e1628248045665.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="356"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_34_610d6515b459f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_34_610d6515b459f" ><script>var block_td_uid_34_610d6515b459f = new tdBlock();
block_td_uid_34_610d6515b459f.id = "td_uid_34_610d6515b459f";
block_td_uid_34_610d6515b459f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_34_610d6515b459f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_610d6515b459f_rand","tdc_css_class_style":"td_uid_34_610d6515b459f_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":734105,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_34_610d6515b459f.td_column_number = "3";
block_td_uid_34_610d6515b459f.block_type = "td_block_related_posts";
block_td_uid_34_610d6515b459f.post_count = "3";
block_td_uid_34_610d6515b459f.found_posts = "141";
block_td_uid_34_610d6515b459f.header_color = "";
block_td_uid_34_610d6515b459f.ajax_pagination_infinite_stop = "";
block_td_uid_34_610d6515b459f.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_34_610d6515b459f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_35_610d6515b961f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_34_610d6515b459f" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_36_610d6515b9664" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_34_610d6515b459f" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_34_610d6515b459f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/es-wird-ernst-eu-zwingt-uns-migrationspakt-auf/" rel="bookmark" title="Es wird ernst: EU zwingt uns Migrationspakt auf!"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/maxresdefault-37-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/07/maxresdefault-37-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/07/maxresdefault-37-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Es wird ernst: EU zwingt uns Migrationspakt auf!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/es-wird-ernst-eu-zwingt-uns-migrationspakt-auf/" rel="bookmark" title="Es wird ernst: EU zwingt uns Migrationspakt auf!">Es wird ernst: EU zwingt uns Migrationspakt auf!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/05/deutschlands-abgabenquote-ist-die-hoechste-der-welt/" rel="bookmark" title="Deutschlands Abgabenquote ist die höchste der Welt!"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-9-e1622043303874-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-9-e1622043303874-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/05/sddefault-9-e1622043303874-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deutschlands Abgabenquote ist die höchste der Welt!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/05/deutschlands-abgabenquote-ist-die-hoechste-der-welt/" rel="bookmark" title="Deutschlands Abgabenquote ist die höchste der Welt!">Deutschlands Abgabenquote ist die höchste der Welt!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/03/98-millionen-euro-eu-gelder-fuer-open-society-weltweit-2019/" rel="bookmark" title="98 Millionen Euro EU-Gelder für Open Society weltweit 2019"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/03/Soros-Aung-San-Sunn-Kyi-e1616094555539-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/03/Soros-Aung-San-Sunn-Kyi-e1616094555539-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/03/Soros-Aung-San-Sunn-Kyi-e1616094555539-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="98 Millionen Euro EU-Gelder für Open Society weltweit 2019"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/03/98-millionen-euro-eu-gelder-fuer-open-society-weltweit-2019/" rel="bookmark" title="98 Millionen Euro EU-Gelder für Open Society weltweit 2019">98 Millionen Euro EU-Gelder für Open Society weltweit 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_610d6515b459f" data-td_block_id="td_uid_34_610d6515b459f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_610d6515b459f" data-td_block_id="td_uid_34_610d6515b459f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>27 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-5700379">
			<article>
	            <footer>
                                        <cite>Ohnesorgtheater</cite>

                    <a class="comment-link" href="#comment-5700379">
                        <time pubdate="1628249234">6. August 2021 at 13:27</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Fake Nuss spezial: Was Baerbock für „paris-kompatibel“ hält – und was tatsächlich in dem Abkommen steht<br />
Deutschland, so die Grünen, habe sich vertraglich auf den „1,5-Grad-Pfad“ verpflichtet. Dem soll sich alles unterordnen. Bei diesem angeblich obligatorischen Pfad handelt es sich um ein politisches Framing</p>
<p><a target="_blank" href="https://www.publicomag.com/2021/08/fake-nuss-spezial-was-baerbock-fuer-paris-kompatibel-haelt-und-was-tatsaechlich-in-dem-abkommen-steht/" rel="nofollow">https://www.publicomag.com/2021/08/fake-nuss-spezial-was-baerbock-fuer-paris-kompatibel-haelt-und-was-tatsaechlich-in-dem-abkommen-steht/</a></p>
                </div>

	            <div class="comment-meta" id="comment-5700379">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700383">
			<article>
	            <footer>
                                        <cite>Das_Sanfte_Lamm</cite>

                    <a class="comment-link" href="#comment-5700383">
                        <time pubdate="1628249534">6. August 2021 at 13:32</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die EU benötigt keinen Neustart sondern ihre komplette Abschaffung.<br />
Dazu raus aus dem Völkerbund oder wie dieses Gebilde heute auch immer heißen mag &#8211; kein Geld mehr für die dritte Welt und keine Immigration von Völkerscharen aus eben jener dritten Welt.</p>
                </div>

	            <div class="comment-meta" id="comment-5700383">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700384">
			<article>
	            <footer>
                                        <cite>Haremhab</cite>

                    <a class="comment-link" href="#comment-5700384">
                        <time pubdate="1628249684">6. August 2021 at 13:34</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die EU ist ein korruptes und bürokratisches Monster. Sowas kann man nicht reformieren.</p>
                </div>

	            <div class="comment-meta" id="comment-5700384">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700385">
			<article>
	            <footer>
                                        <cite>Xenophanes</cite>

                    <a class="comment-link" href="#comment-5700385">
                        <time pubdate="1628249696">6. August 2021 at 13:34</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die EU war nie eine Union, ist jetzt keine und wird so nie eine werden. Ein zerstrittener Haufen, der mit Geld zusammengehalten werden muss.<br />
Keine gemeinsamen europäischen Werte, ein Europa ohne Europäer. Merkel selbst und ihre Entscheidungen sind keine überzeugende Europapolitik.</p>
                </div>

	            <div class="comment-meta" id="comment-5700385">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700387">
			<article>
	            <footer>
                                        <cite>Haremhab</cite>

                    <a class="comment-link" href="#comment-5700387">
                        <time pubdate="1628249736">6. August 2021 at 13:35</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die EU braucht uns, aber wir rauchen keine EU.</p>
                </div>

	            <div class="comment-meta" id="comment-5700387">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700390">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='https://s19.directupload.net/images/200209/o2zc2p9v.jpg' rel='external nofollow' class='url'>Zensus</a></cite>

                    <a class="comment-link" href="#comment-5700390">
                        <time pubdate="1628249883">6. August 2021 at 13:38</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Experiment EU fehlgeschlagen!</p>
                </div>

	            <div class="comment-meta" id="comment-5700390">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700398">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='https://s19.directupload.net/images/200209/o2zc2p9v.jpg' rel='external nofollow' class='url'>Zensus</a></cite>

                    <a class="comment-link" href="#comment-5700398">
                        <time pubdate="1628250524">6. August 2021 at 13:48</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Grenzen sind zu, aber man schikaniert Urlauber an Grenzen und 600 Asylanten pro!<br />
Woche kommen ungehindert in diese EU, die eigentlich weg kann:<br />
<a target="_blank" href="https://m.youtube.com/watch?v=R8y77i_0Dd8" rel="nofollow">https://m.youtube.com/watch?v=R8y77i_0Dd8</a></p>
                </div>

	            <div class="comment-meta" id="comment-5700398">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700402">
			<article>
	            <footer>
                                        <cite>klimbt</cite>

                    <a class="comment-link" href="#comment-5700402">
                        <time pubdate="1628250975">6. August 2021 at 13:56</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Einen Dexit zu fordern ist völlig unrealistisch. Es ist Extremforderung, die beim Bürger nicht ankommt.<br />
Nötig ist eine Beschneidung und die Reduzierung auf den Zustand, wie er herschte, als sie noch EWG hiess. Dazu ist kein Komplettausstieg erforderlich, sondern nur ein Beschneidung der Brüssseler Rechte.<br />
Ein Dexit ohne Ausstieg aus dem Euro würde auch wenig Sinn ergeben. Aus dem Euro auszusteigen würde ein wirtschaftllicheses Erdbeben verursachen mit völlig unbekannten Auswirkung. Nötig und realistisch ist deshalb, die Recht der EZB massiv einzuschränken.<br />
Um das alles in Bewegung zu setzen, sind viele kleine Schritte nötig und nicht der angebliche grosse Wurf und der finale Befreiuungsschlag. Nur das ist auch dem Bürger vermittelbar.<br />
Mit solchen Extremfoderung stellt sich die AfD nur ins politische Abseits und wird nicht ernst genommen.<br />
England als Vorbild zu nehmen schlägt fehl. England war nie Mitglied der Währtungsunion. Das machte den Brexit erst möglich.</p>
                </div>

	            <div class="comment-meta" id="comment-5700402">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700420">
			<article>
	            <footer>
                                        <cite>klimbt</cite>

                    <a class="comment-link" href="#comment-5700420">
                        <time pubdate="1628253658">6. August 2021 at 14:40</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Das Video zeigt auch, woran es bei der AfD krankt. Da steht ein Mann, Typ Musterschüler mit Fleisskärtchen, und labert ohne erkennbare Emotionen einen vorbereiteten Text ab.<br />
Wo bleiben die Redner, die begeistern können und das Puiblikum mitreissen, wie es einst FJS oder Wehner waren ? Was nützt ein richtiger Inhalt, wenn einem bei dem Vortrag die Füsse einschlafen.</p>
                </div>

	            <div class="comment-meta" id="comment-5700420">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700421">
			<article>
	            <footer>
                                        <cite>18_1968</cite>

                    <a class="comment-link" href="#comment-5700421">
                        <time pubdate="1628253779">6. August 2021 at 14:42</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Wo bleibt die schriftliche Version für des Lesens Kundige?</p>
                </div>

	            <div class="comment-meta" id="comment-5700421">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700422">
			<article>
	            <footer>
                                        <cite>Mantis</cite>

                    <a class="comment-link" href="#comment-5700422">
                        <time pubdate="1628254030">6. August 2021 at 14:47</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>DER ANDERE BLICK<br />
Schrille Ideen sollen Annalena Baerbock retten – die Grünen versuchen, ihren Wahlkampf mit einer Flut von grossen Plänen flottzumachen<br />
<a target="_blank" href="https://www.nzz.ch/meinung/der-andere-blick/gruene-im-wahlkampf-schrille-ideen-sollen-baerbock-retten-ld.1638824" rel="nofollow">https://www.nzz.ch/meinung/der-andere-blick/gruene-im-wahlkampf-schrille-ideen-sollen-baerbock-retten-ld.1638824</a></p>
<p>bei diesen &#8222;schrillen Ideen&#8220; ist Alarmstufe Rot angesagt.</p>
                </div>

	            <div class="comment-meta" id="comment-5700422">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700423">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='https://www.saveurope.de/' rel='external nofollow' class='url'>Tom62</a></cite>

                    <a class="comment-link" href="#comment-5700423">
                        <time pubdate="1628254042">6. August 2021 at 14:47</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Man sollte sich von dem Begriff &#8222;Dexit&#8220; nicht ins Bockshorn jagen lassen. Anders als diverse Konformisten, Demagogen und sonstige Gegner hinausposaunen, hat die AfD nirgends behauptet, sich jeglicher Zusammenarbeit auf europäischer Ebene entziehen zu wollen, sondern sich stets auf eine Reform der jetzigen EU, der jegliche demokratische Legitimation fehlt, hin in eine Richtung nach dem Muster der früheren EWG oder EG bezogen. So und nicht anders habe ich die Partei auch stets verstanden. Wer lesen kann, ist klar im Vorteil, wer lesen will, noch viel mehr: </p>
<blockquote><p>&#8222;Wir halten einen Austritt Deutschlands aus der Europäischen Union <b>und</b> die Gründung einer neuen Europäischen Wirtschafts- und Interessengemeinschaft für notwendig.&#8220;</p></blockquote>
<p>Ob wir das  Ganze nun einen &#8222;Austritt&#8220; aus der EU verbunden mit der <b>Notwendigkeit</b> einer nachfolgenden Neugründung einer EWG, oder einfach nur eine Reform der vorhandenen Zustände nennen, ist dem Gesagten nach völlig unerheblich. Anders gesagt: Der &#8222;Dexit&#8220; von dem hier die Rede ist, ist mit dem Muster eines &#8222;Brexit&#8220;, eines Totalaustritts ohne Wiederkehr, wie ihn die Briten (verständlicherweise) vollzogen haben, überhaupt nicht vergleichbar und so auch nicht gemeint. Er wäre auch nicht machbar, jedenfalls nicht, ohne dabei weitere Probleme auf sich zu ziehen.</p>
<p>Etwas anderes wäre ein Ausstieg aus dem Euro, der ebenfalls zwangsweise eingeführt und übergestülpt worden ist. Im Grunde ist der Euro eine Vorstufe des mit der &#8222;EU&#8220;  &#8211; als Urheberin der Währung &#8211; beabsichtigten supranationalen Einheitsstaates, da Staaten es sind, die für gewöhnlich Währungen ausgeben. Ein solcher Ausstieg müßte allerdings mit Augenmaß vor sich gehen und darf keineswegs unkontrolliert, sozusagen &#8222;von heute auf morgen&#8220;  vollzogen werden. Es ist aber fraglich, ob das überhaupt noch möglich ist, ohne dabei weitere Verwerfungen in Deutschland, den anderen europäischen Ländern und der Welt zu verursachen.</p>
                </div>

	            <div class="comment-meta" id="comment-5700423">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700424">
			<article>
	            <footer>
                                        <cite>Bedenke</cite>

                    <a class="comment-link" href="#comment-5700424">
                        <time pubdate="1628254168">6. August 2021 at 14:49</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p><b>Geld und die Europäische Union. </b></p>
<p>Immer schon hat dei EU mit ihren wirtschaflichen Vorteilen gelockt, </p>
<p>Ehen die auf Geld aufgeabaut sind scheiter gerne.  </p>
<p>Bei Zwangsehen schaut man auch er auf die Goldzähne der Braut. Nicht nur dei Deutsch Braut woird über de Ohrne gehauen. </p>
<p>Was macht man wenn die Frau Europa, Geld druckt und der Wert des Geldes sich nicht steigert, sodern nur die einzene Geldeinheit weniger Wert werden. </p>
<p>So nimmt man dem, der gespart hat oder dem der Rente in der gleicher Menge Geld, mit weniger Wert erhält.  </p>
<p>Wenn dann noch das leben schwehr und die meinugn gegeißelt sogar bestraft wird, ist das Ende nah. </p>
<p>Nur die Kleinherscher die werden nicht feiwillig gehen. Abwahl währe ein Mittel. Aber die spielmn mit gezinkten Karten in den Medien und allen andern möglichen Mitteln, für den Machterhalt. </p>
<p>Selbst höchste Gerichte were unterwandert, um das Kaufen der Medienverteter zu sichern. </p>
<p>Für Gewalt ist der Leidensdruck noch nicht groß genug. Da muss der Karren erst noch tiefer in den Dreck gefahen werden.  </p>
<p>Das leiden bei dem Peronal wird noch wesentlich Steigen. </p>
<p>Das Geld muss ihnen ausgehen da sie sich nicht weiter Staatn oder Regierungen kaufen können. </p>
<p>Aber wie soll das gehen wenn man das Geld drucken kann. </p>
<p><b>Der Kochtiof der Geldvermehrung wird immer heißer Der Frosch der Europäher wird nicht heraussprigen. Es wird schon alles gut gehen.</b></p>
<p>Das ist auszuschließen da die Kritiker mit faschistischen Mitteln bekämpft werden. </p>
<p>Prügelnden Polizisen in Weißrussland werden inklusive Regieme gebrandmarkt. Dabei ist man selber, auf dem Tripp. </p>
<p>Man nimmt sich ja auch die versierten Ketnhunde in Form des Innenensenators von Beriln aus faschistischen Systemen.</p>
                </div>

	            <div class="comment-meta" id="comment-5700424">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700425">
			<article>
	            <footer>
                                        <cite>18_1968</cite>

                    <a class="comment-link" href="#comment-5700425">
                        <time pubdate="1628254330">6. August 2021 at 14:52</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Mit der EU verhält es sich wie mit dem öffentlich-rechtlichem Rundfunk:<br />
Totaler Ausstieg, totale Abschaffung: Beiderlei ist so unrealistisch wie unnütz, zudem hochgefährlich.<br />
Anzustreben ist eine radikale Reform, zu der ein Zurechtstutzen auf das nötige Maß gehört.<br />
Als Maximalforderung einer Oppositionspartei geht das aber in Ordnung &#8211; erfahrungsgemäß trifft man sich (im Idealfall) irgendwo in der Mitte, und da schadet es nicht, etwas übertriebene Verhandlungsmasse aufzubauen.</p>
<p>Sieht man ja bei den &#8222;Grünen&#8220;. Diese antidemokratische Faschistenpartei schreit stets am lautesten, bekommt dann ihre Zugeständnisse und kann ihrer verblödeten Wählerschaft das als Erfolg verkaufen, &#8222;mehr war nicht drin&#8220;.<br />
Eine durchaus kluge Taktik der Parteistrategen bzw. der Hinterleute.</p>
                </div>

	            <div class="comment-meta" id="comment-5700425">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700426">
			<article>
	            <footer>
                                        <cite>Freidenker</cite>

                    <a class="comment-link" href="#comment-5700426">
                        <time pubdate="1628254451">6. August 2021 at 14:54</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Gunnar Beck und Meuthen dürften sicher nicht die besten Freunde sein, vermute ich.</p>
                </div>

	            <div class="comment-meta" id="comment-5700426">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700427">
			<article>
	            <footer>
                                        <cite>Nuada</cite>

                    <a class="comment-link" href="#comment-5700427">
                        <time pubdate="1628254956">6. August 2021 at 15:02</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>klimbt 6. August 2021 at 13:56:</p>
<blockquote><p>Mit solchen Extremfoderung stellt sich die AfD nur ins politische Abseits und wird nicht ernst genommen.</p></blockquote>
<p>Richtig. Und das nicht nur in Deutschland, sondern sogar weit über die Grenzen der EU hinaus. Sehr weit!</p>
<p>Insbesondere hat die AfD bei dieser unüberlegten Forderung überhaupt nicht berücksichtigt, wie die Führer anderer Planeten zu einem Dexit stehen. Es ist ein unverzeihliches Versäumnis, diese nicht zu konsultieren oder &#8211; falls sie nicht mit der AfD reden sollten &#8211; wenigstens bei der EU-Kommission nachzufragen, ob sie einem solchen Ansinnen wohlwollend gegenüberstehen. Ich bin allerdings wenig zuversichtlich, dass sie einen Dexit befürworten, da sie auch schon anlässlich des Brexit beruhigt werden mussten, wie <b><a target="_blank" href="https://www.youtube.com/watch?v=wy4zO3_VDLo" rel="nofollow">Jean-Claude Juncker in einem eindrucksvollen Appell an das EU-Parlement </a></b> zur Kenntnis gab.</p>
<p>Man will vielleicht nicht unbedingt wissen, was die tun, wenn es NICHT gelingt, sie zu beruhigen. Aber solange es nur die AfD ist, die den Dexit fordert, besteht wenig Gefahr, dass er tatsächlich passiert und wir das rausfinden.</p>
                </div>

	            <div class="comment-meta" id="comment-5700427">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700428">
			<article>
	            <footer>
                                        <cite>BePe</cite>

                    <a class="comment-link" href="#comment-5700428">
                        <time pubdate="1628254998">6. August 2021 at 15:03</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p><b>Die EU muss untergehen,</p>
<p>wenn das deutsche Volk und Europas Vlker überleben sollen</b></p>
<p>Ansonsten kommt die totale Umvolkung Europas.</p>
<p><b>EU-Kommissar: Brauchen über 70 Mio. Migranten in 20 Jahren</b></p>
<p>Diese Masse kann nur aus Afrika und Asien kommen, d.h. fast alle werden Moslems sein und Afrikaner sein.</p>
<p><a target="_blank" href="https://www.sn.at/politik/weltpolitik/eu-kommissar-brauchen-ueber-70-mio-migranten-in-20-jahren-1917877" rel="nofollow">https://www.sn.at/politik/weltpolitik/eu-kommissar-brauchen-ueber-70-mio-migranten-in-20-jahren-1917877</a></p>
<p>Wenn ein EU-Kommissar dies öffentlich sagt, dann wird das auch genao so kommen, wahrscheinlich sogar noch sehr viel schlimmer.</p>
                </div>

	            <div class="comment-meta" id="comment-5700428">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700429">
			<article>
	            <footer>
                                        <cite>BePe</cite>

                    <a class="comment-link" href="#comment-5700429">
                        <time pubdate="1628255270">6. August 2021 at 15:07</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Nuada 6. August 2021 at 15:02<br />
klimbt 6. August 2021 at 13:56:</p>
<p>Wenn die Deutschen die Wahrheit nicht wählen wollen, dann sollen sie halt verarmen und Platz für 20 Millionen Afrikaner/Moslems machen, dann müssen sie halt durch Schmerzen lernen. (siehe BePe 6. August 2021 at 15:03)</p>
                </div>

	            <div class="comment-meta" id="comment-5700429">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700431">
			<article>
	            <footer>
                                        <cite>klimbt</cite>

                    <a class="comment-link" href="#comment-5700431">
                        <time pubdate="1628255521">6. August 2021 at 15:12</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@tom62<br />
Dexit means Dexit &#8211; so einfach ist das und genauso kommt es beim Bürger an. Man will Altes zerschlagen, um aus den Trümmern Neues zu bauen.- Wie das Neue aussehen soll und wer dann dabei mitmacht würde, ist völlig unbekannt.<br />
Ich war bis vor 8 Monaten selbst Mitglied der AfD und kenne die oft nächtelangen Diskussionen zwischen Fundis und Realos. Am Ende gibt man einfach auf, weil man gegen Fanatismus machtlos ist und dagegen keine Arguimente helfen. Realpolitiik bedeutet, sich an der Realität zu orientieren und das Machbare vom Wünschenwerten zu unterscheiden. Nur so kann man auch Wahlen gewinnen.<br />
Die AfD fordert den Dexit &#8211; so kommt das beim Bürger an. Er wird nicht wie Sie differenzieren, zuviel Mühe.<br />
Deshalb halte ich solche Maximalforderungen für die AffD schädlich abgesehen mal davon, dass sie völlig unrealistisch sind. Das Prinzip alles oder nichts ist noch nie gut gegangen.</p>
                </div>

	            <div class="comment-meta" id="comment-5700431">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700432">
			<article>
	            <footer>
                                        <cite>klimbt</cite>

                    <a class="comment-link" href="#comment-5700432">
                        <time pubdate="1628256229">6. August 2021 at 15:23</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@nuada<br />
Wir haben Wahljahr. Für die AfD geht es deshalb darum, bei dieser Wahl zuzulegen und nicht, wie bei den letzten beiden Landtagswahlen, zu verlieren. Dabei kommt es auf Inhalte an und die Leute, die diese vortragen. Parteiprogramme liest fast niemand. Wahlen werden von Persönlichkeiten gewonnen, die überzeugend auftreten und begeistern. Das mag man bedauern, ist aber nicht zu ändern. Dafür müssen Leute wie Curio in den Vordergrung gestellt werden und nicht so bieder-langweilige Gestalten wie Chruppala. Aber Curio hat keine parteiinternen Seilschaften hinter sich, worin sich leider auch die AfD nicht von anderen Parteien unterscheidet. Das Motto: Wählt dein Flügel meinen Kandidaten, dann sorge ich dafür, dass ich auch für dich genug Stimmen organisiere.</p>
                </div>

	            <div class="comment-meta" id="comment-5700432">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700437">
			<article>
	            <footer>
                                        <cite>Barackler</cite>

                    <a class="comment-link" href="#comment-5700437">
                        <time pubdate="1628257443">6. August 2021 at 15:44</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Warum putzt dem nicht wenigstens jemand den Schnuddel unter der Nase weg?</p>
<p>&#x1F9FB;</p>
                </div>

	            <div class="comment-meta" id="comment-5700437">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700439">
			<article>
	            <footer>
                                        <cite>buntstift</cite>

                    <a class="comment-link" href="#comment-5700439">
                        <time pubdate="1628257672">6. August 2021 at 15:47</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die Gründerväter der EU wollten keinen europäischen Superstaat nach Machart der USA. Inzwischen ist dies fast eingetreten. Eine totale Rolle rückwärts wird kaum möglich sein, vor allem nicht mit Deutschen und in Deutschland. Die Gründe hierfür sind vielschichtig und wären eine eigene Vorlesung wert. Die EU in dieser Konstellation wird auch nicht überleben, egal, mit welcher Brachialgewalt sie gegen die einzelnen Mitglieder und Bürger vorgeht. Eine Reform, von Grund auf, wäre wohl die bessere Lösung, für alle Beteiligten. Allerdings wäre dies auch nicht von Bestand und die Rollenverteilung vermutlich ähnlich, oder die gleiche. Genau das ist der Knackpunkt, denn die eigentlichen Verträge waren ganz andere. Die AfD sollte die Rolle Deutschlands gezielt ansprechen und gezielt daran arbeiten.</p>
                </div>

	            <div class="comment-meta" id="comment-5700439">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700440">
			<article>
	            <footer>
                                        <cite>Barackler</cite>

                    <a class="comment-link" href="#comment-5700440">
                        <time pubdate="1628257688">6. August 2021 at 15:48</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ein weiterer Fall von Lowered Expectations.</p>
<p>&#x1F4A4;</p>
                </div>

	            <div class="comment-meta" id="comment-5700440">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700466">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='https://www.saveurope.de/' rel='external nofollow' class='url'>Tom62</a></cite>

                    <a class="comment-link" href="#comment-5700466">
                        <time pubdate="1628261696">6. August 2021 at 16:54</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ klimbt 6. August 2021 at 15:12</p>
<blockquote><p>Dexit means Dexit – so einfach ist das und genauso kommt es beim Bürger an.</p></blockquote>
<p>In dem Zusammenhang des oben Gesagten bedeutet &#8222;Dexit&#8220; das, was oben gesagt worden ist, nicht das, was der User klimbt oder vielleicht einige Unbelehrbare, die es besser wissen könnten, daraus machen. Ja, gemeint ist das Ende der EU, dem für Demokraten untragbaren Zustand also, wie wir ihn jetzt haben. Nein, gemeint ist nicht das Aufkündigen der europäischen Zusammenarbeit in einer entsprechenden Organisation. So einfach ist das.</p>
<p>Mit FDP und den entsprechenden Leuten, von denen einige leider auch in der AfD hausieren, ist das natürlich nicht zu machen, das ist schon klar. Darum erfinden sie auch das Märchen, die AfD wolle mit Europa (nicht zu verwechseln mit der EU) nichts zu tun haben.</p>
                </div>

	            <div class="comment-meta" id="comment-5700466">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700467">
			<article>
	            <footer>
                                        <cite>ich2</cite>

                    <a class="comment-link" href="#comment-5700467">
                        <time pubdate="1628262014">6. August 2021 at 17:00</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@18_1968 6. August 2021 at 14:52</p>
<p>&#8220;<br />
Als Maximalforderung einer Oppositionspartei geht das aber in Ordnung – erfahrungsgemäß trifft man sich (im Idealfall) irgendwo in der Mitte, und da schadet es nicht, etwas übertriebene Verhandlungsmasse aufzubauen.&#8220;<br />
Sicher? Orban meidet die AFD wie der Teufel das Weihwasser woran wohl liegt?</p>
                </div>

	            <div class="comment-meta" id="comment-5700467">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700473">
			<article>
	            <footer>
                                        <cite>klimbt</cite>

                    <a class="comment-link" href="#comment-5700473">
                        <time pubdate="1628264112">6. August 2021 at 17:35</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@tom62<br />
Gemeint ist das Ende der EU. schreiben Sie. Sie bestätigen damit meine Zeilen. Sie scheinen zu den Fundis der AfD zu gehören, die für weitere Wahlverluste veranbtwortlich sein wird.  Das kommt mir bekannt vor und zeigt einen realitätsfernen Standpunkt, mit dem man Wahlen nur verlieren kann. Und seien Sie beruhigt. Diejenigen, die das in er AfD genauso sehen wie ich werden durch Parteiaustritt immer weniger. Auch so kann man eine Hoffnungspartei ruinieren. Mit euch Fundis alleine wird es einsam werden um die AfD. Aber Hauptsache, die reine Lehre ohne Rücksicht auf irgendwas. Das kennt man auch von der Linkspartei. Auch die Reps sind daran gescheitert.</p>
                </div>

	            <div class="comment-meta" id="comment-5700473">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5700477">
			<article>
	            <footer>
                                        <cite>francomacorisano</cite>

                    <a class="comment-link" href="#comment-5700477">
                        <time pubdate="1628265692">6. August 2021 at 18:01</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Eine EWG reicht vollkommen aus!</p>
                </div>

	            <div class="comment-meta" id="comment-5700477">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=gunnar-beck-7-gruende-warum-die-eu-einen-neustart-braucht#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_37_610d6515c862e_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_37_610d6515c862e" ><script>var block_td_uid_37_610d6515c862e = new tdBlock();
block_td_uid_37_610d6515c862e.id = "td_uid_37_610d6515c862e";
block_td_uid_37_610d6515c862e.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_610d6515c862e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_610d6515c862e_rand","tdc_css_class_style":"td_uid_37_610d6515c862e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_610d6515c862e.td_column_number = "1";
block_td_uid_37_610d6515c862e.block_type = "td_block_19";
block_td_uid_37_610d6515c862e.post_count = "1";
block_td_uid_37_610d6515c862e.found_posts = "183";
block_td_uid_37_610d6515c862e.header_color = "#";
block_td_uid_37_610d6515c862e.ajax_pagination_infinite_stop = "";
block_td_uid_37_610d6515c862e.max_num_pages = "183";
tdBlocksArray.push(block_td_uid_37_610d6515c862e);
</script><div class="td-block-title-wrap"></div><div id=td_uid_37_610d6515c862e class="td_block_inner td-column-1">
        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/07/pressemitteilung-von-querdenken-zur-berlin-demo-am-1-august/" rel="bookmark" title="Video von der Berlin-Demo am 1. August 2021"><img width="356" height="220" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/07/sommer_wahrheit-356x220.jpg" alt="" title="Video von der Berlin-Demo am 1. August 2021"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/07/pressemitteilung-von-querdenken-zur-berlin-demo-am-1-august/" rel="bookmark" title="Video von der Berlin-Demo am 1. August 2021">Video von der Berlin-Demo am 1. August 2021</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-31T19:00:33+00:00" >31. Juli 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_38_610d6515ccbaa_rand td_block_template_1"><div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1123&id=Kalter_Krieg_PINews_20210706" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/07/kalter_krieg.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 8.3.2021 - 8.4.2021) -->

<div><a href="https://www.amazon.de/Von-Jesus-kein-Lebenszeichen-Realgeschichte-ebook/dp/B08PDJQV4W" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/05/manning.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 1.5.2021 - 1.6.2021) -->

<div><a href="http://www.retro-comix.com/shop_retrocomics.html" target="_blank"><img  src="
http://www.pi-news.net/wp-content/uploads/2021/04/dandriver.jpg" border="0" title="Retro Comix" alt="Retro Comix" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 12.4.2021 - 12.5.2021-->

<div><a href="https://www.youtube.com/channel/UCe-TLeSYpgjn1dgdd7_lgDw" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/MHMayer_Werbebanner-002.jpg" border="0" title="Stuttgarter Kehrwoche" alt="Stuttgarter Kehrwoche" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 30.3.2021 - 30.4.2021-->

<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 8.4.2021 - 8.5.2021) -->

<div><a href="https://www.laptops-fair.de/handys/smartphone-hyptech-np10" target="_blank"><img  src="https://www.laptops-fair.de/img/np10.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>-->

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews Ticker</span></h4><div class="textwidget custom-html-widget"><iframe src="http://news1.mmnews.de/mmads-200x300.html" width="300px" height="285px" frameborder="0">
</iframe></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_40_610d6515cd550_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_40_610d6515cd550" >
<style>
.td_uid_40_610d6515cd550_rand .td_module_wrap:hover .entry-title a,
            .td_uid_40_610d6515cd550_rand .td-pulldown-filter-link:hover,
            .td_uid_40_610d6515cd550_rand .td-subcat-item a:hover,
            .td_uid_40_610d6515cd550_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_40_610d6515cd550_rand .td_quote_on_blocks,
            .td_uid_40_610d6515cd550_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_40_610d6515cd550_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_40_610d6515cd550_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_40_610d6515cd550_rand .td-instagram-user a,
            .td_uid_40_610d6515cd550_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_40_610d6515cd550_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_40_610d6515cd550_rand .td-next-prev-wrap a:hover,
            .td_uid_40_610d6515cd550_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_40_610d6515cd550_rand .td-read-more a,
            .td_uid_40_610d6515cd550_rand .td-weather-information:before,
            .td_uid_40_610d6515cd550_rand .td-weather-week:before,
            .td_uid_40_610d6515cd550_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_40_610d6515cd550_rand .td-post-category,
            .td_uid_40_610d6515cd550_rand .td-post-category:hover,
            .td_uid_40_610d6515cd550_rand .td-subcat-dropdown ul:after,
            .td_uid_40_610d6515cd550_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_40_610d6515cd550_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>August 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.pi-news.net/2021/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.pi-news.net/2021/08/01/" aria-label="Beiträge veröffentlicht am 1. August 2021">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2021/08/02/" aria-label="Beiträge veröffentlicht am 2. August 2021">2</a></td><td><a href="https://www.pi-news.net/2021/08/03/" aria-label="Beiträge veröffentlicht am 3. August 2021">3</a></td><td><a href="https://www.pi-news.net/2021/08/04/" aria-label="Beiträge veröffentlicht am 4. August 2021">4</a></td><td><a href="https://www.pi-news.net/2021/08/05/" aria-label="Beiträge veröffentlicht am 5. August 2021">5</a></td><td id="today"><a href="https://www.pi-news.net/2021/08/06/" aria-label="Beiträge veröffentlicht am 6. August 2021">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_610d6515ce771_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_610d6515ce771" >
<style>
.td_uid_41_610d6515ce771_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_610d6515ce771_rand .td-pulldown-filter-link:hover,
            .td_uid_41_610d6515ce771_rand .td-subcat-item a:hover,
            .td_uid_41_610d6515ce771_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_610d6515ce771_rand .td_quote_on_blocks,
            .td_uid_41_610d6515ce771_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_610d6515ce771_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_610d6515ce771_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_610d6515ce771_rand .td-instagram-user a,
            .td_uid_41_610d6515ce771_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_610d6515ce771_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_41_610d6515ce771_rand .td-next-prev-wrap a:hover,
            .td_uid_41_610d6515ce771_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_41_610d6515ce771_rand .td-read-more a,
            .td_uid_41_610d6515ce771_rand .td-weather-information:before,
            .td_uid_41_610d6515ce771_rand .td-weather-week:before,
            .td_uid_41_610d6515ce771_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_610d6515ce771_rand .td-post-category,
            .td_uid_41_610d6515ce771_rand .td-post-category:hover,
            .td_uid_41_610d6515ce771_rand .td-subcat-dropdown ul:after,
            .td_uid_41_610d6515ce771_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_41_610d6515ce771_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_42_610d6515ced82_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_610d6515ced82" >
<style>
.td_uid_42_610d6515ced82_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_610d6515ced82_rand .td-pulldown-filter-link:hover,
            .td_uid_42_610d6515ced82_rand .td-subcat-item a:hover,
            .td_uid_42_610d6515ced82_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_610d6515ced82_rand .td_quote_on_blocks,
            .td_uid_42_610d6515ced82_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_610d6515ced82_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_610d6515ced82_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_610d6515ced82_rand .td-instagram-user a,
            .td_uid_42_610d6515ced82_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_610d6515ced82_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_610d6515ced82_rand .td-next-prev-wrap a:hover,
            .td_uid_42_610d6515ced82_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_610d6515ced82_rand .td-read-more a,
            .td_uid_42_610d6515ced82_rand .td-weather-information:before,
            .td_uid_42_610d6515ced82_rand .td-weather-week:before,
            .td_uid_42_610d6515ced82_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_610d6515ced82_rand .td-post-category,
            .td_uid_42_610d6515ced82_rand .td-post-category:hover,
            .td_uid_42_610d6515ced82_rand .td-subcat-dropdown ul:after,
            .td_uid_42_610d6515ced82_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_610d6515ced82_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">11057</span></a></li><li><a href="https://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6916</span></a></li><li><a href="https://www.pi-news.net/category/video/">Video<span class="td-cat-no">4517</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4151</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3628</span></a></li><li><a href="https://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3441</span></a></li><li><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3345</span></a></li><li><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3328</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "1258af6da9"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 610d6515d1f4b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_610d6515d2857"></textarea>
						<div id="td_live_css_uid_1_610d6515d2857" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_610d6515d2857');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_610d6515d2857");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
