<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>JF-TV-Interviews beim Treffen der Klimakritiker in Gera | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pi-news.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.pi-news.net/wp-content/uploads/2021/11/maxresdefault-35.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.pi-news.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="https://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="https://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; JF-TV-Interviews beim Treffen der Klimakritiker in Gera Kommentar-Feed" href="https://www.pi-news.net/2021/11/jf-tv-interviews-beim-treffen-der-klimakritiker-in-gera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.pi-news.net/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.pi-news.net/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel='https://api.w.org/' href='https://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Roger Köppels „Weltwoche Daily Deutschland“ vom 15.11.2021' href='https://www.pi-news.net/2021/11/roger-koeppels-weltwoche-daily-deutschland-vom-15-11-2021/' />
<meta name="generator" content="WordPress 5.1.11" />
<link rel="canonical" href="https://www.pi-news.net/2021/11/jf-tv-interviews-beim-treffen-der-klimakritiker-in-gera/" />
<link rel='shortlink' href='https://www.pi-news.net/?p=738487' />
<link rel="alternate" type="application/json+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2021%2F11%2Fjf-tv-interviews-beim-treffen-der-klimakritiker-in-gera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2021%2F11%2Fjf-tv-interviews-beim-treffen-der-klimakritiker-in-gera%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"18151a97b2","wpRestUrl":"https:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*TopBar Benutzername & Login/-out*/
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

/*Seitenleiste*/
.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}

/*FIX: Hauptüberschift*/
.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

/*FIX: Überschift (Nächste Beiträge)*/
.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}

/*FIX: GTranslate*/
.switcher a {
	margin-top: 12px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-738487 single-format-video jf-tv-interviews-beim-treffen-der-klimakritiker-in-gera global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="https://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="https://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="https://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="https://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="https://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="https://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="https://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61921fc9480ac_rand td_block_template_1"><ins data-revive-zoneid="1" data-revive-id="ecb937ec0eae3fcb33496a0a6c120cf9"></ins>
<script async src="//display.adspect.de/www/delivery/asyncjs.php"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61921fc94cb20_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61921fc94cb20" ><script>var block_td_uid_2_61921fc94cb20 = new tdBlock();
block_td_uid_2_61921fc94cb20.id = "td_uid_2_61921fc94cb20";
block_td_uid_2_61921fc94cb20.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_61921fc94cb20_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_61921fc94cb20_rand","tdc_css_class_style":"td_uid_2_61921fc94cb20_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_61921fc94cb20.td_column_number = "3";
block_td_uid_2_61921fc94cb20.block_type = "td_block_mega_menu";
block_td_uid_2_61921fc94cb20.post_count = "4";
block_td_uid_2_61921fc94cb20.found_posts = "11917";
block_td_uid_2_61921fc94cb20.header_color = "";
block_td_uid_2_61921fc94cb20.ajax_pagination_infinite_stop = "";
block_td_uid_2_61921fc94cb20.max_num_pages = "2980";
tdBlocksArray.push(block_td_uid_2_61921fc94cb20);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61921fc94cb20" id="td_uid_3_61921fc99a691" data-td_block_id="td_uid_2_61921fc94cb20" data-td_filter_value="" href="https://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_61921fc94cb20"  id="td_uid_4_61921fc99a80c" data-td_block_id="td_uid_2_61921fc94cb20" data-td_filter_value="103" href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_61921fc94cb20"  id="td_uid_5_61921fc99a9c9" data-td_block_id="td_uid_2_61921fc94cb20" data-td_filter_value="760" href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_61921fc94cb20"  id="td_uid_6_61921fc99ab7e" data-td_block_id="td_uid_2_61921fc94cb20" data-td_filter_value="664" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_61921fc94cb20"  id="td_uid_7_61921fc99acf4" data-td_block_id="td_uid_2_61921fc94cb20" data-td_filter_value="45" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_61921fc94cb20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/hamburg-suedlaender-vergewaltigt-15-jaehrige-im-einkaufszentrum/" rel="bookmark" title="Hamburg: &#8222;Südländer&#8220; vergewaltigt 15-Jährige im Einkaufszentrum"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/hamburgcity-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/hamburgcity-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/hamburgcity-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburg: &#8222;Südländer&#8220; vergewaltigt 15-Jährige im Einkaufszentrum"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/hamburg-suedlaender-vergewaltigt-15-jaehrige-im-einkaufszentrum/" rel="bookmark" title="Hamburg: &#8222;Südländer&#8220; vergewaltigt 15-Jährige im Einkaufszentrum">Hamburg: &#8222;Südländer&#8220; vergewaltigt 15-Jährige im Einkaufszentrum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/zdf-beschaeftigt-trotz-skandal-radikale-palaestinenserin-el-hassan-weiter/" rel="bookmark" title="ZDF beschäftigt trotz Skandal radikale Palästinenserin El-Hassan weiter"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/sddefault-7-e1636740623917-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/sddefault-7-e1636740623917-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/sddefault-7-e1636740623917-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZDF beschäftigt trotz Skandal radikale Palästinenserin El-Hassan weiter"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/zdf-beschaeftigt-trotz-skandal-radikale-palaestinenserin-el-hassan-weiter/" rel="bookmark" title="ZDF beschäftigt trotz Skandal radikale Palästinenserin El-Hassan weiter">ZDF beschäftigt trotz Skandal radikale Palästinenserin El-Hassan weiter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/islam-wochenrueckblick-4-messerattacke-kinderehe-kopftuch/" rel="bookmark" title="Islam-Wochenrückblick #4: Messerattacke, Kinderehe, Kopftuch"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/maxresdefault-15-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/maxresdefault-15-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/maxresdefault-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islam-Wochenrückblick #4: Messerattacke, Kinderehe, Kopftuch"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/islam-wochenrueckblick-4-messerattacke-kinderehe-kopftuch/" rel="bookmark" title="Islam-Wochenrückblick #4: Messerattacke, Kinderehe, Kopftuch">Islam-Wochenrückblick #4: Messerattacke, Kinderehe, Kopftuch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/koeln-erfolgreiche-bpe-mahnwache-gegen-den-muezzinruf/" rel="bookmark" title="Köln: Erfolgreiche BPE-Mahnwache gegen den Muezzinruf"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/A1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/A1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/A1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Köln: Erfolgreiche BPE-Mahnwache gegen den Muezzinruf"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/koeln-erfolgreiche-bpe-mahnwache-gegen-den-muezzinruf/" rel="bookmark" title="Köln: Erfolgreiche BPE-Mahnwache gegen den Muezzinruf">Köln: Erfolgreiche BPE-Mahnwache gegen den Muezzinruf</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61921fc94cb20" data-td_block_id="td_uid_2_61921fc94cb20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61921fc94cb20" data-td_block_id="td_uid_2_61921fc94cb20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_61921fc9a2fad_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_61921fc9a2fad" ><script>var block_td_uid_8_61921fc9a2fad = new tdBlock();
block_td_uid_8_61921fc9a2fad.id = "td_uid_8_61921fc9a2fad";
block_td_uid_8_61921fc9a2fad.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_61921fc9a2fad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_61921fc9a2fad_rand","tdc_css_class_style":"td_uid_8_61921fc9a2fad_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_61921fc9a2fad.td_column_number = "3";
block_td_uid_8_61921fc9a2fad.block_type = "td_block_mega_menu";
block_td_uid_8_61921fc9a2fad.post_count = "4";
block_td_uid_8_61921fc9a2fad.found_posts = "5644";
block_td_uid_8_61921fc9a2fad.header_color = "";
block_td_uid_8_61921fc9a2fad.ajax_pagination_infinite_stop = "";
block_td_uid_8_61921fc9a2fad.max_num_pages = "1411";
tdBlocksArray.push(block_td_uid_8_61921fc9a2fad);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_61921fc9a2fad" id="td_uid_9_61921fc9bfc23" data-td_block_id="td_uid_8_61921fc9a2fad" data-td_filter_value="" href="https://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_61921fc9a2fad"  id="td_uid_10_61921fc9bfd93" data-td_block_id="td_uid_8_61921fc9a2fad" data-td_filter_value="48" href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_61921fc9a2fad"  id="td_uid_11_61921fc9bff49" data-td_block_id="td_uid_8_61921fc9a2fad" data-td_filter_value="58" href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_61921fc9a2fad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/hamburg-suedlaender-vergewaltigt-15-jaehrige-im-einkaufszentrum/" rel="bookmark" title="Hamburg: &#8222;Südländer&#8220; vergewaltigt 15-Jährige im Einkaufszentrum"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/hamburgcity-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/hamburgcity-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/hamburgcity-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburg: &#8222;Südländer&#8220; vergewaltigt 15-Jährige im Einkaufszentrum"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/hamburg-suedlaender-vergewaltigt-15-jaehrige-im-einkaufszentrum/" rel="bookmark" title="Hamburg: &#8222;Südländer&#8220; vergewaltigt 15-Jährige im Einkaufszentrum">Hamburg: &#8222;Südländer&#8220; vergewaltigt 15-Jährige im Einkaufszentrum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/nuernberg-syrer-27-greift-drei-ice-fahrgaeste-mit-messer-an/" rel="bookmark" title="Nürnberg: Syrer (27) greift drei ICE-Fahrgäste mit Messer an"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/seubersdorf700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/seubersdorf700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/seubersdorf700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nürnberg: Syrer (27) greift drei ICE-Fahrgäste mit Messer an"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/nuernberg-syrer-27-greift-drei-ice-fahrgaeste-mit-messer-an/" rel="bookmark" title="Nürnberg: Syrer (27) greift drei ICE-Fahrgäste mit Messer an">Nürnberg: Syrer (27) greift drei ICE-Fahrgäste mit Messer an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/kindtotfahrer-von-witzenhausen-ist-tuerke-absichtlicher-terrormord/" rel="bookmark" title="Kindtotfahrer von Witzenhausen ist Türke &#8211; absichtlicher Terrormord?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/kirchhof-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/kirchhof-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/kirchhof-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mit Blumen, Teddies und Kerzen ist der Tatort in Witzenhausen geschmückt." title="Kindtotfahrer von Witzenhausen ist Türke &#8211; absichtlicher Terrormord?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/kindtotfahrer-von-witzenhausen-ist-tuerke-absichtlicher-terrormord/" rel="bookmark" title="Kindtotfahrer von Witzenhausen ist Türke &#8211; absichtlicher Terrormord?">Kindtotfahrer von Witzenhausen ist Türke &#8211; absichtlicher Terrormord?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/10/migrantengewalt-messerverbot-fuer-duesseldorfer-altstadt-in-pruefung/" rel="bookmark" title="Migrantengewalt: Messerverbot für Düsseldorfer Altstadt in Prüfung"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/10/maxresdefault-61-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/10/maxresdefault-61-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/10/maxresdefault-61-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Migrantengewalt: Messerverbot für Düsseldorfer Altstadt in Prüfung"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/10/migrantengewalt-messerverbot-fuer-duesseldorfer-altstadt-in-pruefung/" rel="bookmark" title="Migrantengewalt: Messerverbot für Düsseldorfer Altstadt in Prüfung">Migrantengewalt: Messerverbot für Düsseldorfer Altstadt in Prüfung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61921fc9a2fad" data-td_block_id="td_uid_8_61921fc9a2fad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_61921fc9a2fad" data-td_block_id="td_uid_8_61921fc9a2fad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_61921fc9cff0b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_61921fc9cff0b" ><script>var block_td_uid_12_61921fc9cff0b = new tdBlock();
block_td_uid_12_61921fc9cff0b.id = "td_uid_12_61921fc9cff0b";
block_td_uid_12_61921fc9cff0b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_61921fc9cff0b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_61921fc9cff0b_rand","tdc_css_class_style":"td_uid_12_61921fc9cff0b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_61921fc9cff0b.td_column_number = "3";
block_td_uid_12_61921fc9cff0b.block_type = "td_block_mega_menu";
block_td_uid_12_61921fc9cff0b.post_count = "4";
block_td_uid_12_61921fc9cff0b.found_posts = "11022";
block_td_uid_12_61921fc9cff0b.header_color = "";
block_td_uid_12_61921fc9cff0b.ajax_pagination_infinite_stop = "";
block_td_uid_12_61921fc9cff0b.max_num_pages = "2756";
tdBlocksArray.push(block_td_uid_12_61921fc9cff0b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_61921fc9cff0b" id="td_uid_13_61921fca09cc0" data-td_block_id="td_uid_12_61921fc9cff0b" data-td_filter_value="" href="https://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_61921fc9cff0b"  id="td_uid_14_61921fca09e28" data-td_block_id="td_uid_12_61921fc9cff0b" data-td_filter_value="44" href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_61921fc9cff0b"  id="td_uid_15_61921fca09fd6" data-td_block_id="td_uid_12_61921fc9cff0b" data-td_filter_value="790" href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_61921fc9cff0b"  id="td_uid_16_61921fca0a188" data-td_block_id="td_uid_12_61921fc9cff0b" data-td_filter_value="732" href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_61921fc9cff0b"  id="td_uid_17_61921fca0a32a" data-td_block_id="td_uid_12_61921fc9cff0b" data-td_filter_value="940" href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_61921fc9cff0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/zdf-beschaeftigt-trotz-skandal-radikale-palaestinenserin-el-hassan-weiter/" rel="bookmark" title="ZDF beschäftigt trotz Skandal radikale Palästinenserin El-Hassan weiter"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/sddefault-7-e1636740623917-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/sddefault-7-e1636740623917-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/sddefault-7-e1636740623917-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZDF beschäftigt trotz Skandal radikale Palästinenserin El-Hassan weiter"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/zdf-beschaeftigt-trotz-skandal-radikale-palaestinenserin-el-hassan-weiter/" rel="bookmark" title="ZDF beschäftigt trotz Skandal radikale Palästinenserin El-Hassan weiter">ZDF beschäftigt trotz Skandal radikale Palästinenserin El-Hassan weiter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/london-pro-palaestinensische-aktivisten-attackieren-israels-botschafterin/" rel="bookmark" title="London: Pro-palästinensische Aktivisten attackieren Israels Botschafterin"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/tzipi-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/tzipi-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/tzipi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="London: Pro-palästinensische Aktivisten attackieren Israels Botschafterin"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/london-pro-palaestinensische-aktivisten-attackieren-israels-botschafterin/" rel="bookmark" title="London: Pro-palästinensische Aktivisten attackieren Israels Botschafterin">London: Pro-palästinensische Aktivisten attackieren Israels Botschafterin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/islam-wochenrueckblick-4-messerattacke-kinderehe-kopftuch/" rel="bookmark" title="Islam-Wochenrückblick #4: Messerattacke, Kinderehe, Kopftuch"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/maxresdefault-15-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/maxresdefault-15-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/maxresdefault-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islam-Wochenrückblick #4: Messerattacke, Kinderehe, Kopftuch"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/islam-wochenrueckblick-4-messerattacke-kinderehe-kopftuch/" rel="bookmark" title="Islam-Wochenrückblick #4: Messerattacke, Kinderehe, Kopftuch">Islam-Wochenrückblick #4: Messerattacke, Kinderehe, Kopftuch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/darf-aisha-bei-mcdonalds-essen/" rel="bookmark" title="Darf Aisha bei McDonald’s essen?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/mcdonalds-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/mcdonalds-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/mcdonalds-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Darf Aisha bei McDonald’s essen?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/darf-aisha-bei-mcdonalds-essen/" rel="bookmark" title="Darf Aisha bei McDonald’s essen?">Darf Aisha bei McDonald’s essen?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_61921fc9cff0b" data-td_block_id="td_uid_12_61921fc9cff0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_61921fc9cff0b" data-td_block_id="td_uid_12_61921fc9cff0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_61921fca1087b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_61921fca1087b" ><script>var block_td_uid_18_61921fca1087b = new tdBlock();
block_td_uid_18_61921fca1087b.id = "td_uid_18_61921fca1087b";
block_td_uid_18_61921fca1087b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_61921fca1087b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_61921fca1087b_rand","tdc_css_class_style":"td_uid_18_61921fca1087b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_61921fca1087b.td_column_number = "3";
block_td_uid_18_61921fca1087b.block_type = "td_block_mega_menu";
block_td_uid_18_61921fca1087b.post_count = "4";
block_td_uid_18_61921fca1087b.found_posts = "5767";
block_td_uid_18_61921fca1087b.header_color = "";
block_td_uid_18_61921fca1087b.ajax_pagination_infinite_stop = "";
block_td_uid_18_61921fca1087b.max_num_pages = "1442";
tdBlocksArray.push(block_td_uid_18_61921fca1087b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_61921fca1087b" id="td_uid_19_61921fca2e149" data-td_block_id="td_uid_18_61921fca1087b" data-td_filter_value="" href="https://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_61921fca1087b"  id="td_uid_20_61921fca2e2aa" data-td_block_id="td_uid_18_61921fca1087b" data-td_filter_value="256" href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_61921fca1087b"  id="td_uid_21_61921fca2e462" data-td_block_id="td_uid_18_61921fca1087b" data-td_filter_value="55" href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_61921fca1087b"  id="td_uid_22_61921fca2e609" data-td_block_id="td_uid_18_61921fca1087b" data-td_filter_value="729" href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_61921fca1087b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/london-pro-palaestinensische-aktivisten-attackieren-israels-botschafterin/" rel="bookmark" title="London: Pro-palästinensische Aktivisten attackieren Israels Botschafterin"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/tzipi-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/tzipi-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/tzipi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="London: Pro-palästinensische Aktivisten attackieren Israels Botschafterin"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/london-pro-palaestinensische-aktivisten-attackieren-israels-botschafterin/" rel="bookmark" title="London: Pro-palästinensische Aktivisten attackieren Israels Botschafterin">London: Pro-palästinensische Aktivisten attackieren Israels Botschafterin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/berlin-linker-bezirksbuergermeister-mit-afd-stimmen-ins-amt-gewaehlt/" rel="bookmark" title="Berlin: Linker Bezirksbürgermeister mit AfD-Stimmen ins Amt gewählt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/soeren-benn700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/soeren-benn700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/soeren-benn700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berlin: Linker Bezirksbürgermeister mit AfD-Stimmen ins Amt gewählt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/berlin-linker-bezirksbuergermeister-mit-afd-stimmen-ins-amt-gewaehlt/" rel="bookmark" title="Berlin: Linker Bezirksbürgermeister mit AfD-Stimmen ins Amt gewählt">Berlin: Linker Bezirksbürgermeister mit AfD-Stimmen ins Amt gewählt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/10/bnd-politikwissenschaftler-martin-wagener-am-rassismus-pranger/" rel="bookmark" title="BND-Politikwissenschaftler Martin Wagener am Rassismus-Pranger"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/10/wagener-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/10/wagener-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/10/wagener-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BND-Politikwissenschaftler Martin Wagener am Rassismus-Pranger"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/10/bnd-politikwissenschaftler-martin-wagener-am-rassismus-pranger/" rel="bookmark" title="BND-Politikwissenschaftler Martin Wagener am Rassismus-Pranger">BND-Politikwissenschaftler Martin Wagener am Rassismus-Pranger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/10/antifa-brandstifter-in-leipzig-und-die-rot-gruene-reaktion/" rel="bookmark" title="Antifa-Brandstifter in Leipzig und die rot-grüne Reaktion"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/10/leipzig_gewalt-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/10/leipzig_gewalt-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/10/leipzig_gewalt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Antifa-Brandstifter in Leipzig und die rot-grüne Reaktion"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/10/antifa-brandstifter-in-leipzig-und-die-rot-gruene-reaktion/" rel="bookmark" title="Antifa-Brandstifter in Leipzig und die rot-grüne Reaktion">Antifa-Brandstifter in Leipzig und die rot-grüne Reaktion</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_61921fca1087b" data-td_block_id="td_uid_18_61921fca1087b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_61921fca1087b" data-td_block_id="td_uid_18_61921fca1087b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_61921fca34d06_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_61921fca34d06" ><script>var block_td_uid_23_61921fca34d06 = new tdBlock();
block_td_uid_23_61921fca34d06.id = "td_uid_23_61921fca34d06";
block_td_uid_23_61921fca34d06.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_61921fca34d06_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_61921fca34d06_rand","tdc_css_class_style":"td_uid_23_61921fca34d06_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_61921fca34d06.td_column_number = "3";
block_td_uid_23_61921fca34d06.block_type = "td_block_mega_menu";
block_td_uid_23_61921fca34d06.post_count = "4";
block_td_uid_23_61921fca34d06.found_posts = "5522";
block_td_uid_23_61921fca34d06.header_color = "";
block_td_uid_23_61921fca34d06.ajax_pagination_infinite_stop = "";
block_td_uid_23_61921fca34d06.max_num_pages = "1381";
tdBlocksArray.push(block_td_uid_23_61921fca34d06);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_61921fca34d06" id="td_uid_24_61921fca510a3" data-td_block_id="td_uid_23_61921fca34d06" data-td_filter_value="" href="https://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_61921fca34d06"  id="td_uid_25_61921fca5120e" data-td_block_id="td_uid_23_61921fca34d06" data-td_filter_value="1040" href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_61921fca34d06"  id="td_uid_26_61921fca513bc" data-td_block_id="td_uid_23_61921fca34d06" data-td_filter_value="941" href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_61921fca34d06"  id="td_uid_27_61921fca51561" data-td_block_id="td_uid_23_61921fca34d06" data-td_filter_value="433" href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_61921fca34d06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/zdf-beschaeftigt-trotz-skandal-radikale-palaestinenserin-el-hassan-weiter/" rel="bookmark" title="ZDF beschäftigt trotz Skandal radikale Palästinenserin El-Hassan weiter"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/sddefault-7-e1636740623917-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/sddefault-7-e1636740623917-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/sddefault-7-e1636740623917-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZDF beschäftigt trotz Skandal radikale Palästinenserin El-Hassan weiter"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/zdf-beschaeftigt-trotz-skandal-radikale-palaestinenserin-el-hassan-weiter/" rel="bookmark" title="ZDF beschäftigt trotz Skandal radikale Palästinenserin El-Hassan weiter">ZDF beschäftigt trotz Skandal radikale Palästinenserin El-Hassan weiter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/weinende-fluechtlingskinder-ante-portas/" rel="bookmark" title="Weinende Flüchtlingskinder ante portas"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/faketraenen-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/faketraenen-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/faketraenen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Weinende Flüchtlingskinder ante portas"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/weinende-fluechtlingskinder-ante-portas/" rel="bookmark" title="Weinende Flüchtlingskinder ante portas">Weinende Flüchtlingskinder ante portas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/journaille-triumphiert-brigitte-bardot-wieder-mal-wegen-rassismus-verurteilt/" rel="bookmark" title="Journaille triumphiert: Brigitte Bardot wieder mal wegen „Rassismus“ verurteilt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/bb700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/bb700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/bb700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Journaille triumphiert: Brigitte Bardot wieder mal wegen „Rassismus“ verurteilt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/journaille-triumphiert-brigitte-bardot-wieder-mal-wegen-rassismus-verurteilt/" rel="bookmark" title="Journaille triumphiert: Brigitte Bardot wieder mal wegen „Rassismus“ verurteilt">Journaille triumphiert: Brigitte Bardot wieder mal wegen „Rassismus“ verurteilt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/programmbeschwerde-gegen-das-zdf-wegen-anti-pegida-hetze/" rel="bookmark" title="Programmbeschwerde gegen das ZDF wegen Anti-Pegida-Hetze"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/pareigis-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/pareigis-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/pareigis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programmbeschwerde gegen das ZDF wegen Anti-Pegida-Hetze"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/programmbeschwerde-gegen-das-zdf-wegen-anti-pegida-hetze/" rel="bookmark" title="Programmbeschwerde gegen das ZDF wegen Anti-Pegida-Hetze">Programmbeschwerde gegen das ZDF wegen Anti-Pegida-Hetze</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_61921fca34d06" data-td_block_id="td_uid_23_61921fca34d06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_61921fca34d06" data-td_block_id="td_uid_23_61921fca34d06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_61921fca57fd5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_61921fca57fd5" ><script>var block_td_uid_28_61921fca57fd5 = new tdBlock();
block_td_uid_28_61921fca57fd5.id = "td_uid_28_61921fca57fd5";
block_td_uid_28_61921fca57fd5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_61921fca57fd5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_61921fca57fd5_rand","tdc_css_class_style":"td_uid_28_61921fca57fd5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_61921fca57fd5.td_column_number = "3";
block_td_uid_28_61921fca57fd5.block_type = "td_block_mega_menu";
block_td_uid_28_61921fca57fd5.post_count = "4";
block_td_uid_28_61921fca57fd5.found_posts = "1268";
block_td_uid_28_61921fca57fd5.header_color = "";
block_td_uid_28_61921fca57fd5.ajax_pagination_infinite_stop = "";
block_td_uid_28_61921fca57fd5.max_num_pages = "317";
tdBlocksArray.push(block_td_uid_28_61921fca57fd5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_61921fca57fd5" id="td_uid_29_61921fca6179e" data-td_block_id="td_uid_28_61921fca57fd5" data-td_filter_value="" href="https://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_61921fca57fd5"  id="td_uid_30_61921fca61902" data-td_block_id="td_uid_28_61921fca57fd5" data-td_filter_value="1036" href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_61921fca57fd5"  id="td_uid_31_61921fca61ab5" data-td_block_id="td_uid_28_61921fca57fd5" data-td_filter_value="936" href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_61921fca57fd5"  id="td_uid_32_61921fca61c67" data-td_block_id="td_uid_28_61921fca57fd5" data-td_filter_value="1028" href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_61921fca57fd5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/programmbeschwerde-gegen-das-zdf-wegen-anti-pegida-hetze/" rel="bookmark" title="Programmbeschwerde gegen das ZDF wegen Anti-Pegida-Hetze"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/pareigis-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/pareigis-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/pareigis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programmbeschwerde gegen das ZDF wegen Anti-Pegida-Hetze"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/programmbeschwerde-gegen-das-zdf-wegen-anti-pegida-hetze/" rel="bookmark" title="Programmbeschwerde gegen das ZDF wegen Anti-Pegida-Hetze">Programmbeschwerde gegen das ZDF wegen Anti-Pegida-Hetze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/10/viktor-orban-verbuendet-sich-mit-marine-le-pen/" rel="bookmark" title="Viktor Orban verbündet sich mit Marine Le Pen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/10/lepen_orban-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/10/lepen_orban-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/10/lepen_orban-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viktor Orban verbündet sich mit Marine Le Pen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/10/viktor-orban-verbuendet-sich-mit-marine-le-pen/" rel="bookmark" title="Viktor Orban verbündet sich mit Marine Le Pen">Viktor Orban verbündet sich mit Marine Le Pen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/10/heute-nachrichten-ueber-pegida-hass-und-rechtsextremismus/" rel="bookmark" title="Heute-Nachrichten über Pegida: &#8222;Hass und Rechtsextremismus&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/10/pegidazdf-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/10/pegidazdf-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/10/pegidazdf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Heute-Nachrichten über Pegida: &#8222;Hass und Rechtsextremismus&#8220;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/10/heute-nachrichten-ueber-pegida-hass-und-rechtsextremismus/" rel="bookmark" title="Heute-Nachrichten über Pegida: &#8222;Hass und Rechtsextremismus&#8220;">Heute-Nachrichten über Pegida: &#8222;Hass und Rechtsextremismus&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/10/hc-strache-zu-gast-bei-jubilaeums-pegida/" rel="bookmark" title="Video: Jubiläums-Pegida mit HC Strache und Tommy Robinson"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/10/strachepeg-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/10/strachepeg-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/10/strachepeg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Jubiläums-Pegida mit HC Strache und Tommy Robinson"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/10/hc-strache-zu-gast-bei-jubilaeums-pegida/" rel="bookmark" title="Video: Jubiläums-Pegida mit HC Strache und Tommy Robinson">Video: Jubiläums-Pegida mit HC Strache und Tommy Robinson</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_61921fca57fd5" data-td_block_id="td_uid_28_61921fca57fd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_61921fca57fd5" data-td_block_id="td_uid_28_61921fca57fd5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-738487" class="post-738487 post type-post status-publish format-video has-post-thumbnail hentry category-klimaschwindel category-video tag-klimaschwindel post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">JF-TV-Interviews beim Treffen der Klimakritiker in Gera</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T08:36:35+00:00" >15. November 2021</time></span>                                                                <div class="td-post-comments"><a href="https://www.pi-news.net/2021/11/jf-tv-interviews-beim-treffen-der-klimakritiker-in-gera/#comments"><i class="td-icon-comments"></i>2</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2021%2F11%2Fjf-tv-interviews-beim-treffen-der-klimakritiker-in-gera%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=JF-TV-Interviews+beim+Treffen+der+Klimakritiker+in+Gera&url=https%3A%2F%2Fwww.pi-news.net%2F2021%2F11%2Fjf-tv-interviews-beim-treffen-der-klimakritiker-in-gera%2F&via=PI-NEWS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.pi-news.net/2021/11/jf-tv-interviews-beim-treffen-der-klimakritiker-in-gera/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pi-news.net/2021/11/jf-tv-interviews-beim-treffen-der-klimakritiker-in-gera/&amp;media=https://www.pi-news.net/wp-content/uploads/2021/11/maxresdefault-35.jpg&description=JF-TV-Interviews+beim+Treffen+der+Klimakritiker+in+Gera" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=JF-TV-Interviews+beim+Treffen+der+Klimakritiker+in+Gera%20-%20https%3A%2F%2Fwww.pi-news.net%2F2021%2F11%2Fjf-tv-interviews-beim-treffen-der-klimakritiker-in-gera%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pi-news.net/2021/11/jf-tv-interviews-beim-treffen-der-klimakritiker-in-gera/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pi-news.net/2021/11/jf-tv-interviews-beim-treffen-der-klimakritiker-in-gera/" data-text="JF-TV-Interviews beim Treffen der Klimakritiker in Gera" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/jLuTKeCchvU?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            <p>Während sich in Glasgow zwei Wochen lang Regierungen und Nichtregierungsorganisationen darum stritten, wie viel Geld es zur Rettung der Erde vor der angeblich drohenden Klimakatastrophe braucht, ging es am 12. und 13. November bei der 14. Internationalen Klima- und Energiekonferenz im thüringischen Gera deutlich beschaulicher und sachlicher zu (PI-NEWS berichtete <a href="https://www.pi-news.net/2021/11/jetzt-live-14-internationale-eike-klima-und-energiekonferenz-gera" target="_blank" rel="noopener noreferrer">hier</a> und <a href="https://www.pi-news.net/2021/11/jetzt-live-14-internationale-klimakonferenz-in-gera-tag-2/" target="_blank" rel="noopener noreferrer">hier</a>).</p>
<p>Auf Einladung des Europäischen Instituts für Klima und Energie, kurz EIKE, trafen sich im dortigen Kultur- und Kongreßzentrum die Kritiker des gängigen Klimaalarmismus. Jene also, die in Leitmedien als „Klimaleugner“ verunglimpft werden.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_61921fca6d369_rand td_block_template_1"><div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script></div><p>Die Liste der Redner hatte es allerdings in sich: von bekannten Klimaskeptikern wie Dr. Sebastian Lüning und Prof. Fritz Vahrenholt bis hin zu Wissenschaftlern international renommierter Universitäten wie der Princeton University oder des Massachusetts Institute of Technology (MIT) reichte das Spektrum derer, die den einfachen Antworten des grünen Klimamainstreams die komplexen Sachverhalte der Klimaforschung gegenüberstellen.</p>
<p>Die JUNGE FREIHEIT war mit JF-TV vor Ort und hat mit diversen Protagonisten der Veranstaltung gesprochen.</p>
<p>Den Auftakt machte <strong>Michael Limburg,</strong> Vize-Präsident von EIKE und bekannt aus der JF-TV-Dokureihe Medienmythen (<a href="https://www.pi-news.net/2021/09/doku-mythos-klimakatastrophe-heute-19-uhr-frei-auf-youtube/" target="_blank" rel="noopener noreferrer">Teil 1</a> und <a href="https://www.pi-news.net/2021/11/jf-tv-doku-mythos-klimakatastrophe-teil-2/" target="_blank" rel="noopener noreferrer">Teil 2</a>). Im Interview (Video oben) stellt er sich der Kritik, die an EIKE in Leitmedien geäußert wird, und führt aus, wie er sich die Energieversorgung der Zukunft vorstellt.</p>
<p>Der Berliner Kernphysiker <strong>Dr. Götz Ruprecht</strong> hat wesentlich an der Entwicklung eines neuen, verheißungsvollen Kernreaktortyps, des Dual-Fluid-Reaktors, mitgewirkt. Obwohl es sich im Grunde um eine deutsche Erfindung handelt, hat die Firma ihren Sitz im weit entfernten Kanada. Warum das so ist, erklärt Ruprecht der JF im Interview.</p>
<p><iframe title="YouTube video player" src="https://www.youtube-nocookie.com/embed/QBIE7Fm6UAg" width="640" height="460" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p>Hamburgs Ex-Umweltsenator <strong>Prof. Fritz Vahrenholt</strong> erklärt, warum er die Energiewende für verantwortungslos hält – und welche Alternativen es seiner Ansicht nach dazu gäbe.</p>
<p><iframe title="YouTube video player" src="https://www.youtube-nocookie.com/embed/kmYFZ4apl74" width="640" height="460" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p><strong>Dr. Sebastian Lüning</strong>, Ko-Autor der Bücher „Die kalte Sonne“ und „Unerwünschte Wahrheiten“, hielt auf der 14. Klima- und Energiekonferenz einen Vortrag zur Entwicklung von Extremwetterlagen in Deutschland. Nehmen Dürren, Stürme oder Starkregenereignisse wirklich zu?</p>
<p><iframe title="YouTube video player" src="https://www.youtube-nocookie.com/embed/3-xFhmvT0ZM" width="640" height="460" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<hr>
<em><br />
(Quelle: <a href="https://jungefreiheit.de/allgemein/2021/klima-konferenz-von-eike/" rel="noopener noreferrer" target="_blank">Junge Freiheit</a>)</em></p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="https://www.pi-news.net/2021/11/jf-tv-interviews-beim-treffen-der-klimakritiker-in-gera/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="https://www.pi-news.net/2021/11/jf-tv-interviews-beim-treffen-der-klimakritiker-in-gera/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.pi-news.net/2021/11/jf-tv-interviews-beim-treffen-der-klimakritiker-in-gera/" data-a2a-title="JF-TV-Interviews beim Treffen der Klimakritiker in Gera"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F11%2Fjf-tv-interviews-beim-treffen-der-klimakritiker-in-gera%2F&amp;linkname=JF-TV-Interviews%20beim%20Treffen%20der%20Klimakritiker%20in%20Gera" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F11%2Fjf-tv-interviews-beim-treffen-der-klimakritiker-in-gera%2F&amp;linkname=JF-TV-Interviews%20beim%20Treffen%20der%20Klimakritiker%20in%20Gera" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F11%2Fjf-tv-interviews-beim-treffen-der-klimakritiker-in-gera%2F&amp;linkname=JF-TV-Interviews%20beim%20Treffen%20der%20Klimakritiker%20in%20Gera" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F11%2Fjf-tv-interviews-beim-treffen-der-klimakritiker-in-gera%2F&amp;linkname=JF-TV-Interviews%20beim%20Treffen%20der%20Klimakritiker%20in%20Gera" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F11%2Fjf-tv-interviews-beim-treffen-der-klimakritiker-in-gera%2F&amp;linkname=JF-TV-Interviews%20beim%20Treffen%20der%20Klimakritiker%20in%20Gera" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F11%2Fjf-tv-interviews-beim-treffen-der-klimakritiker-in-gera%2F&amp;linkname=JF-TV-Interviews%20beim%20Treffen%20der%20Klimakritiker%20in%20Gera" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2021%2F11%2Fjf-tv-interviews-beim-treffen-der-klimakritiker-in-gera%2F&amp;linkname=JF-TV-Interviews%20beim%20Treffen%20der%20Klimakritiker%20in%20Gera" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_61921fca6d5a0_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>

<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.pi-news.net/tag/klimaschwindel/">Klimaschwindel</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pi-news.net/2021/11/jf-tv-interviews-beim-treffen-der-klimakritiker-in-gera/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pi-news.net/2021/11/jf-tv-interviews-beim-treffen-der-klimakritiker-in-gera/" data-text="JF-TV-Interviews beim Treffen der Klimakritiker in Gera" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.pi-news.net/2021/11/roger-koeppels-weltwoche-daily-deutschland-vom-15-11-2021/">Roger Köppels „Weltwoche Daily Deutschland“ vom 15.11.2021</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.pi-news.net/author/libero3-1/">libero3.1</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero3.1"></span><meta itemprop="datePublished" content="2021-11-15T08:36:35+00:00"><meta itemprop="dateModified" content="2021-11-15T08:36:35+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pi-news.net/2021/11/jf-tv-interviews-beim-treffen-der-klimakritiker-in-gera/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="JF-TV-Interviews beim Treffen der Klimakritiker in Gera"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pi-news.net/wp-content/uploads/2021/11/maxresdefault-35.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_35_61921fca6f0b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_61921fca6f0b8" ><script>var block_td_uid_35_61921fca6f0b8 = new tdBlock();
block_td_uid_35_61921fca6f0b8.id = "td_uid_35_61921fca6f0b8";
block_td_uid_35_61921fca6f0b8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_61921fca6f0b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_61921fca6f0b8_rand","tdc_css_class_style":"td_uid_35_61921fca6f0b8_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":738487,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_35_61921fca6f0b8.td_column_number = "3";
block_td_uid_35_61921fca6f0b8.block_type = "td_block_related_posts";
block_td_uid_35_61921fca6f0b8.post_count = "3";
block_td_uid_35_61921fca6f0b8.found_posts = "159";
block_td_uid_35_61921fca6f0b8.header_color = "";
block_td_uid_35_61921fca6f0b8.ajax_pagination_infinite_stop = "";
block_td_uid_35_61921fca6f0b8.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_35_61921fca6f0b8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_61921fca726a4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_61921fca6f0b8" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_61921fca726f1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_61921fca6f0b8" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_61921fca6f0b8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/jetzt-live-14-internationale-klimakonferenz-in-gera-tag-2/" rel="bookmark" title="Video: 14. Internationale Klimakonferenz in Gera (Tag 2)"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/eike2-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/eike2-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/eike2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 14. Internationale Klimakonferenz in Gera (Tag 2)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/jetzt-live-14-internationale-klimakonferenz-in-gera-tag-2/" rel="bookmark" title="Video: 14. Internationale Klimakonferenz in Gera (Tag 2)">Video: 14. Internationale Klimakonferenz in Gera (Tag 2)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/jetzt-live-14-internationale-eike-klima-und-energiekonferenz-gera/" rel="bookmark" title="Video: 14. Internationale EIKE Klima- und Energiekonferenz Gera (1. Tag)"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/eike-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/eike-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/eike-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 14. Internationale EIKE Klima- und Energiekonferenz Gera (1. Tag)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/jetzt-live-14-internationale-eike-klima-und-energiekonferenz-gera/" rel="bookmark" title="Video: 14. Internationale EIKE Klima- und Energiekonferenz Gera (1. Tag)">Video: 14. Internationale EIKE Klima- und Energiekonferenz Gera (1. Tag)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/ein-nobelpreistraeger-und-die-klima-katastrophe/" rel="bookmark" title="Ein Nobelpreisträger und die Klima-Katastrophe"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/nobel-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/11/nobel-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/11/nobel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ein Nobelpreisträger und die Klima-Katastrophe"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/ein-nobelpreistraeger-und-die-klima-katastrophe/" rel="bookmark" title="Ein Nobelpreisträger und die Klima-Katastrophe">Ein Nobelpreisträger und die Klima-Katastrophe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_61921fca6f0b8" data-td_block_id="td_uid_35_61921fca6f0b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_61921fca6f0b8" data-td_block_id="td_uid_35_61921fca6f0b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>2 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-5757729">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5757729">
                        <time pubdate="1636963613">15. November 2021 at 09:06</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Es ist ein löblicher, aber völlig verzweifelter Ansatz.</p>
<p>Vergessen wir nicht, dass das Bundesverfassungsgericht ein höchstrichterliches Urteil zur Bekämpfung des CO2 Ausstoßes erlassen hat.</p>
<p>So absurd und ohne jede Substanz das Urteil ist, es ist für die Bundesregierung Deutschland bindend.</p>
<p>Und google macht schon lange vor, wie man unliebsame Meinungen unterdrückt und dafür die Meinungen in den Vordergrund stellt, nach denen die Polkappen schmelzen und die Eisbären aussterben. Und natürlich die katastrophalen Hitzewellen.</p>
<p>Natürlich passiert in der Realität nichts, aber wir sind hier längst im Bereich der Religion der &#8222;church of global warming&#8220;, in der es keine Fakten mehr gibt, sondern nur noch gefühltes Wissen von ungebildeten Kindern&#8230;</p>
<p>Es wird kälter, weil es wärmer wird. Und die Weltdurchschnittstemperatur kann durch die Geschwindigkeit der SUV geregelt werden&#8230;</p>
                </div>

	            <div class="comment-meta" id="comment-5757729">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5757740">
			<article>
	            <footer>
                                        <cite>buntstift</cite>

                    <a class="comment-link" href="#comment-5757740">
                        <time pubdate="1636965623">15. November 2021 at 09:40</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die einfachen Antworten der Klimaalarmisten. Kein Wunder, wenn man sich ansieht, wer das ist. Keine Ausbildung, oder abgebrochene Ausbildung, keinerlei praktische Berufserfahrung, gefälschte Lebensläufe, plagiierte Bücher, Examen, Abschlussprüfungen etc. Da steckt nicht einmal Halbwissen dahinter, sondern gar kein Wissen, dafür davon überreichlich. ideologien haben keine Antworten, haben keine Problemlösungen, sondern schaffen lediglich Probleme. Das ist das Wesen der Ideologie, da sie jeder Substanz entbehrt.</p>
                </div>

	            <div class="comment-meta" id="comment-5757740">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/jf-tv-interviews-beim-treffen-der-klimakritiker-in-gera/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_61921fca78ee7_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_61921fca78ee7" ><script>var block_td_uid_38_61921fca78ee7 = new tdBlock();
block_td_uid_38_61921fca78ee7.id = "td_uid_38_61921fca78ee7";
block_td_uid_38_61921fca78ee7.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_61921fca78ee7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_61921fca78ee7_rand","tdc_css_class_style":"td_uid_38_61921fca78ee7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_61921fca78ee7.td_column_number = "1";
block_td_uid_38_61921fca78ee7.block_type = "td_block_19";
block_td_uid_38_61921fca78ee7.post_count = "1";
block_td_uid_38_61921fca78ee7.found_posts = "215";
block_td_uid_38_61921fca78ee7.header_color = "#";
block_td_uid_38_61921fca78ee7.ajax_pagination_infinite_stop = "";
block_td_uid_38_61921fca78ee7.max_num_pages = "215";
tdBlocksArray.push(block_td_uid_38_61921fca78ee7);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_61921fca78ee7 class="td_block_inner td-column-1">
        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/11/roger-koeppels-weltwoche-daily-deutschland-vom-15-11-2021/" rel="bookmark" title="Roger Köppels „Weltwoche Daily Deutschland“ vom 15.11.2021"><img width="356" height="220" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/11/maxresdefault-37-356x220.jpg" alt="" title="Roger Köppels „Weltwoche Daily Deutschland“ vom 15.11.2021"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/11/roger-koeppels-weltwoche-daily-deutschland-vom-15-11-2021/" rel="bookmark" title="Roger Köppels „Weltwoche Daily Deutschland“ vom 15.11.2021">Roger Köppels „Weltwoche Daily Deutschland“ vom 15.11.2021</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T06:37:56+00:00" >15. November 2021</time></span>                    </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_61921fca7e0c7_rand td_block_template_1"><!--<div><a href="https://gruener-mist.de" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/09/gruener_mist.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div> Laufzeit: 9.9.2021 - 26.9.2021) -->

<!--<div><a href="https://gez-widerspruch.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/09/widerspruch.jpg" title="GEZ-Widerspruch online beantragen" alt="GEZ-Widerspruch online beantragen" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div> Laufzeit: 14.9.2021 - 21.9.2021) -->

<div><a href="https://www.birgit-bessin.com/ein-blick" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/10/einblick_bessin.jpg" border="0" title="Birgit Bessins EIN BLICK" alt="Birgit Bessins EIN BLICK" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 18.10.2021 - 18.11.2021-->

<div><a href="https://www.ahriman.com/cgi-local/tu.pl?url=1154&id=Lewin2_PInews_2021_11_09" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/11/Lewin_300x250_Neu_2Aufl.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 9.8.2021 - 9.9.2021) -->

<div><a href="https://spiegelbild.news/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/09/spiegelbild.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 8.9.2121 - 8.9.2021) -->

<div><a href="https://www.amazon.de/Von-Jesus-kein-Lebenszeichen-Realgeschichte-ebook/dp/B08PDJQV4W" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/05/manning.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 1.5.2021 - 1.6.2021) -->

<div><a href="http://www.retro-comix.com/shop_retrocomics.html" target="_blank"><img  src="
http://www.pi-news.net/wp-content/uploads/2021/04/dandriver.jpg" border="0" title="Retro Comix" alt="Retro Comix" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 12.4.2021 - 12.5.2021-->

<!--<div><a href="https://www.youtube.com/channel/UCe-TLeSYpgjn1dgdd7_lgDw" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/MHMayer_Werbebanner-002.jpg" border="0" title="Stuttgarter Kehrwoche" alt="Stuttgarter Kehrwoche" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 30.3.2021 - 30.4.2021-->

<!--<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 21.10.2021 - 21.11.2021) -->

<div><a href="https://www.elite-vitamin.com/de/" target="_blank" ><img border="0" src="https://faire.software/img/elitevitamin300x250.jpg"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<!--<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>-->

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews Ticker</span></h4><div class="textwidget custom-html-widget"><iframe src="http://news1.mmnews.de/mmads-200x300.html" width="300px" height="285px" frameborder="0">
</iframe></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_61921fca7ee72_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_61921fca7ee72" >
<style>
.td_uid_41_61921fca7ee72_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_61921fca7ee72_rand .td-pulldown-filter-link:hover,
            .td_uid_41_61921fca7ee72_rand .td-subcat-item a:hover,
            .td_uid_41_61921fca7ee72_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_61921fca7ee72_rand .td_quote_on_blocks,
            .td_uid_41_61921fca7ee72_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_61921fca7ee72_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_61921fca7ee72_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_61921fca7ee72_rand .td-instagram-user a,
            .td_uid_41_61921fca7ee72_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_61921fca7ee72_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_41_61921fca7ee72_rand .td-next-prev-wrap a:hover,
            .td_uid_41_61921fca7ee72_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_41_61921fca7ee72_rand .td-read-more a,
            .td_uid_41_61921fca7ee72_rand .td-weather-information:before,
            .td_uid_41_61921fca7ee72_rand .td-weather-week:before,
            .td_uid_41_61921fca7ee72_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_61921fca7ee72_rand .td-post-category,
            .td_uid_41_61921fca7ee72_rand .td-post-category:hover,
            .td_uid_41_61921fca7ee72_rand .td-subcat-dropdown ul:after,
            .td_uid_41_61921fca7ee72_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_41_61921fca7ee72_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.pi-news.net/2021/10/">&laquo; Okt</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.pi-news.net/2021/11/01/" aria-label="Beiträge veröffentlicht am 1. November 2021">1</a></td><td><a href="https://www.pi-news.net/2021/11/02/" aria-label="Beiträge veröffentlicht am 2. November 2021">2</a></td><td><a href="https://www.pi-news.net/2021/11/03/" aria-label="Beiträge veröffentlicht am 3. November 2021">3</a></td><td><a href="https://www.pi-news.net/2021/11/04/" aria-label="Beiträge veröffentlicht am 4. November 2021">4</a></td><td><a href="https://www.pi-news.net/2021/11/05/" aria-label="Beiträge veröffentlicht am 5. November 2021">5</a></td><td><a href="https://www.pi-news.net/2021/11/06/" aria-label="Beiträge veröffentlicht am 6. November 2021">6</a></td><td><a href="https://www.pi-news.net/2021/11/07/" aria-label="Beiträge veröffentlicht am 7. November 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2021/11/08/" aria-label="Beiträge veröffentlicht am 8. November 2021">8</a></td><td><a href="https://www.pi-news.net/2021/11/09/" aria-label="Beiträge veröffentlicht am 9. November 2021">9</a></td><td><a href="https://www.pi-news.net/2021/11/10/" aria-label="Beiträge veröffentlicht am 10. November 2021">10</a></td><td><a href="https://www.pi-news.net/2021/11/11/" aria-label="Beiträge veröffentlicht am 11. November 2021">11</a></td><td><a href="https://www.pi-news.net/2021/11/12/" aria-label="Beiträge veröffentlicht am 12. November 2021">12</a></td><td><a href="https://www.pi-news.net/2021/11/13/" aria-label="Beiträge veröffentlicht am 13. November 2021">13</a></td><td><a href="https://www.pi-news.net/2021/11/14/" aria-label="Beiträge veröffentlicht am 14. November 2021">14</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.pi-news.net/2021/11/15/" aria-label="Beiträge veröffentlicht am 15. November 2021">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_61921fca80895_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_61921fca80895" >
<style>
.td_uid_42_61921fca80895_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_61921fca80895_rand .td-pulldown-filter-link:hover,
            .td_uid_42_61921fca80895_rand .td-subcat-item a:hover,
            .td_uid_42_61921fca80895_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_61921fca80895_rand .td_quote_on_blocks,
            .td_uid_42_61921fca80895_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_61921fca80895_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_61921fca80895_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_61921fca80895_rand .td-instagram-user a,
            .td_uid_42_61921fca80895_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_61921fca80895_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_61921fca80895_rand .td-next-prev-wrap a:hover,
            .td_uid_42_61921fca80895_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_61921fca80895_rand .td-read-more a,
            .td_uid_42_61921fca80895_rand .td-weather-information:before,
            .td_uid_42_61921fca80895_rand .td-weather-week:before,
            .td_uid_42_61921fca80895_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_61921fca80895_rand .td-post-category,
            .td_uid_42_61921fca80895_rand .td-post-category:hover,
            .td_uid_42_61921fca80895_rand .td-subcat-dropdown ul:after,
            .td_uid_42_61921fca80895_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_61921fca80895_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_61921fca80e94_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_61921fca80e94" >
<style>
.td_uid_43_61921fca80e94_rand .td_module_wrap:hover .entry-title a,
            .td_uid_43_61921fca80e94_rand .td-pulldown-filter-link:hover,
            .td_uid_43_61921fca80e94_rand .td-subcat-item a:hover,
            .td_uid_43_61921fca80e94_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_43_61921fca80e94_rand .td_quote_on_blocks,
            .td_uid_43_61921fca80e94_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_43_61921fca80e94_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_43_61921fca80e94_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_43_61921fca80e94_rand .td-instagram-user a,
            .td_uid_43_61921fca80e94_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_43_61921fca80e94_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_43_61921fca80e94_rand .td-next-prev-wrap a:hover,
            .td_uid_43_61921fca80e94_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_43_61921fca80e94_rand .td-read-more a,
            .td_uid_43_61921fca80e94_rand .td-weather-information:before,
            .td_uid_43_61921fca80e94_rand .td-weather-week:before,
            .td_uid_43_61921fca80e94_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_43_61921fca80e94_rand .td-post-category,
            .td_uid_43_61921fca80e94_rand .td-post-category:hover,
            .td_uid_43_61921fca80e94_rand .td-subcat-dropdown ul:after,
            .td_uid_43_61921fca80e94_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_43_61921fca80e94_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">11227</span></a></li><li><a href="https://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6965</span></a></li><li><a href="https://www.pi-news.net/category/video/">Video<span class="td-cat-no">4765</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4163</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3628</span></a></li><li><a href="https://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3444</span></a></li><li><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3360</span></a></li><li><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3331</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "8360ab43e4"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 61921fca846d2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.11'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.11'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61921fca85026"></textarea>
						<div id="td_live_css_uid_1_61921fca85026" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61921fca85026');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61921fca85026");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
