<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Weltwoche Daily: Anti-Putin-Sippenhaftung | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pi-news.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.pi-news.net/wp-content/uploads/2022/03/maxresdefault.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.pi-news.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="https://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="https://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Weltwoche Daily: Anti-Putin-Sippenhaftung Kommentar-Feed" href="https://www.pi-news.net/2022/03/weltwoche-daily-anti-putin-sippenhaftung/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.pi-news.net/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.pi-news.net/wp-content/plugins/pdf-print/css/frontend.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' async src='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terror-Anschlagsplan Hagen: „Viele werden sterben, so Allah will“' href='https://www.pi-news.net/2022/02/terror-anschlagsplan-hagen-viele-werden-sterben-so-allah-will/' />
<meta name="generator" content="WordPress 5.1.12" />
<link rel="canonical" href="https://www.pi-news.net/2022/03/weltwoche-daily-anti-putin-sippenhaftung/" />
<link rel='shortlink' href='https://www.pi-news.net/?p=743812' />
<link rel="alternate" type="application/json+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F03%2Fweltwoche-daily-anti-putin-sippenhaftung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F03%2Fweltwoche-daily-anti-putin-sippenhaftung%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"3d56f47da2","wpRestUrl":"https:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*TopBar Benutzername & Login/-out*/
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

/*Seitenleiste*/
.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}

/*FIX: Hauptüberschift*/
.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

/*FIX: Überschift (Nächste Beiträge)*/
.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}

/*FIX: GTranslate*/
.switcher a {
	margin-top: 12px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-743812 single-format-video weltwoche-daily-anti-putin-sippenhaftung global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="https://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="https://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="https://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="https://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="https://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="https://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="https://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_621de65c1cfc7_rand td_block_template_1"><ins data-revive-zoneid="1" data-revive-id="ecb937ec0eae3fcb33496a0a6c120cf9"></ins>
<script async src="//display.adspect.de/www/delivery/asyncjs.php"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_621de65c2148e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_621de65c2148e" ><script>var block_td_uid_2_621de65c2148e = new tdBlock();
block_td_uid_2_621de65c2148e.id = "td_uid_2_621de65c2148e";
block_td_uid_2_621de65c2148e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_621de65c2148e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_621de65c2148e_rand","tdc_css_class_style":"td_uid_2_621de65c2148e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_621de65c2148e.td_column_number = "3";
block_td_uid_2_621de65c2148e.block_type = "td_block_mega_menu";
block_td_uid_2_621de65c2148e.post_count = "4";
block_td_uid_2_621de65c2148e.found_posts = "11959";
block_td_uid_2_621de65c2148e.header_color = "";
block_td_uid_2_621de65c2148e.ajax_pagination_infinite_stop = "";
block_td_uid_2_621de65c2148e.max_num_pages = "2990";
tdBlocksArray.push(block_td_uid_2_621de65c2148e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_621de65c2148e" id="td_uid_3_621de65c56ebb" data-td_block_id="td_uid_2_621de65c2148e" data-td_filter_value="" href="https://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_621de65c2148e"  id="td_uid_4_621de65c57036" data-td_block_id="td_uid_2_621de65c2148e" data-td_filter_value="103" href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_621de65c2148e"  id="td_uid_5_621de65c571e9" data-td_block_id="td_uid_2_621de65c2148e" data-td_filter_value="760" href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_621de65c2148e"  id="td_uid_6_621de65c5739e" data-td_block_id="td_uid_2_621de65c2148e" data-td_filter_value="664" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_621de65c2148e"  id="td_uid_7_621de65c57540" data-td_block_id="td_uid_2_621de65c2148e" data-td_filter_value="45" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_621de65c2148e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/terror-anschlagsplan-hagen-viele-werden-sterben-so-allah-will/" rel="bookmark" title="Terror-Anschlagsplan Hagen: „Viele werden sterben, so Allah will“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/bpe_ms-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/bpe_ms-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/bpe_ms-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terror-Anschlagsplan Hagen: „Viele werden sterben, so Allah will“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/terror-anschlagsplan-hagen-viele-werden-sterben-so-allah-will/" rel="bookmark" title="Terror-Anschlagsplan Hagen: „Viele werden sterben, so Allah will“">Terror-Anschlagsplan Hagen: „Viele werden sterben, so Allah will“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/islam-woche-18-ditib-in-essen-bei-jugendfoerderung-taliban-steinigen/" rel="bookmark" title="Islam-Woche #18: DITIB in Essen bei Jugendförderung / Taliban steinigen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-57-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-57-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-57-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islam-Woche #18: DITIB in Essen bei Jugendförderung / Taliban steinigen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/islam-woche-18-ditib-in-essen-bei-jugendfoerderung-taliban-steinigen/" rel="bookmark" title="Islam-Woche #18: DITIB in Essen bei Jugendförderung / Taliban steinigen">Islam-Woche #18: DITIB in Essen bei Jugendförderung / Taliban steinigen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/eu-bekaempft-islamophobie-auf-druck-aus-islamischen-laendern/" rel="bookmark" title="EU bekämpft &#8222;Islamophobie&#8220; auf Druck aus Islamischen Ländern"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-20-e1645896166157-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-20-e1645896166157-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-20-e1645896166157-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EU bekämpft &#8222;Islamophobie&#8220; auf Druck aus Islamischen Ländern"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/eu-bekaempft-islamophobie-auf-druck-aus-islamischen-laendern/" rel="bookmark" title="EU bekämpft &#8222;Islamophobie&#8220; auf Druck aus Islamischen Ländern">EU bekämpft &#8222;Islamophobie&#8220; auf Druck aus Islamischen Ländern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/laut-islam-gutachten-allahu-akbar-messerstecher-kein-extremist/" rel="bookmark" title="Laut &#8222;Islam-Gutachten&#8220; Allahu Akbar-Messerstecher „kein Extremist“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-19-e1645789150137-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-19-e1645789150137-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-19-e1645789150137-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laut &#8222;Islam-Gutachten&#8220; Allahu Akbar-Messerstecher „kein Extremist“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/laut-islam-gutachten-allahu-akbar-messerstecher-kein-extremist/" rel="bookmark" title="Laut &#8222;Islam-Gutachten&#8220; Allahu Akbar-Messerstecher „kein Extremist“">Laut &#8222;Islam-Gutachten&#8220; Allahu Akbar-Messerstecher „kein Extremist“</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_621de65c2148e" data-td_block_id="td_uid_2_621de65c2148e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_621de65c2148e" data-td_block_id="td_uid_2_621de65c2148e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_621de65c5e87d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_621de65c5e87d" ><script>var block_td_uid_8_621de65c5e87d = new tdBlock();
block_td_uid_8_621de65c5e87d.id = "td_uid_8_621de65c5e87d";
block_td_uid_8_621de65c5e87d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_621de65c5e87d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_621de65c5e87d_rand","tdc_css_class_style":"td_uid_8_621de65c5e87d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_621de65c5e87d.td_column_number = "3";
block_td_uid_8_621de65c5e87d.block_type = "td_block_mega_menu";
block_td_uid_8_621de65c5e87d.post_count = "4";
block_td_uid_8_621de65c5e87d.found_posts = "5662";
block_td_uid_8_621de65c5e87d.header_color = "";
block_td_uid_8_621de65c5e87d.ajax_pagination_infinite_stop = "";
block_td_uid_8_621de65c5e87d.max_num_pages = "1416";
tdBlocksArray.push(block_td_uid_8_621de65c5e87d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_621de65c5e87d" id="td_uid_9_621de65c7b9a0" data-td_block_id="td_uid_8_621de65c5e87d" data-td_filter_value="" href="https://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_621de65c5e87d"  id="td_uid_10_621de65c7bb11" data-td_block_id="td_uid_8_621de65c5e87d" data-td_filter_value="48" href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_621de65c5e87d"  id="td_uid_11_621de65c7bcc5" data-td_block_id="td_uid_8_621de65c5e87d" data-td_filter_value="58" href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_621de65c5e87d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/laut-islam-gutachten-allahu-akbar-messerstecher-kein-extremist/" rel="bookmark" title="Laut &#8222;Islam-Gutachten&#8220; Allahu Akbar-Messerstecher „kein Extremist“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-19-e1645789150137-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-19-e1645789150137-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-19-e1645789150137-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laut &#8222;Islam-Gutachten&#8220; Allahu Akbar-Messerstecher „kein Extremist“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/laut-islam-gutachten-allahu-akbar-messerstecher-kein-extremist/" rel="bookmark" title="Laut &#8222;Islam-Gutachten&#8220; Allahu Akbar-Messerstecher „kein Extremist“">Laut &#8222;Islam-Gutachten&#8220; Allahu Akbar-Messerstecher „kein Extremist“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/penis-proll-wie-der-kreis-mettmann-kulturell-bereichert-wird/" rel="bookmark" title="„Penis-Proll“: Wie der Kreis Mettmann kulturell bereichert wird"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/exhib-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/exhib-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/exhib-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Penis-Proll“: Wie der Kreis Mettmann kulturell bereichert wird"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/penis-proll-wie-der-kreis-mettmann-kulturell-bereichert-wird/" rel="bookmark" title="„Penis-Proll“: Wie der Kreis Mettmann kulturell bereichert wird">„Penis-Proll“: Wie der Kreis Mettmann kulturell bereichert wird</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/die-psychologisierung-von-radikal-islamischen-gewalttaetern/" rel="bookmark" title="Die Psychologisierung von radikal-islamischen Gewalttätern"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-12-e1644854141134-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-12-e1644854141134-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-12-e1644854141134-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Psychologisierung von radikal-islamischen Gewalttätern"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/die-psychologisierung-von-radikal-islamischen-gewalttaetern/" rel="bookmark" title="Die Psychologisierung von radikal-islamischen Gewalttätern">Die Psychologisierung von radikal-islamischen Gewalttätern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/berlin-von-afghanen-niedergestochene-gaertnerin-ist-halbseitig-gelaehmt/" rel="bookmark" title="Berlin: Von Afghanen niedergestochene Gärtnerin ist halbseitig gelähmt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-20-e1643626399653-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-20-e1643626399653-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-20-e1643626399653-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berlin: Von Afghanen niedergestochene Gärtnerin ist halbseitig gelähmt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/berlin-von-afghanen-niedergestochene-gaertnerin-ist-halbseitig-gelaehmt/" rel="bookmark" title="Berlin: Von Afghanen niedergestochene Gärtnerin ist halbseitig gelähmt">Berlin: Von Afghanen niedergestochene Gärtnerin ist halbseitig gelähmt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_621de65c5e87d" data-td_block_id="td_uid_8_621de65c5e87d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_621de65c5e87d" data-td_block_id="td_uid_8_621de65c5e87d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_621de65c82a98_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_621de65c82a98" ><script>var block_td_uid_12_621de65c82a98 = new tdBlock();
block_td_uid_12_621de65c82a98.id = "td_uid_12_621de65c82a98";
block_td_uid_12_621de65c82a98.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_621de65c82a98_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_621de65c82a98_rand","tdc_css_class_style":"td_uid_12_621de65c82a98_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_621de65c82a98.td_column_number = "3";
block_td_uid_12_621de65c82a98.block_type = "td_block_mega_menu";
block_td_uid_12_621de65c82a98.post_count = "4";
block_td_uid_12_621de65c82a98.found_posts = "11073";
block_td_uid_12_621de65c82a98.header_color = "";
block_td_uid_12_621de65c82a98.ajax_pagination_infinite_stop = "";
block_td_uid_12_621de65c82a98.max_num_pages = "2769";
tdBlocksArray.push(block_td_uid_12_621de65c82a98);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_621de65c82a98" id="td_uid_13_621de65cb4c97" data-td_block_id="td_uid_12_621de65c82a98" data-td_filter_value="" href="https://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_621de65c82a98"  id="td_uid_14_621de65cb4e09" data-td_block_id="td_uid_12_621de65c82a98" data-td_filter_value="44" href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_621de65c82a98"  id="td_uid_15_621de65cb4fcc" data-td_block_id="td_uid_12_621de65c82a98" data-td_filter_value="790" href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_621de65c82a98"  id="td_uid_16_621de65cb5178" data-td_block_id="td_uid_12_621de65c82a98" data-td_filter_value="732" href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_621de65c82a98"  id="td_uid_17_621de65cb532a" data-td_block_id="td_uid_12_621de65c82a98" data-td_filter_value="940" href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_621de65c82a98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/terror-anschlagsplan-hagen-viele-werden-sterben-so-allah-will/" rel="bookmark" title="Terror-Anschlagsplan Hagen: „Viele werden sterben, so Allah will“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/bpe_ms-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/bpe_ms-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/bpe_ms-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terror-Anschlagsplan Hagen: „Viele werden sterben, so Allah will“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/terror-anschlagsplan-hagen-viele-werden-sterben-so-allah-will/" rel="bookmark" title="Terror-Anschlagsplan Hagen: „Viele werden sterben, so Allah will“">Terror-Anschlagsplan Hagen: „Viele werden sterben, so Allah will“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/islam-woche-18-ditib-in-essen-bei-jugendfoerderung-taliban-steinigen/" rel="bookmark" title="Islam-Woche #18: DITIB in Essen bei Jugendförderung / Taliban steinigen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-57-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-57-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-57-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islam-Woche #18: DITIB in Essen bei Jugendförderung / Taliban steinigen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/islam-woche-18-ditib-in-essen-bei-jugendfoerderung-taliban-steinigen/" rel="bookmark" title="Islam-Woche #18: DITIB in Essen bei Jugendförderung / Taliban steinigen">Islam-Woche #18: DITIB in Essen bei Jugendförderung / Taliban steinigen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/eu-bekaempft-islamophobie-auf-druck-aus-islamischen-laendern/" rel="bookmark" title="EU bekämpft &#8222;Islamophobie&#8220; auf Druck aus Islamischen Ländern"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-20-e1645896166157-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-20-e1645896166157-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-20-e1645896166157-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EU bekämpft &#8222;Islamophobie&#8220; auf Druck aus Islamischen Ländern"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/eu-bekaempft-islamophobie-auf-druck-aus-islamischen-laendern/" rel="bookmark" title="EU bekämpft &#8222;Islamophobie&#8220; auf Druck aus Islamischen Ländern">EU bekämpft &#8222;Islamophobie&#8220; auf Druck aus Islamischen Ländern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/laut-islam-gutachten-allahu-akbar-messerstecher-kein-extremist/" rel="bookmark" title="Laut &#8222;Islam-Gutachten&#8220; Allahu Akbar-Messerstecher „kein Extremist“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-19-e1645789150137-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-19-e1645789150137-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-19-e1645789150137-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laut &#8222;Islam-Gutachten&#8220; Allahu Akbar-Messerstecher „kein Extremist“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/laut-islam-gutachten-allahu-akbar-messerstecher-kein-extremist/" rel="bookmark" title="Laut &#8222;Islam-Gutachten&#8220; Allahu Akbar-Messerstecher „kein Extremist“">Laut &#8222;Islam-Gutachten&#8220; Allahu Akbar-Messerstecher „kein Extremist“</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_621de65c82a98" data-td_block_id="td_uid_12_621de65c82a98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_621de65c82a98" data-td_block_id="td_uid_12_621de65c82a98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_621de65cbb57b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_621de65cbb57b" ><script>var block_td_uid_18_621de65cbb57b = new tdBlock();
block_td_uid_18_621de65cbb57b.id = "td_uid_18_621de65cbb57b";
block_td_uid_18_621de65cbb57b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_621de65cbb57b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_621de65cbb57b_rand","tdc_css_class_style":"td_uid_18_621de65cbb57b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_621de65cbb57b.td_column_number = "3";
block_td_uid_18_621de65cbb57b.block_type = "td_block_mega_menu";
block_td_uid_18_621de65cbb57b.post_count = "4";
block_td_uid_18_621de65cbb57b.found_posts = "5772";
block_td_uid_18_621de65cbb57b.header_color = "";
block_td_uid_18_621de65cbb57b.ajax_pagination_infinite_stop = "";
block_td_uid_18_621de65cbb57b.max_num_pages = "1443";
tdBlocksArray.push(block_td_uid_18_621de65cbb57b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_621de65cbb57b" id="td_uid_19_621de65cdd2a7" data-td_block_id="td_uid_18_621de65cbb57b" data-td_filter_value="" href="https://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_621de65cbb57b"  id="td_uid_20_621de65cdd420" data-td_block_id="td_uid_18_621de65cbb57b" data-td_filter_value="256" href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_621de65cbb57b"  id="td_uid_21_621de65cdd5d2" data-td_block_id="td_uid_18_621de65cbb57b" data-td_filter_value="55" href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_621de65cbb57b"  id="td_uid_22_621de65cdd783" data-td_block_id="td_uid_18_621de65cbb57b" data-td_filter_value="729" href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_621de65cbb57b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/wie-extrem-links-tickt-spd-innenministerin-nancy-faeser/" rel="bookmark" title="Wie extrem links tickt SPD-Innenministerin Nancy Faeser?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-10-e1644412387545-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-10-e1644412387545-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-10-e1644412387545-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wie extrem links tickt SPD-Innenministerin Nancy Faeser?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/wie-extrem-links-tickt-spd-innenministerin-nancy-faeser/" rel="bookmark" title="Wie extrem links tickt SPD-Innenministerin Nancy Faeser?">Wie extrem links tickt SPD-Innenministerin Nancy Faeser?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/nancy-faeser-ist-provokativ-ehrlich/" rel="bookmark" title="Nancy Faeser ist provokativ ehrlich"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/aktion-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/aktion-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/aktion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nancy Faeser ist provokativ ehrlich"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/nancy-faeser-ist-provokativ-ehrlich/" rel="bookmark" title="Nancy Faeser ist provokativ ehrlich">Nancy Faeser ist provokativ ehrlich</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/steckt-nancy-faeser-tiefer-im-linksextremen-sumpf-als-bekannt/" rel="bookmark" title="Steckt Nancy Faeser tiefer im linksextremen Sumpf als bekannt?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/nancy-1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/nancy-1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/nancy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Steckt Nancy Faeser tiefer im linksextremen Sumpf als bekannt?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/steckt-nancy-faeser-tiefer-im-linksextremen-sumpf-als-bekannt/" rel="bookmark" title="Steckt Nancy Faeser tiefer im linksextremen Sumpf als bekannt?">Steckt Nancy Faeser tiefer im linksextremen Sumpf als bekannt?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/islam-mobbing-an-berliner-schulen/" rel="bookmark" title="Islam-Mobbing an Berliner Schulen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-e1641038327315-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-e1641038327315-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-e1641038327315-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islam-Mobbing an Berliner Schulen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/islam-mobbing-an-berliner-schulen/" rel="bookmark" title="Islam-Mobbing an Berliner Schulen">Islam-Mobbing an Berliner Schulen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_621de65cbb57b" data-td_block_id="td_uid_18_621de65cbb57b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_621de65cbb57b" data-td_block_id="td_uid_18_621de65cbb57b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_621de65ce430b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_621de65ce430b" ><script>var block_td_uid_23_621de65ce430b = new tdBlock();
block_td_uid_23_621de65ce430b.id = "td_uid_23_621de65ce430b";
block_td_uid_23_621de65ce430b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_621de65ce430b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_621de65ce430b_rand","tdc_css_class_style":"td_uid_23_621de65ce430b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_621de65ce430b.td_column_number = "3";
block_td_uid_23_621de65ce430b.block_type = "td_block_mega_menu";
block_td_uid_23_621de65ce430b.post_count = "4";
block_td_uid_23_621de65ce430b.found_posts = "5538";
block_td_uid_23_621de65ce430b.header_color = "";
block_td_uid_23_621de65ce430b.ajax_pagination_infinite_stop = "";
block_td_uid_23_621de65ce430b.max_num_pages = "1385";
tdBlocksArray.push(block_td_uid_23_621de65ce430b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_621de65ce430b" id="td_uid_24_621de65d0db75" data-td_block_id="td_uid_23_621de65ce430b" data-td_filter_value="" href="https://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_621de65ce430b"  id="td_uid_25_621de65d0dce9" data-td_block_id="td_uid_23_621de65ce430b" data-td_filter_value="1040" href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_621de65ce430b"  id="td_uid_26_621de65d0de9b" data-td_block_id="td_uid_23_621de65ce430b" data-td_filter_value="941" href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_621de65ce430b"  id="td_uid_27_621de65d0e04c" data-td_block_id="td_uid_23_621de65ce430b" data-td_filter_value="433" href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_621de65ce430b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/polen-weisen-afrikaner-an-der-grenze-ab/" rel="bookmark" title="Polen weisen Afrikaner an der Grenze ab"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/afrikanerin-e1646067557386-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/afrikanerin-e1646067557386-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/afrikanerin-e1646067557386-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polen weisen Afrikaner an der Grenze ab"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/polen-weisen-afrikaner-an-der-grenze-ab/" rel="bookmark" title="Polen weisen Afrikaner an der Grenze ab">Polen weisen Afrikaner an der Grenze ab</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/bild-gesteht-fehler-bei-berichterstattung-ueber-russland-angriff-ein/" rel="bookmark" title="BILD gesteht &#8222;Fehler&#8220; bei Berichterstattung über Rußland-Angriff ein"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-53-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-53-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BILD gesteht &#8222;Fehler&#8220; bei Berichterstattung über Rußland-Angriff ein"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/bild-gesteht-fehler-bei-berichterstattung-ueber-russland-angriff-ein/" rel="bookmark" title="BILD gesteht &#8222;Fehler&#8220; bei Berichterstattung über Rußland-Angriff ein">BILD gesteht &#8222;Fehler&#8220; bei Berichterstattung über Rußland-Angriff ein</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/theisen-deutscher-sonderweg-hat-uns-zum-geisterfahrer-des-westens-gemacht/" rel="bookmark" title="&#8222;Deutscher Sonderweg hat uns zum Geisterfahrer des Westens gemacht&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/theisen-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/theisen-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/theisen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Deutscher Sonderweg hat uns zum Geisterfahrer des Westens gemacht&#8220;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/theisen-deutscher-sonderweg-hat-uns-zum-geisterfahrer-des-westens-gemacht/" rel="bookmark" title="&#8222;Deutscher Sonderweg hat uns zum Geisterfahrer des Westens gemacht&#8220;">&#8222;Deutscher Sonderweg hat uns zum Geisterfahrer des Westens gemacht&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/von-denunzianten-lumpen-und-bild/" rel="bookmark" title="Von Denunzianten, Lumpen und … BILD"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/kahn_hoeness-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/kahn_hoeness-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/kahn_hoeness-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Von Denunzianten, Lumpen und … BILD"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/von-denunzianten-lumpen-und-bild/" rel="bookmark" title="Von Denunzianten, Lumpen und … BILD">Von Denunzianten, Lumpen und … BILD</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_621de65ce430b" data-td_block_id="td_uid_23_621de65ce430b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_621de65ce430b" data-td_block_id="td_uid_23_621de65ce430b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_621de65d14ddc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_621de65d14ddc" ><script>var block_td_uid_28_621de65d14ddc = new tdBlock();
block_td_uid_28_621de65d14ddc.id = "td_uid_28_621de65d14ddc";
block_td_uid_28_621de65d14ddc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_621de65d14ddc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_621de65d14ddc_rand","tdc_css_class_style":"td_uid_28_621de65d14ddc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_621de65d14ddc.td_column_number = "3";
block_td_uid_28_621de65d14ddc.block_type = "td_block_mega_menu";
block_td_uid_28_621de65d14ddc.post_count = "4";
block_td_uid_28_621de65d14ddc.found_posts = "1279";
block_td_uid_28_621de65d14ddc.header_color = "";
block_td_uid_28_621de65d14ddc.ajax_pagination_infinite_stop = "";
block_td_uid_28_621de65d14ddc.max_num_pages = "320";
tdBlocksArray.push(block_td_uid_28_621de65d14ddc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_621de65d14ddc" id="td_uid_29_621de65d1ffa7" data-td_block_id="td_uid_28_621de65d14ddc" data-td_filter_value="" href="https://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_621de65d14ddc"  id="td_uid_30_621de65d20121" data-td_block_id="td_uid_28_621de65d14ddc" data-td_filter_value="1036" href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_621de65d14ddc"  id="td_uid_31_621de65d202d4" data-td_block_id="td_uid_28_621de65d14ddc" data-td_filter_value="936" href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_621de65d14ddc"  id="td_uid_32_621de65d2047f" data-td_block_id="td_uid_28_621de65d14ddc" data-td_filter_value="1028" href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_621de65d14ddc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/frankfurter-erklaerung-eine-selbstentlarvung/" rel="bookmark" title="„Frankfurter Erklärung“ – eine Selbstentlarvung"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/roth-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/roth-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/roth-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Frankfurter Erklärung“ – eine Selbstentlarvung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/frankfurter-erklaerung-eine-selbstentlarvung/" rel="bookmark" title="„Frankfurter Erklärung“ – eine Selbstentlarvung">„Frankfurter Erklärung“ – eine Selbstentlarvung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/fuenf-minuten-streik-gegen-die-impfpflicht-im-gesundheitswesen/" rel="bookmark" title="Fünf-Minuten-Streik gegen die Impfpflicht im Gesundheitswesen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/impf_streik-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/impf_streik-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/impf_streik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fünf-Minuten-Streik gegen die Impfpflicht im Gesundheitswesen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/fuenf-minuten-streik-gegen-die-impfpflicht-im-gesundheitswesen/" rel="bookmark" title="Fünf-Minuten-Streik gegen die Impfpflicht im Gesundheitswesen">Fünf-Minuten-Streik gegen die Impfpflicht im Gesundheitswesen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/jetzt-live-konferenzschaltung-von-den-demos-gegen-die-impfpflicht/" rel="bookmark" title="Video: Konferenzschaltung von den Demos gegen die Impfpflicht"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/wien-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/wien-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/wien-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Konferenzschaltung von den Demos gegen die Impfpflicht"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/jetzt-live-konferenzschaltung-von-den-demos-gegen-die-impfpflicht/" rel="bookmark" title="Video: Konferenzschaltung von den Demos gegen die Impfpflicht">Video: Konferenzschaltung von den Demos gegen die Impfpflicht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/christina-baum-aufruf-zur-megademo-in-magdeburg-am-8-januar/" rel="bookmark" title="Christina Baum: Aufruf zur Megademo in Magdeburg am 8. Januar"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-2-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-2-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Christina Baum: Aufruf zur Megademo in Magdeburg am 8. Januar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/christina-baum-aufruf-zur-megademo-in-magdeburg-am-8-januar/" rel="bookmark" title="Christina Baum: Aufruf zur Megademo in Magdeburg am 8. Januar">Christina Baum: Aufruf zur Megademo in Magdeburg am 8. Januar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_621de65d14ddc" data-td_block_id="td_uid_28_621de65d14ddc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_621de65d14ddc" data-td_block_id="td_uid_28_621de65d14ddc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-743812" class="post-743812 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-weltwoche-daily post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Weltwoche Daily: Anti-Putin-Sippenhaftung</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T07:26:43+00:00" >1. März 2022</time></span>                                                                <div class="td-post-comments"><a href="https://www.pi-news.net/2022/03/weltwoche-daily-anti-putin-sippenhaftung/#comments"><i class="td-icon-comments"></i>42</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2022%2F03%2Fweltwoche-daily-anti-putin-sippenhaftung%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Weltwoche+Daily%3A+Anti-Putin-Sippenhaftung&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F03%2Fweltwoche-daily-anti-putin-sippenhaftung%2F&via=PI-NEWS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.pi-news.net/2022/03/weltwoche-daily-anti-putin-sippenhaftung/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pi-news.net/2022/03/weltwoche-daily-anti-putin-sippenhaftung/&amp;media=https://www.pi-news.net/wp-content/uploads/2022/03/maxresdefault.jpg&description=Weltwoche+Daily%3A+Anti-Putin-Sippenhaftung" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Weltwoche+Daily%3A+Anti-Putin-Sippenhaftung%20-%20https%3A%2F%2Fwww.pi-news.net%2F2022%2F03%2Fweltwoche-daily-anti-putin-sippenhaftung%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pi-news.net/2022/03/weltwoche-daily-anti-putin-sippenhaftung/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pi-news.net/2022/03/weltwoche-daily-anti-putin-sippenhaftung/" data-text="Weltwoche Daily: Anti-Putin-Sippenhaftung" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/Pm9ltbIvzSg?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            <p><a href="https://www.weltwoche.de/" target="_blank" rel="noopener noreferrer">„Weltwoche Daily Deutschland“</a> – Roger Köppels täglicher Meinungs-Espresso gegen den Mainstream-Tsunami. Mo-Fr ab 6 Uhr 30 mit der Daily-Show von Roger Köppel und pointierten Kommentaren von Top-Journalisten. Die Themen in dieser Ausgabe:</p>
<ul>
<li>Kiew, die Mutter aller russischen Städte.</li>
<li>Ausweg aus dem Krieg.</li>
<li>Putin-Dämonisierung als Gedankenersatz.</li>
<li>Plädoyer fürs Verstehen.</li>
<li>Baerbock: „Wir werden alle Flüchtlinge aufnehmen.“</li>
<li>Anti-Putin-Sippenhaftung.</li>
</ul>
<p><b>Weltwoche Daily Schweiz:</b></p>
<ul>
<li>Kurt Pelda in der Ukraine</li>
<li>Bundesrat gibt Neutralität auf.</li>
<li>Cassis und Pfister flunkern.</li>
<li>Die Welt rätselt über Putins geistige Gesundheit.</li>
<li>Akt der politischen Selbstverbrennung?</li>
<li>EU will Ukraine aufnehmen.</li>
<li>Flüchtlinge.</li>
</ul>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_621de65d2c049_rand td_block_template_1"><div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script></div><p><iframe title="EU will Ukraine aufnehmen - Weltwoche Daily, 01.03.2022" width="696" height="392" src="https://www.youtube.com/embed/H8WtneQhjQY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="https://www.pi-news.net/2022/03/weltwoche-daily-anti-putin-sippenhaftung/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="https://www.pi-news.net/2022/03/weltwoche-daily-anti-putin-sippenhaftung/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.pi-news.net/2022/03/weltwoche-daily-anti-putin-sippenhaftung/" data-a2a-title="Weltwoche Daily: Anti-Putin-Sippenhaftung"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F03%2Fweltwoche-daily-anti-putin-sippenhaftung%2F&amp;linkname=Weltwoche%20Daily%3A%20Anti-Putin-Sippenhaftung" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F03%2Fweltwoche-daily-anti-putin-sippenhaftung%2F&amp;linkname=Weltwoche%20Daily%3A%20Anti-Putin-Sippenhaftung" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F03%2Fweltwoche-daily-anti-putin-sippenhaftung%2F&amp;linkname=Weltwoche%20Daily%3A%20Anti-Putin-Sippenhaftung" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F03%2Fweltwoche-daily-anti-putin-sippenhaftung%2F&amp;linkname=Weltwoche%20Daily%3A%20Anti-Putin-Sippenhaftung" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F03%2Fweltwoche-daily-anti-putin-sippenhaftung%2F&amp;linkname=Weltwoche%20Daily%3A%20Anti-Putin-Sippenhaftung" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F03%2Fweltwoche-daily-anti-putin-sippenhaftung%2F&amp;linkname=Weltwoche%20Daily%3A%20Anti-Putin-Sippenhaftung" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F03%2Fweltwoche-daily-anti-putin-sippenhaftung%2F&amp;linkname=Weltwoche%20Daily%3A%20Anti-Putin-Sippenhaftung" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_621de65d2c280_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>

<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.pi-news.net/tag/weltwoche-daily/">Weltwoche Daily</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pi-news.net/2022/03/weltwoche-daily-anti-putin-sippenhaftung/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pi-news.net/2022/03/weltwoche-daily-anti-putin-sippenhaftung/" data-text="Weltwoche Daily: Anti-Putin-Sippenhaftung" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.pi-news.net/2022/02/terror-anschlagsplan-hagen-viele-werden-sterben-so-allah-will/">Terror-Anschlagsplan Hagen: „Viele werden sterben, so Allah will“</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.pi-news.net/author/libero3-1/">libero3.1</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero3.1"></span><meta itemprop="datePublished" content="2022-03-01T07:26:43+00:00"><meta itemprop="dateModified" content="2022-03-01T07:26:43+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pi-news.net/2022/03/weltwoche-daily-anti-putin-sippenhaftung/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Weltwoche Daily: Anti-Putin-Sippenhaftung"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pi-news.net/wp-content/uploads/2022/03/maxresdefault.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_35_621de65d2dc42_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_621de65d2dc42" ><script>var block_td_uid_35_621de65d2dc42 = new tdBlock();
block_td_uid_35_621de65d2dc42.id = "td_uid_35_621de65d2dc42";
block_td_uid_35_621de65d2dc42.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_621de65d2dc42_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_621de65d2dc42_rand","tdc_css_class_style":"td_uid_35_621de65d2dc42_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":743812,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_35_621de65d2dc42.td_column_number = "3";
block_td_uid_35_621de65d2dc42.block_type = "td_block_related_posts";
block_td_uid_35_621de65d2dc42.post_count = "3";
block_td_uid_35_621de65d2dc42.found_posts = "111";
block_td_uid_35_621de65d2dc42.header_color = "";
block_td_uid_35_621de65d2dc42.ajax_pagination_infinite_stop = "";
block_td_uid_35_621de65d2dc42.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_35_621de65d2dc42);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_621de65d3122c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_621de65d2dc42" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_621de65d31272" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_621de65d2dc42" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_621de65d2dc42 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/weltwoche-daily-gutmenschen-und-moralapostel/" rel="bookmark" title="Weltwoche Daily: Gutmenschen und Moralapostel"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-61-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-61-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-61-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Weltwoche Daily: Gutmenschen und Moralapostel"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/weltwoche-daily-gutmenschen-und-moralapostel/" rel="bookmark" title="Weltwoche Daily: Gutmenschen und Moralapostel">Weltwoche Daily: Gutmenschen und Moralapostel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/weltwoche-daily-neuer-kalter-krieg/" rel="bookmark" title="Weltwoche Daily: Neuer Kalter Krieg"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-18-e1645769147775-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-18-e1645769147775-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-18-e1645769147775-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Weltwoche Daily: Neuer Kalter Krieg"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/weltwoche-daily-neuer-kalter-krieg/" rel="bookmark" title="Weltwoche Daily: Neuer Kalter Krieg">Weltwoche Daily: Neuer Kalter Krieg</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/weltwoche-daily-die-kolossalen-fehler-des-westens/" rel="bookmark" title="Weltwoche Daily: Die kolossalen Fehler des Westens"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-52-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-52-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Weltwoche Daily: Die kolossalen Fehler des Westens"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/weltwoche-daily-die-kolossalen-fehler-des-westens/" rel="bookmark" title="Weltwoche Daily: Die kolossalen Fehler des Westens">Weltwoche Daily: Die kolossalen Fehler des Westens</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_621de65d2dc42" data-td_block_id="td_uid_35_621de65d2dc42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_621de65d2dc42" data-td_block_id="td_uid_35_621de65d2dc42"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>42 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-5816780">
			<article>
	            <footer>
                                        <cite>Barackler</cite>

                    <a class="comment-link" href="#comment-5816780">
                        <time pubdate="1646116366">1. März 2022 at 07:32</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Wir befinden uns im Endspiel um die begrenzten Ressourcen des hoffnungslos übervölkerten Planeten Erde bei weiter anhaltender, hemmungsloser Karnickelei.</p>
<p>Bodenschätze, militärische und wirtschaftliche Transportwege, Pipelines, Holz, Weizen, Reis, Mais, Soja, Rinder, Schweine, Schafe, Hühner, Fisch …</p>
<p>The Grand Chessboard.</p>
<p>&#x265F; &#x265F; &#x265F;</p>
                </div>

	            <div class="comment-meta" id="comment-5816780">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816781">
			<article>
	            <footer>
                                        <cite>Waldorf und Statler</cite>

                    <a class="comment-link" href="#comment-5816781">
                        <time pubdate="1646116566">1. März 2022 at 07:36</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Gesundheitsminister Lauterbach der Lüge überführt</p>
<p>von wegen <b>Ungeimpfte bis März geimpft, genesen oder leider verstorben </b><a target="_blank" href="https://pbs.twimg.com/media/FMo70AuWQAQ6Q5i?format=jpg&amp;name=small" rel="nofollow">  &#8230; klick !  </a><br />
.</p>
<p>An dieser Stelle&#8230; <b>Prost !</b> &#8230; Herr  Gesundheitsminister Lauterbach</p>
                </div>

	            <div class="comment-meta" id="comment-5816781">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816782">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5816782">
                        <time pubdate="1646116723">1. März 2022 at 07:38</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ja ich habe auch irritiert die Meldung gelesen, das jetzt der Putin Clan nicht an seine Milliarden in der Schweiz kommt.</p>
<p>Mir ist nicht ganz klar, was der Putin Clan mit dem Krieg in der Ukraine zu tun haben soll. Aber ich bin woke, blacklivesmatter, kniee vor jedem debilen Neger und halte Putin für einen Teufel. Wenn Frau Doktor Baerbock im Fernsehen redet, dann zünde ich die Kerzen an.</p>
                </div>

	            <div class="comment-meta" id="comment-5816782">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816783">
			<article>
	            <footer>
                                        <cite>Barackler</cite>

                    <a class="comment-link" href="#comment-5816783">
                        <time pubdate="1646117068">1. März 2022 at 07:44</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Wenn Joe Biden zwischen all seinen Fehlern zermantscht wird und Kamala Harris auch schon verbrannt ist, wird dann Hillary Clinton doch noch Präsidentin, sozusagen wie Abspritz-Uschi im EU-Kommissions-David-Copperfield-Style?</p>
<p>&#x1F0CF;</p>
                </div>

	            <div class="comment-meta" id="comment-5816783">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816784">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5816784">
                        <time pubdate="1646117687">1. März 2022 at 07:54</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Es ist erschütternd!</p>
<p>Laut Focus online sind Früchtetees mit Pestiziden belastet. Darunter auch mit Glyphosat. Soweit so gut.</p>
<p>Wer den Unterschied zwischen Herbiziden und Pestiziden nicht kennt, sollte nicht Artikel über ein Thema verfassen, von dem man keine Ahnung hat.</p>
                </div>

	            <div class="comment-meta" id="comment-5816784">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816785">
			<article>
	            <footer>
                                        <cite>Barackler</cite>

                    <a class="comment-link" href="#comment-5816785">
                        <time pubdate="1646118089">1. März 2022 at 08:01</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die Gefahr steigt, dass wir bald verdampft werden. Oder nur verstrahlt, wenn wir weit genug vom letzten Einschlag entfernt sind. Die Überlebenden werden die Toten beneiden.</p>
<p>Es gibt leider keine oder kaum glaubhafte Informationen über das, was derzeit wirklich in der Ukraine geschieht. Auch Ruptly International English hält sich weitgehend bedeckt. Not verified. Wird ja eh bald abgeschaltet in der EU. CGTN not verified. Al Jazeera hat ein bisschen was, weil teilweise vor Ort. Jedoch auch viel not verified. Lügt ansonsten mit der West-MSM-Presse.</p>
<p>Bleibt als letzte Hoffnung Paul Ronzheimer, der sich vielleicht in Kiew direkt zwischen die Frontlinien robbt.</p>
<p>&#x1F5A4; &#x1F5A4; &#x1F5A4;</p>
                </div>

	            <div class="comment-meta" id="comment-5816785">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816787">
			<article>
	            <footer>
                                        <cite>D Mark</cite>

                    <a class="comment-link" href="#comment-5816787">
                        <time pubdate="1646118389">1. März 2022 at 08:06</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die Kräfte, die die Ukraine stützen sind die gleichen Kräfte, die hinter BLM, Flüchtlingsströme nach Deutschland, Gender, Klima, FFF, stehen.</p>
<p>Wann rufen die Grünen, Bild, FFF, Antifa,&#8230; zum Russlandfeldzug (Atomkrieg) auf? Geschichte wiederholt sich.</p>
                </div>

	            <div class="comment-meta" id="comment-5816787">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816788">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5816788">
                        <time pubdate="1646118400">1. März 2022 at 08:06</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Barackler<br />
1. März 2022 at 08:01</p>
<p>&#8222;Es gibt leider keine oder kaum glaubhafte Informationen über das, was derzeit wirklich in der Ukraine geschieht.&#8220;</p>
<p>Ich habe einen guten Draht in die Ukraine. Ich verstehe auch nicht was der Zeit in der Ukraine wirklich passiert.</p>
<p>Ich weiß nur dass die bösen Russen Streubomben auf Krankenhäuser werfen und dass Kinder sterben. Kinder!!! Zuletzt ein 6 jähriges Mädchen!!!</p>
                </div>

	            <div class="comment-meta" id="comment-5816788">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816790">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='https://www.saveurope.de/' rel='external nofollow' class='url'>Tom62</a></cite>

                    <a class="comment-link" href="#comment-5816790">
                        <time pubdate="1646119906">1. März 2022 at 08:31</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Sollte doch noch ein Wunder geschehen und im Weißen Haus keine Marionette des &#8222;Tiefen Staates&#8220; den Platz eines Präsidenten einnehmen, und sollte es gelingen, daß in Europa und Deutschland ebensolche Regierungen der jeweiligen Völker entstehen, würde ich dafür plädieren, diesen Verbrechern in exklusiven Nadelstreifen und feinen Hosenanzügen, die uns diese Suppe eingebrockt haben und jetzt von hoher Bühne herab mit Fingern auf den Mann zeigen, den sie derart in die Enge getrieben haben, daß der keinen anderen Ausweg mehr sah als ihnen in die Falle zu gehen, ihre eigene Medizin zu fressen geben. </p>
<p>Also her mit den Konten. Und her mit dem Besitz. Sie dürften für den Schlamassel, den sie angerichtet haben, gerne mit ihrem eigenen Vermögen haften bis zum Ende. Lange Haftstrafen sollten noch dazu kommen, damit jedermann weiß, was er sich mit solchen Leuten auflädt, sollte er ihren pseudohumanistischen Säuseleien, mit denen sie Kriege auslösen und auch sonst über Leichen gehen, während sie zugleich ihre eigenen Völker verhetzen, noch einmal auf den Leim gehen.</p>
<p>Auch wenn&#8217;s noch lange währt: Hochmut kommt vor dem Fall, und ich glaube, der Fall von solchen Pharisäern und Kriegstreibern, die sich stets die Hände in Unschuld waschen, wird nicht nur, sondern muß besonders tief ausfallen. Wenn nicht in dieser Zeit, dann doch dann, wenn Gott auch über dieses richten wird. Für alle Beteiligten wäre ein Gericht im Hier und Heute allerdings vorteilhaft, damit Friede werden kann auf Erden.</p>
                </div>

	            <div class="comment-meta" id="comment-5816790">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816792">
			<article>
	            <footer>
                                        <cite>Durchschnittsbuerger</cite>

                    <a class="comment-link" href="#comment-5816792">
                        <time pubdate="1646120460">1. März 2022 at 08:41</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die Situation ist so, wie sie ist. Putin muss entsorgt werden.<br />
Und das am besten vorgestern.<br />
Er war schon immer ein großer Sympathieträger in meinen Augen.</p>
                </div>

	            <div class="comment-meta" id="comment-5816792">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816794">
			<article>
	            <footer>
                                        <cite>Nuada</cite>

                    <a class="comment-link" href="#comment-5816794">
                        <time pubdate="1646120716">1. März 2022 at 08:45</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ghazawat 1. März 2022 at 08:06:</p>
<blockquote><p>Ich habe einen guten Draht in die Ukraine. Ich verstehe auch nicht was der Zeit in der Ukraine wirklich passiert.</p></blockquote>
<p>Kann es sein, dass die einfachen normalen Menschen in der Ukraine das auch nicht wissen? Natürlich bekommen sie mit, was in ihrer unmittelbaren Umgebung passiert, aber die unmittelbare Umgebung ist sehr klein, für alles andere innerhalb ihres Landes und vor allem auch für irgendwelche Hintergrunde, wer welche Schäden verursacht hat, sind auch sie aufs Fernsehen angewiesen. Und das lügt bei denen auch. Erst recht sogar! Auch russische Quellen sind nicht vertrauenswürdig.</p>
<p>Ich glaube, wir müssen das tun, was auch bei Prüfungsvorbereitungen empfohlen wird: Mut zur Lücke! Mut zu einer SEHR großen Lücke oder gleich philosophisch: Ich weiß, dass ich nicht weiß. Das ist sehr frustrierend, aber m. E. das kleinste Übel.</p>
<p>Gestern Abend habe ich in einem Livestream ein Video über Luftangriffe aus den spanischen Hauptnachrichten gesehen. Nachthimmel, irgendwelche leuchtenden Waffen, passende Textzeilen auf Spanisch. Für mich sah das echt aus, aber woher soll ich wissen, wie Kriegswaffen im Einsatz aussehen? Dann die Auflösung: Nein, es waren keine alten Bilder von einem anderen Krieg, es waren Szenen aus dem Videospiel Arma 3. Das fand ich kurz skandalös, es ist irgendwie eine neue Eskalation der Dreistigkeit beim Lügen. </p>
<p>Dann habe ich innegehalten: Das Videospiel gibt es tatsächlich, aber woher weiß ich, dass das wirklich in den spanischen Hauptnachrichten kam? </p>
<p>Ich weiß es nicht. Wir wissen gar nichts.</p>
                </div>

	            <div class="comment-meta" id="comment-5816794">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816797">
			<article>
	            <footer>
                                        <cite>Nuada</cite>

                    <a class="comment-link" href="#comment-5816797">
                        <time pubdate="1646121367">1. März 2022 at 08:56</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Fazit: Dass die Mainstream-Medien lügen, dass sich die Balken biegen, wissen wir. Und während es viele alternative Medien gibt, die sich um die Wahrheit<i> bemühen</i>, sind ihre Mittel zur Recherche doch sehr beschränkt. </p>
<p>Hinzu kommt, dass sich die Lügenbande längst auch unter den alternativen Medien breitgemacht hat. Es ist naheliegend, dass sie dieses stetig wachsende Publikum nicht einfach in Ruhe nach der Wahrheit suchen lassen, und es ist mit Sicherheit davon auszugehen, dass die Lügner sehr viel mehr finanzielle und sonstige Mittel haben als ehrliche alternative Medien. Das ist schon seit QAnon offensichtlich.</p>
                </div>

	            <div class="comment-meta" id="comment-5816797">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816800">
			<article>
	            <footer>
                                        <cite>Rheinlaenderin</cite>

                    <a class="comment-link" href="#comment-5816800">
                        <time pubdate="1646122109">1. März 2022 at 09:08</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Unser &#8222;Umwelt- und Klimaschützer&#8220; Habeck ist ja gestern in die USA geflogen, um sich u.a. um unsere Energieversorgung zu kümmern. Wir müssen davon ausgehen, dass der dort einen Deal klarmacht, um Deutschland demnächst mit dem schmutzigen Frackinggas aus den USA zu versorgen.<br />
Hier nochmal ein Focus-Artikel vom 21.02.2022 bzgl. Frackinggas:<br />
.<br />
<i>Flüssiggas LNG<br />
Um unsere Energiepreise zu senken, setzt Habeck plötzlich auf schmutzige Alternative<br />
21.02.2022<br />
[&#8230;]<br />
Doch es wird noch lange dauern, bis Wind- und  Solarstrom nicht nur Atomkraft und Kohle, sondern auch das Erdgas ersetzen können. Daher will Habeck nun zweigleisig fahren und neben den Erneuerbaren noch eine weitere Alternative zum russischen Erdgas auftun: das Flüssiggas LNG.<br />
.<br />
&#8230;&#8230;Das US-amerikanische Flüssiggas LNG wird daher deutlich attraktiver als in den Jahren zuvor. Das Problem: Für Umweltschützer wäre der LNG-Import eine Katastrophe&#8230;..<br />
In Deutschland ist Fracking seit 2016 verboten.<br />
[&#8230;]</i><br />
<a target="_blank" href="https://www.focus.de/finanzen/verbraucher-und-energiewende-habeck-setzt-nun-auf-fluessiggas-lng-um-energiepreise-zu-senken_id_46636608.html" rel="nofollow">https://www.focus.de/finanzen/verbraucher-und-energiewende-habeck-setzt-nun-auf-fluessiggas-lng-um-energiepreise-zu-senken_id_46636608.html</a><br />
&#8230;..<br />
Bzgl. Frackinggas aus den USA habe gerade nur diesen älteren Artikel vom 20.07.2021 griffbereit:<br />
.<br />
<i>USA leiten Ende des Öl- und Gasfracking ein<br />
Das Fracking machte die USA 2019 zum Energienettoexporteur. Doch die Zukunft der Öl- und Gasbranche ist ungewiss.<br />
20.07.2021<br />
Von Ullrich Umann | Washington, D.C.<br />
[&#8230;]<br />
Zeithorizont für Öl und Gas schwindet<br />
Mit der Amtsübernahme von Joe Biden als 46. US-Präsident im Januar 2021 hat sich die Energie- und Umweltpolitik der US-Regierung zugunsten regenerativer Energieträger und des Klimaschutzes verschoben. Bis 2035 soll die Energiewirtschaft laut Fact Sheet des Weißen Hauses komplett CO2-frei werden: Damit rückt das Ende fossiler Brennstoffe in greifbare Nähe.<br />
[&#8230;]<br />
Kapitalgeber steuern bereits auf den Ausbau erneuerbarer Energiequellen um. Europäische Geldinstitute wie die Deutsche Bank und Societe General geben Frackingfirmen überhaupt keine Kredite mehr und US-Banken haben ihre entsprechenden Programme reduziert.<br />
.<br />
Der Öl- und Gaswirtschaft fällt es in der Folge schwer, überhaupt noch Darlehen zu günstigen Bedingungen zu erhalten&#8230;&#8230;&#8230;<br />
[&#8230;]</i><br />
<a target="_blank" href="https://www.gtai.de/gtai-de/trade/usa/branchen/usa-leiten-ende-des-oel-und-gasfracking-ein-677006" rel="nofollow">https://www.gtai.de/gtai-de/trade/usa/branchen/usa-leiten-ende-des-oel-und-gasfracking-ein-677006</a><br />
.<br />
Wer diese gtai.de-Seite noch nicht kennt. Von allen Ländern Wirtschaftsdaten, Ausschreibungen, wer was wo finanziert usw..</p>
                </div>

	            <div class="comment-meta" id="comment-5816800">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816801">
			<article>
	            <footer>
                                        <cite>einerderschwaben</cite>

                    <a class="comment-link" href="#comment-5816801">
                        <time pubdate="1646122562">1. März 2022 at 09:16</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>und wieder, wie bei Corona schauen wir nur aufs Ausland und nehmen uns die Länder raus, die zur ideologischen Anschauung passen.</p>
<p>Wir sollten echt einmal anfangen unser Land auf Vordermann zu bringen. 100 Milliarden für die Bundeswehr hört sich toll an, doch was wird damit angeschafft? Wenn ich mir unsere Oma, die Verteidigungsministerin spielen dard, ansehe kommen da wahrscheinlich Häkelrunden und Schwangerschaftsgymnastiken  raus die von Unternehmensberatern wie Ursulas Sohn und anderen geleitet werden und zack sind 100 Milliarden wieder umverteilt.</p>
<p>Solange wir Bürger auf den Ämtern, speziell Finanzämter und Rathäusern behandelt werden wie Aussätzige wird dieses Land Niemals mehr ein freies Land werden. Ich hatte eine Frage auf dem Rathaus, vor mir standen 3 Asylanten aus Schwarzafrika und3 Mitarbeiterinnen des Rathauses versuchten mit denen zu kommunizieren. Mir wurde gesagt das dauere noch länger und ich solle halt später wieder kommen&#8230;..  Ich habe fertig mit diesem System, aber sowas von &#8230;.</p>
                </div>

	            <div class="comment-meta" id="comment-5816801">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816803">
			<article>
	            <footer>
                                        <cite>Marie-Belen</cite>

                    <a class="comment-link" href="#comment-5816803">
                        <time pubdate="1646123027">1. März 2022 at 09:23</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Trumps meldet sich aus Florida</p>
<p>&#8222;Trump bezeichnet Putin als »schlau« und gibt dem schläfrigen Joe die Schuld am Ukraine-Krieg</p>
<p>»Das Problem ist nicht, dass Putin klug ist, denn natürlich ist er klug, sondern das eigentliche Problem ist, dass unsere Politiker dumm sind.«&#8220;</p>
<p><a target="_blank" href="https://www.freiewelt.net/nachricht/trump-bezeichnet-putin-als-schlau-und-gibt-dem-schlaefrigen-joe-die-schuld-am-ukraine-krieg-1008825/" rel="nofollow">https://www.freiewelt.net/nachricht/trump-bezeichnet-putin-als-schlau-und-gibt-dem-schlaefrigen-joe-die-schuld-am-ukraine-krieg-1008825/</a></p>
                </div>

	            <div class="comment-meta" id="comment-5816803">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816804">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5816804">
                        <time pubdate="1646123063">1. März 2022 at 09:24</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ukraine aktuell.</p>
<p>Meine Freunde sind gestern erfolgreich mit der Bahn von der West Ukraine in die Ost Ukraine geflohen. </p>
<p>Dort haben sie etwas gemacht, was ich fast genial finde. Sie haben langfristig ein Haus zu sehr günstigen Konditionen gemietet. Ich habe ihnen zu dieser Entscheidung gratuliert. Offensichtlich wollen sie in der Ukraine bleiben und den Verlauf des Krieges abwarten. Und sie rechnen offensichtlich damit, dass die Mieten wieder steigen.</p>
                </div>

	            <div class="comment-meta" id="comment-5816804">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816806">
			<article>
	            <footer>
                                        <cite>kategorischer imperativ</cite>

                    <a class="comment-link" href="#comment-5816806">
                        <time pubdate="1646123185">1. März 2022 at 09:26</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>eigentlich war die jetzige situation überfällig. zuerst agieren die usa in altbekannter manier in der ukraine rum und bringen das land an den rand des bürgerkriegs. gleichzeitig leistet man sich als westen und nato solche &#8222;pannen&#8220; wie afghanistan, mali usw.<br />
die botschaft an putin ist doch klar, wenn ich in meinem vorgarten ruhe haben will knöpfe ich mir jetzt diese einhornbande vor.<br />
muss ja nichtmal schlecht für uns ausgehen. millionen von ukr flüchtlingen bewegen evtl die mehrheit mal drüber nachzudenken ob man die alten taugenichtse nicht lieber gegen fleissige ostpeople eintauscht.<br />
allein vom glauben und einstellung wären mir die persönlich wesentlich lieber als irgendwelche faule drogenverkäufer.<br />
und sollte es tatsächlich eskalieren, wird doch wohl eher berlin das ziel sein. hier triffts ja eher die richtigen.</p>
                </div>

	            <div class="comment-meta" id="comment-5816806">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816807">
			<article>
	            <footer>
                                        <cite>BinTolerant</cite>

                    <a class="comment-link" href="#comment-5816807">
                        <time pubdate="1646123192">1. März 2022 at 09:26</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ ghazawat<br />
Krieg, von Menschen egal wo angezettelt und aus welchen Gründen auch immer sind verrückt geworden auf unserem verrückt gewordenen Planeten im 21. Jht. Krieg ist furchtbar, nun in der Ukraine. Gottseidank, fast alle Generationen in Europa haben diesen Wahnsinn bisher nicht (mehr) erlebt. Viele Menschen werden dort sterben oder sind bereits gestorben ,verletzt, auf der Flucht&#8230;. für was?  Für die Freiheit, für sein Land? Heute glaube ich dies nicht mehr. Eher im Trugschluss für die Dekadenz und Lügen der Elite.  Die Ukraine ist eigentlich ein reiches Land, 2x so groß wie Deutschland. Die Kornkammer von (Ost-)Europa. Was hat dieses Land draus gemacht? Die gleiche Korruption wie in anderen Ländern auch. Da gibts keine Engel und Supergutmenschen, alles Einbildung und Größenwahn.<br />
Wieso sind die Klitschko Brüder und der Selenskyj plötzlich Politiker, die einen in Kiev der andere seines Landes? Können die das, sind das die Guten, machen die keine Fehler&#8230; sind dies also die typischen Baerbocks der Ukraine, die Boxer, Clown`s und Trampolinspringer die BILD (und sein reisserischer Kriegspropagandist P.Rontzeimer) plötzlich über den Klee lobt? Ist doch  verrückt,mehr geht nicht.<br />
<a target="_blank" href="https://www.bild.de/politik/ausland/politik-ausland/ukraine-krise-warum-wirkt-baerbock-mutiger-als-der-kanzler-79286644.bild.html" rel="nofollow">https://www.bild.de/politik/ausland/politik-ausland/ukraine-krise-warum-wirkt-baerbock-mutiger-als-der-kanzler-79286644.bild.html</a></p>
<p>„Ehrliche“ Bilder aus der Ukraine sind fast Mangelware. Es ist ein Krieg der Gerüchte und der Pro- und Contra-Propaganda. Im Westen wird eskaliert und weiter provoziert – natürlich auf den Rücken der Bürger und unsere Linksregierung gießt weiterhin importiertes Öl ins Feuer. Sie/wir sind ja &#8222;die GUten&#8220;.<br />
Und&#8230; Millionen Extra Flüchtlinge aus der Ukraine -was ist das denn schon wenn dort Krieg ist, passt. Was mal da ist bleibt da. Wetten?!<br />
Zu den anderen Millionen Refugees die Merkel und ihre Kumpanen bereits ins Land holten,.(und Stress produzieren),kleine Fische. Wieder mal sind wir &#8222;die Guten&#8220;. Was ist mit den gutbetuchten vielen Russen in Deutschlands Städten, die halbe Stadt in Beschlag, gekauft (siehe z.B. Baden Baden), wirft man die nun raus&#8230; dafür die Ukraine Flüchtlinge rein?<br />
Die Wahrheit ist heutzutage objektiv gesehen relativ geworden. Es kommt auf die Einstellung des jeweiligen Betrachters an !  Ob Putin, die Oligarchen in der Ukraine, Klitschko&amp;Co. Scholz, Ursel von der EU frisch geföhnt und Patronenjäckchen&#8230;. oder die BILD.  Nichts bleibt aus&#8230; und wir mittendrin.<br />
Glauben,Wissen und Freiheit das ist längst ein stürmisches Gebilde.  Es kommt und geht wie das Klima.</p>
                </div>

	            <div class="comment-meta" id="comment-5816807">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816809">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5816809">
                        <time pubdate="1646123433">1. März 2022 at 09:30</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ukraine.</p>
<p>Die wenigsten können sich die Entfernungen vorstellen. Wenn es Kämpfe in Stralsund gibt, dann ist man in Garmisch-Partenkirchen ganz gut aufgehoben. Die Ukraine ist noch größer. </p>
<p>Mir ist nicht klar wieso die russische Armee mit angezogener Handbremse fährt. Mir ist genauso wenig klar, wieso die Kiewer Zivilbevölkerung Kiew mit Molotow-Cocktails verteidigen soll?</p>
                </div>

	            <div class="comment-meta" id="comment-5816809">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816810">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5816810">
                        <time pubdate="1646123607">1. März 2022 at 09:33</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Stinger Raketen.</p>
<p>Das erste russische Flugzeug, das von einer deutschen Stinger Rakete abgeschossen wird, wird uns ein Vermögen kosten.</p>
<p>Ich bin sicher Herr Scholz weiß, was Geld ist. Obwohl er nicht einmal den Benzinpreis weiß. Weil der Panzer so unwahrscheinlich schwer ist, dass er ihn nicht lenken kann und er einen Chauffeur braucht.</p>
<p>Ja das hat dieser Idiot tatsächlich erzählt. Nein die Presse hat nicht hinterfragt, ob der Wagen Servolenkung hat. Sie bewundert pflichtgemäß Herrn Scholz maßlos.</p>
                </div>

	            <div class="comment-meta" id="comment-5816810">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816811">
			<article>
	            <footer>
                                        <cite>AggroMom</cite>

                    <a class="comment-link" href="#comment-5816811">
                        <time pubdate="1646123657">1. März 2022 at 09:34</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p><a target="_blank" href="https://journalistenwatch.com/2022/02/28/die-ukrainische-vorgeschichte/" rel="nofollow">https://journalistenwatch.com/2022/02/28/die-ukrainische-vorgeschichte/</a></p>
<p>Interessanter Artikel </p>
<p>(…“ Es zeigte sich auch, wie durch eine entschlossene Bewegung eine Regierung gestürzt werden kann…“</p>
<p>Interessantes Statement)</p>
                </div>

	            <div class="comment-meta" id="comment-5816811">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816812">
			<article>
	            <footer>
                                        <cite>AggroMom</cite>

                    <a class="comment-link" href="#comment-5816812">
                        <time pubdate="1646123853">1. März 2022 at 09:37</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Übrigens:<br />
Die selben Menschen, die Ungeimpften keine Intensivbetten zugestehen wollen, gehen jetzt auf die Straße für den Weltfrieden.<br />
Es ist soooo herzerwärmend.<br />
FettesDoubleLoveLike</p>
                </div>

	            <div class="comment-meta" id="comment-5816812">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816814">
			<article>
	            <footer>
                                        <cite>Marie-Belen</cite>

                    <a class="comment-link" href="#comment-5816814">
                        <time pubdate="1646123946">1. März 2022 at 09:39</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>AUWEIA</p>
<p>.<br />
&#8222;Zeitgleich mit Russischer Invasion: Steuerung von tausenden Windkraftanlagen eingeschränkt</p>
<p>Eine Satelliten-Störung schränkt aktuell die Steuerung von Windkrafträdern aus der Ferne ein. Alleine beim Hersteller Enercon in Ostfriesland sind fast 6000 Anlagen betroffen. Die Probleme begannen zeitgleich mit der russischen Invasion in der Ukraine.</p>
<p>Windkraftanlagen stehen in einem Windpark im Sönke-Nissen-Koog an der Nordsee im Sonnenaufgang.</p>
<p>Aurich<br />
Eine Störung des Satelliten-Netzwerks KA-SAT schränkt den Betrieb von etlichen tausend Windenergieanlagen in Zentraleuropa ein. Allein beim großen deutschen Windenergieanlagen-Hersteller Enercon seien rund 5800 Anlagen betroffen, sagte ein Firmensprecher am Montag in Aurich. Zuerst hatte das „Handelsblatt“ darüber berichtet. </p>
<p>Die Windkrafträder laufen zwar noch und liefern auch Strom, sie sind aber für eine Überwachung und Steuerung aus der Ferne nicht mehr erreichbar.</p>
<p>Betroffen sind demnach Anlagen mit einer Gesamtleistung von elf Gigawatt. Ob auch Anlagen weiterer Anbieter betroffen sind, war am Montagnachmittag noch unklar. Ein Sprecher des britischen Unternehmens Vestas, der auf Twitter auch als betroffener Hersteller genannt wurde, konnte den Vorfall nicht bestätigen.</p>
<p>Zugriff aus Ferne nicht mehr möglich<br />
Weil die Anlagen zur kritischen Infrastruktur zählen, meldete Enercon den Vorfall an das Bundesamt für Sicherheit in der Informationstechnik (BSI). Ein BSI-Sprecher bestätigte: „Wir sind informiert, stehen im Austausch mit der Bundesnetzagentur und versuchen das zu bewerten.“</p>
<p>Lesen Sie auch<br />
Liveblog: Russland greift Ukraine an – alle Entwicklungen<br />
Ukraine-Krieg: Russland könnte schon bald brutalere Militärschläge durchführen<br />
LNG-Terminals in Deutschland: Althusmann für Bau in Stade und Wilhelmshaven<br />
Enercon betonte, die Anlagen könnten sich „grundsätzlich autark und selbstständig regulieren“. Der Zugriff aus der Ferne sei jedoch nicht mehr möglich. Daher müsste der Turbinenhersteller aus Aurich im Störfall sein Servicepersonal zur Prüfung zu den einzelnen Anlagen rausschicken.</p>
<p>Ursache ist noch nicht bekannt<br />
Die genaue Ursache der Satellitenstörung, die am vergangenen Donnerstag auftrat, ist noch nicht bekannt. Die Kommunikationsdienste fielen aber nahezu zeitgleich mit Beginn der russischen Invasion in der Ukraine aus. Betroffen sind europaweit rund 30 000 Satellitenterminals, die von unterschiedlichen Branchen genutzt werden.</p>
<p>Angesichts des Angriffs Russlands auf die Ukraine und vermehrter Cyberangriffe auf ukrainische Ziele warnten deutsche Sicherheitsbehörden vor Cyberangriffen auch auf deutsche Behörden und Unternehmen. Das BSI sprach am Freitag von einer „erhöhten Bedrohungslage für Deutschland“.</p>
<p>Von RND/dpa&#8220;</p>
<p><a target="_blank" href="https://www.haz.de/Nachrichten/Der-Norden/Steuerung-von-tausenden-Windkraftanlagen-eingeschraenkt" rel="nofollow">https://www.haz.de/Nachrichten/Der-Norden/Steuerung-von-tausenden-Windkraftanlagen-eingeschraenkt</a></p>
                </div>

	            <div class="comment-meta" id="comment-5816814">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816815">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5816815">
                        <time pubdate="1646124057">1. März 2022 at 09:40</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>AggroMom<br />
1. März 2022 at 09:37</p>
<p>&#8222;Die selben Menschen, die Ungeimpften keine Intensivbetten zugestehen wollen, gehen jetzt auf die Straße für den Weltfrieden.&#8220;</p>
<p>Ich bin auch dagegen, dass Krankenhäuser von Streubomben zerbombt werden und dass Babys aus den Brutkästen geschmissen werden. Eigentlich warte ich nur noch darauf, das Präsident Putin Babys auf dem Spieß brät. Und ja ich finde es schrecklich, wenn eine transgender schwule Lesbe keine eigene Toilette hat. Nein, ich bin fast normal.</p>
                </div>

	            <div class="comment-meta" id="comment-5816815">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816816">
			<article>
	            <footer>
                                        <cite>AggroMom</cite>

                    <a class="comment-link" href="#comment-5816816">
                        <time pubdate="1646124093">1. März 2022 at 09:41</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Barackler<br />
1. März 2022 at 07:32<br />
Wir befinden uns im Endspiel um die begrenzten Ressourcen des hoffnungslos übervölkerten Planeten Erde bei weiter anhaltender, hemmungsloser Karnickelei.</p>
<p>Bodenschätze, militärische und wirtschaftliche Transportwege, Pipelines, Holz, Weizen, Reis, Mais, Soja, Rinder, Schweine, Schafe, Hühner, Fisch …</p>
<p>The Grand Chessboard.<br />
—-<br />
Demnächst in diesem Theater:<br />
Schach matt<br />
Tilt- Game over<br />
Rien ne va plus</p>
                </div>

	            <div class="comment-meta" id="comment-5816816">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816817">
			<article>
	            <footer>
                                        <cite>Marie-Belen</cite>

                    <a class="comment-link" href="#comment-5816817">
                        <time pubdate="1646124099">1. März 2022 at 09:41</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>AggroMom 1. März 2022 at 09:37</p>
<p>Diese Gutmenschen verspüren noch nicht einmal eine &#8222;Kognitive Dissonanz&#8220;!</p>
                </div>

	            <div class="comment-meta" id="comment-5816817">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816818">
			<article>
	            <footer>
                                        <cite>Berlin 59</cite>

                    <a class="comment-link" href="#comment-5816818">
                        <time pubdate="1646124437">1. März 2022 at 09:47</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die Russen setzen Streubomben gegen zivile Einrichtungen (Schulen, Kindergärten, Verwaltungsgebäude usw.) ein. Man könnte Russland jetzt aus der UNO ausschließen.</p>
                </div>

	            <div class="comment-meta" id="comment-5816818">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816819">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5816819">
                        <time pubdate="1646124494">1. März 2022 at 09:48</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ich bin ein Fan von irakischen Chemiewaffen Laboren, die auf geheimen LKWs durch den Irak gefahren werden. Ich finde es auch tragisch, dass irakische Söldner kuwaitische Brutkästen geleert und in den Irak verfrachtet haben.</p>
<p>Nein, ich habe kein einziges Wort geglaubt. Aber ich habe es gut gefunden, dass der Iran an alte Männer und Kinder Plastikschlüssel verteilt hat, die das Tor zum Paradies öffneten.</p>
<p>Das Tor zum anderen Paradies bekommt man in Ghom gegen wenig Geld für einige Stunden.</p>
                </div>

	            <div class="comment-meta" id="comment-5816819">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816820">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5816820">
                        <time pubdate="1646124639">1. März 2022 at 09:50</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ich bin Wissenschaftler. Mit allem Pipapo.</p>
<p>Mir hat man versucht zu erklären, dass es in Irak kilometerlange unterirdische Flughäfen gibt. Natürlich habe ich alles geglaubt.</p>
                </div>

	            <div class="comment-meta" id="comment-5816820">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816822">
			<article>
	            <footer>
                                        <cite>jeanette</cite>

                    <a class="comment-link" href="#comment-5816822">
                        <time pubdate="1646125020">1. März 2022 at 09:57</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Deutscher Reporter hetzt auf Russlands Straßen die Russen auf gegen Putin.</p>
<p>Der hält ihnen ein Handyvideo hin und  fragt: „Kennen Sie das? Das ist Kiew das passiert gerade jetzt in der Ukraine!“</p>
<p>Russin antwortet:<br />
„Das brauchen sie mir gar nicht zu zeigen. Warum haben sie das 8 Jahre nicht beachtet  was im Donbass geschehen ist als ihr da gemordet habt?  Das sind Ultranationalisten. Sollen sie doch abhauen. Und wer ist schuld daran? Die Amerikaner. Zeigen sie das doch den Amerikanern! Die Amis sind schuld. Warum habt ihr euch 8  Jahre nicht darum gekümmert? Ihr hättet schon jahrelang aus dem Donbass berichten sollen…“</p>
<p>Die anderen Russen interessiert das nicht, nur diejenigen, die Freunde in der Ukraine haben.</p>
<p><a target="_blank" href="https://www.bild.de/video/clip/video/bei-umfrage-in-moskau-bild-reporter-von-polizei-gestoppt-79307736,auto=true.bild.html" rel="nofollow">https://www.bild.de/video/clip/video/bei-umfrage-in-moskau-bild-reporter-von-polizei-gestoppt-79307736,auto=true.bild.html</a> </p>
<p>Der deutsche Hetzer wird dort noch im Knast landen. Dann kann er sich selbst befreien.<br />
Hat sich aber schon unter einer Kapuze versteckt. So eine schöne blaue Kapuze.<br />
Morgen sucht der KGB nach dem blauen Kapuzenmann. Der kommt da nicht mehr raus.</p>
<p>Das ist ja unverschämt. Der geht nach Russland, um dort die Russen aufzuhetzen!!</p>
                </div>

	            <div class="comment-meta" id="comment-5816822">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816823">
			<article>
	            <footer>
                                        <cite>Kalle 66</cite>

                    <a class="comment-link" href="#comment-5816823">
                        <time pubdate="1646125060">1. März 2022 at 09:57</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Das sogenannte &#8222;Corona-Kabinett&#8220; wurde quasi über Nacht in &#8222;Sicherheits-Kabinett&#8220; umbenannt, und schwupp-di-wupp, schon haben wir ein neues Thema Nr. 1.<br />
Das hat natürlich durchaus auch Vorteile, die eine oder andere Quasselrunde im TV findet jetzt ohne Lauterbachs Karlchen statt und die Pressekonferenzen mit den Gruselgestalten von den verschiedenen superwichtigen Gesundheit-Instituten werden jetzt weniger, aber leider auch die Montagsspaziergänge und die machtvollen Demonstrationen gegen staatliche Willkürmaßnahmen.<br />
Die Straße gehört wieder den Linken, wie zu Vietnam-, Startbahn-West-, und Atomkraft-Nein-Danke Zeiten.<br />
Das Elend kann eigentlich nur noch getoppt werden, wenn BILD mit der Schlagzeile: &#8222;Wir sind jetzt alle Ukrainer&#8220; erscheint.<br />
(Und spätestens wenn zu Weihnachten der Flieder blüht, kommt dann das Klimakabinett).</p>
                </div>

	            <div class="comment-meta" id="comment-5816823">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816824">
			<article>
	            <footer>
                                        <cite>AggroMom</cite>

                    <a class="comment-link" href="#comment-5816824">
                        <time pubdate="1646125150">1. März 2022 at 09:59</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Marie-Belen 1. März 2022 at 09:41<br />
AggroMom 1. März 2022 at 09:37</p>
<p>Diese Gutmenschen verspüren noch nicht einmal eine „Kognitive Dissonanz“!<br />
&#8212;<br />
Sie können nichts dafür. Die Diagnose lautet : Cerebraltetraplegie</p>
                </div>

	            <div class="comment-meta" id="comment-5816824">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816825">
			<article>
	            <footer>
                                        <cite>Rheinlaenderin</cite>

                    <a class="comment-link" href="#comment-5816825">
                        <time pubdate="1646125352">1. März 2022 at 10:02</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p><i>Marie-Belen 1. März 2022 at 09:39</p>
<p>AUWEIA<br />
„Zeitgleich mit Russischer Invasion: Steuerung von tausenden Windkraftanlagen eingeschränkt<br />
[&#8230;]<br />
Angesichts des Angriffs Russlands auf die Ukraine und vermehrter Cyberangriffe auf ukrainische Ziele warnten deutsche Sicherheitsbehörden vor Cyberangriffen auch auf deutsche Behörden und Unternehmen. Das BSI sprach am Freitag von einer „erhöhten Bedrohungslage für Deutschland“.<br />
Von RND/dpa“</i><br />
&#8212;&#8212;&#8212;-<br />
Vielleicht haben wir Glück und das RKI wird bald handlungsunfähig gemacht. Dann muss der Wieler für seine erfundenen Zahlen auf Papier und Kulli zurückgreifen.</p>
                </div>

	            <div class="comment-meta" id="comment-5816825">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816826">
			<article>
	            <footer>
                                        <cite>jeanette</cite>

                    <a class="comment-link" href="#comment-5816826">
                        <time pubdate="1646125427">1. März 2022 at 10:03</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Auch Gerhard Schröder wird in Sippenhaft genommen.</p>
<p>Drei seiner Büro-Mitarbeiter kündigten!</p>
<p>Alles  läuft wie beim Mobbing.</p>
<p><a target="_blank" href="https://www.bild.de/politik/inland/politik-inland/ukraine-krieg-buero-mitarbeiter-von-gerhard-schroeder-kuendigen-79310716.bild.html" rel="nofollow">https://www.bild.de/politik/inland/politik-inland/ukraine-krieg-buero-mitarbeiter-von-gerhard-schroeder-kuendigen-79310716.bild.html</a></p>
<p>Das Irre an der Sache,  Schröder muss den Büroleiter nun auch noch im Kanzleramt unterbringen, weil der ein Rückkehrrecht hat.  So geht das bei den Beamten, alles abgesichert, sogar bei Mobbing sattelfest.</p>
                </div>

	            <div class="comment-meta" id="comment-5816826">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816831">
			<article>
	            <footer>
                                        <cite>wernergerman</cite>

                    <a class="comment-link" href="#comment-5816831">
                        <time pubdate="1646125949">1. März 2022 at 10:12</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>ghazawat 1. März 2022 at 09:30<br />
Ukraine.</p>
<p>Die wenigsten können sich die Entfernungen vorstellen. Wenn es Kämpfe in Stralsund gibt, dann ist man in Garmisch-Partenkirchen ganz gut aufgehoben. Die Ukraine ist noch größer.</p>
<p>Mir ist nicht klar wieso die russische Armee mit angezogener Handbremse fährt.<br />
 &#8212; Deswegen.<br />
<a target="_blank" href="https://www.youtube.com/watch?v=1vdiEABLFoo" rel="nofollow">https://www.youtube.com/watch?v=1vdiEABLFoo</a></p>
                </div>

	            <div class="comment-meta" id="comment-5816831">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816832">
			<article>
	            <footer>
                                        <cite>Penner</cite>

                    <a class="comment-link" href="#comment-5816832">
                        <time pubdate="1646125958">1. März 2022 at 10:12</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Es ist erschreckend , dass Pi-News zunehmend von &#8220; Putinaffinen Deutschrussen &#8220; gekapert wird und einige altbekannte Foristen /innen sich haben dafür einspannen !! Es ist fast unglaublich , dass Sie einem Verbrecherstaat mehr glauben schenken , als unserem demokratisch verfassten System ! Ich möchte jedenfalls nicht einem Staat leben unter Putin ! Das Schlimme ist, dass in Russland noch nie wirkliche Demokrtie herrschte und schon gar nicht unter einem Despoten , der sich selbst zum Präsidenten macht bis zum Jahr 2036 !!!<br />
Wer so etwas hier gut heißt , ist nur noch verrückt und unglaubwürdig !! Damit will ich nichts mehr zu tun haben &#8230; man sieht schon jetzt , wie Pi-News langsam hier ausblutet und sich immer mehr vernünftige Demokraten zurückziehen . Es wird langsam zum Forum von gehirngewaschenen Idioten , denen es nichts aus macht , dass ein Unrechtsregieme Frauen und Kinder mit Streubomben und Vacuumbomben tötet .. . Einfach nur noch erschreckend !!</p>
                </div>

	            <div class="comment-meta" id="comment-5816832">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816833">
			<article>
	            <footer>
                                        <cite>jeanette</cite>

                    <a class="comment-link" href="#comment-5816833">
                        <time pubdate="1646126112">1. März 2022 at 10:15</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Resultate für uns:<br />
Benzinpreise Höchstpreis<br />
Auf 100 km 6 Liter weniger.</p>
<p>Die Energiekosten explodieren, und die Industrie gibt es an die Kunden weiter.</p>
<p>Dazu holte RTL gestern KAI DIEKMANN als &#8222;Putinkenner&#8220; in die Sendung.<br />
Im Trainingsanzug gab er Auskunft.</p>
                </div>

	            <div class="comment-meta" id="comment-5816833">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816834">
			<article>
	            <footer>
                                        <cite>Nuada</cite>

                    <a class="comment-link" href="#comment-5816834">
                        <time pubdate="1646126113">1. März 2022 at 10:15</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@kategorischer imperativ 1. März 2022 at 09:26</p>
<blockquote><p>muss ja nichtmal schlecht für uns ausgehen. millionen von ukr flüchtlingen bewegen evtl die mehrheit mal drüber nachzudenken ob man die alten taugenichtse nicht lieber gegen fleissige ostpeople eintauscht.</p></blockquote>
<p>Im September 2001 habe ich gedacht: &#8222;So furchtbar das alles auch ist, jetzt ist es schon passiert und niemand kann die Opfer wieder zum Leben erwecken. Und vielleicht hat es ja auch ein Gutes. Jetzt hat die Mehrheit endlich kapiert, dass die Moslems keine so superangenehmen Zeitgenossen sind. Wenigstens hört jetzt die Zuwanderung von denen auf.&#8220;</p>
<p>Hat irgendwie nicht so funktioniert. Im Lauf von 20 Jahren habe ich dann sukzessive begriffen, dass Politik ganz anders abläuft, als wir zu glauben gelehrt werden. </p>
<p>Man kann auch nicht eine Sorte Zuwanderer gegen eine andere &#8222;eintauschen&#8220;, es gibt ja keine Börse, an denen die gehandelt werden. Davon abgesehen müssten wir die gar nicht eintauschen, wir könnten die auch ersatzlos rausschmeißen oder erst gar nicht vorsätzlich anlocken, wenn der Wille dazu da wäre. Die sind doch nicht deswegen da, weil wir dringend Entwicklungshelfer gebraucht haben und keine besseren zur Verfügung standen.</p>
                </div>

	            <div class="comment-meta" id="comment-5816834">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816835">
			<article>
	            <footer>
                                        <cite>BinTolerant</cite>

                    <a class="comment-link" href="#comment-5816835">
                        <time pubdate="1646126208">1. März 2022 at 10:16</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ Aggro Mom<br />
Ihr Komm. 9.37 Uhr<br />
ja der Mensch lässt sich manipulieren. Ob früher zu Adolfs Zeiten 32-45 ..oder heute zur linken Ideologie, zum Great Reset von Klaus Schwab und Konsorten, von Scholz, Drosten, Lauterbach und deren Inzidenzien, Oder von den Habecks, Baerbocks und Schwurbel Roths, sogar schon lange von der Göre Gretel Thunberg, aktuell von den Klitschko`s &amp;Freands aus der Ukraine.<br />
Die anderen von Putin, Biden,  BLM, den Grünen Männern die gerne Frauen sein wollen, von Frauen die keine Kinder mehr haben wollen und keine Frauen. Auch das Wetter, der politische Konsens über Gender Gaga, von der Pharmaindustrie, von Elon Musk, von Amazon, von der Diversity Werbung, der Elektro Auto Subventionen, des Co2 Emmisionen, des Dieseltechnik KaputtWahnsinns, des Trendy-&amp;  Vegie , des EU Größenwahn, der EZB Geldpolitik, des Einheitsparteien Murkswahnsinn im Bundestag gegen die AFD, des öffentl. rechtl. Fernsehens, den Talkshows von Will,Maischberger&amp;  Mitläufer,<br />
von den Klima Royals, den Charls,Harry und ihre Finanz-Appanagen,damit um die Welt jetten, dem Jet Set, den Künstlern und von Minderheiten die die Weissheit mit Löffeln gefressen haben, den Influencern aus Dubai, dem Islam der von Allah und der deutschen Regierung jeden Terror und Isamisierung Europas absegnen lässt. Von der BILD und seine Mainstream Medienmitstreiter, die Moral regiert die Politik, usw. usw.</p>
<p>Die strategische Propaganda für das vermeintlich &#8222;Richtige&#8220; ist längst 1000x größer als es jemals in der DDR der Fall war, angekommen.<br />
Wer hat da noch den richtigen objektiven Durchblick?<br />
Massenmanipulation durch die Medien :<br />
<a target="_blank" href="https://www.grin.com/document/19583" rel="nofollow">https://www.grin.com/document/19583</a></p>
<p>Norber Bolz Prof. der Medienwissenschaft<br />
„Wir sind im kulturellen Bürgerkrieg“ &#8211; Punkt.PRERADOVIC mit Prof. Dr. Norbert Bolz<br />
<a target="_blank" href="https://www.youtube.com/watch?v=F0nNTc38zgk" rel="nofollow">https://www.youtube.com/watch?v=F0nNTc38zgk</a></p>
                </div>

	            <div class="comment-meta" id="comment-5816835">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816836">
			<article>
	            <footer>
                                        <cite>wernergerman</cite>

                    <a class="comment-link" href="#comment-5816836">
                        <time pubdate="1646126298">1. März 2022 at 10:18</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Habt Ihr auch Selenskijs Rede in Muenchener Sicherheitskoferenz Euch angehoert?<br />
Da  verspricht  er Ukraine zur Atommacht auszubauen.<br />
Andere Ukrainische Amerikas Marionetten in Ukraine sind noch weiter gegeangen &#8211; haben angedroht Russland atomar zu bombardieren.   An eine &#8220;Dreckige&#8220; Bombe waere es den kein Proble zu kommen. Mit eine echte Nuke haette es laenger gedauert, aber USA koennte auch hilfreich sein . Genau wie mit den Biolabors da in Ukraine.<br />
  Jetzt daemmerts Euch- Friedensengeln   warum sollte dieser Tumor  &#8211; Ukraine ausgeschnitten?</p>
                </div>

	            <div class="comment-meta" id="comment-5816836">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816837">
			<article>
	            <footer>
                                        <cite>Penner</cite>

                    <a class="comment-link" href="#comment-5816837">
                        <time pubdate="1646126495">1. März 2022 at 10:21</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Lese soeben den Kommentar von ghazawat 09:30 h und bin erstaunt , dass solch ein russischer Despotenfreund solche Hetzkommentare abgeben darf . Das ist nicht nur Volksverhetzung , sondern auch ein Aufruf zur Gewalt . In diesem Kreis passt inzwischen auch eine senile Janette !!</p>
                </div>

	            <div class="comment-meta" id="comment-5816837">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5816838">
			<article>
	            <footer>
                                        <cite>jeanette</cite>

                    <a class="comment-link" href="#comment-5816838">
                        <time pubdate="1646126608">1. März 2022 at 10:23</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Nuada 1. März 2022 at 10:15</p>
<p>@kategorischer imperativ 1. März 2022 at 09:26</p>
<p>    muss ja nichtmal schlecht für uns ausgehen. millionen von ukr flüchtlingen bewegen evtl die mehrheit mal drüber nachzudenken ob man die alten taugenichtse nicht lieber gegen fleissige ostpeople eintauscht.</p>
<p>Im September 2001 habe ich gedacht: „So furchtbar das alles auch ist, jetzt ist es schon passiert und niemand kann die Opfer wieder zum Leben erwecken. Und vielleicht hat es ja auch ein Gutes. Jetzt hat die Mehrheit endlich kapiert, dass die Moslems keine so superangenehmen Zeitgenossen sind. Wenigstens hört jetzt die Zuwanderung von denen auf.“</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212; </p>
<p>Offenbar sind wir in EUROPA, besonders in Deutschland das Auffangbecken für den &#8222;Kollateralschaden&#8220;, der bei der Piraterie überall entsteht.</p>
                </div>

	            <div class="comment-meta" id="comment-5816838">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/weltwoche-daily-anti-putin-sippenhaftung/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_621de65d478bb_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_621de65d478bb" ><script>var block_td_uid_38_621de65d478bb = new tdBlock();
block_td_uid_38_621de65d478bb.id = "td_uid_38_621de65d478bb";
block_td_uid_38_621de65d478bb.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_621de65d478bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_621de65d478bb_rand","tdc_css_class_style":"td_uid_38_621de65d478bb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_621de65d478bb.td_column_number = "1";
block_td_uid_38_621de65d478bb.block_type = "td_block_19";
block_td_uid_38_621de65d478bb.post_count = "1";
block_td_uid_38_621de65d478bb.found_posts = "296";
block_td_uid_38_621de65d478bb.header_color = "#";
block_td_uid_38_621de65d478bb.ajax_pagination_infinite_stop = "";
block_td_uid_38_621de65d478bb.max_num_pages = "296";
tdBlocksArray.push(block_td_uid_38_621de65d478bb);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_621de65d478bb class="td_block_inner td-column-1">
        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/weltwoche-daily-gutmenschen-und-moralapostel/" rel="bookmark" title="Weltwoche Daily: Gutmenschen und Moralapostel"><img width="356" height="220" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-61-356x220.jpg" alt="" title="Weltwoche Daily: Gutmenschen und Moralapostel"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/weltwoche-daily-gutmenschen-und-moralapostel/" rel="bookmark" title="Weltwoche Daily: Gutmenschen und Moralapostel">Weltwoche Daily: Gutmenschen und Moralapostel</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T06:58:28+00:00" >28. Februar 2022</time></span>                    </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_621de65d4b4db_rand td_block_template_1"><div><a href="https://sanus-religio.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/02/sanus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 5.2.2022 - 5.3.2022) -->

<div><a href="https://www.kinder-der-freiheit.com//app/module/webproduct/goto/m/md569208e070ed938" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/02/connor.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 15.12.2021 - ^5.2.2022) -->

<div><a href="https://www.ahriman.com/cgi-local/tu.pl?url=1158&id=KB231_PInews_2022_15_02" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/02/mandic.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 9.8.2021 - 9.9.2021) -->

<div><a href="https://www.amazon.de/Von-Jesus-kein-Lebenszeichen-Realgeschichte-ebook/dp/B08PDJQV4W" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/05/manning.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 1.5.2021 - 1.6.2021) -->

<div><a href="http://www.retro-comix.com/shop_retrocomics.html" target="_blank"><img  src="
http://www.pi-news.net/wp-content/uploads/2021/04/dandriver.jpg" border="0" title="Retro Comix" alt="Retro Comix" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 12.4.2021 - 12.5.2021-->

<!--<div><a href="https://www.youtube.com/channel/UCe-TLeSYpgjn1dgdd7_lgDw" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/MHMayer_Werbebanner-002.jpg" border="0" title="Stuttgarter Kehrwoche" alt="Stuttgarter Kehrwoche" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 30.3.2021 - 30.4.2021-->

<!--<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<!--<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 21.10.2021 - 21.11.2021) -->

<div><a target="_blank" href="https://hyp-tech.com/de/startseite/konfuzius-tee.html">
<img border="0" src="https://hyp-tech.com/img/konfuzius-tee.jpg"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<!--<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>-->

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews</span></h4><div class="textwidget custom-html-widget"><iframe src="https://news1.mmnews.de/mmnews-3.html"
width="250" height="250" seamless="seamless" frameborder="0"
scrolling="no"><a href="https://www.mmnews.de/">MMnews</a></iframe></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_621de65d4be14_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_621de65d4be14" >
<style>
.td_uid_41_621de65d4be14_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_621de65d4be14_rand .td-pulldown-filter-link:hover,
            .td_uid_41_621de65d4be14_rand .td-subcat-item a:hover,
            .td_uid_41_621de65d4be14_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_621de65d4be14_rand .td_quote_on_blocks,
            .td_uid_41_621de65d4be14_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_621de65d4be14_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_621de65d4be14_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_621de65d4be14_rand .td-instagram-user a,
            .td_uid_41_621de65d4be14_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_621de65d4be14_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_41_621de65d4be14_rand .td-next-prev-wrap a:hover,
            .td_uid_41_621de65d4be14_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_41_621de65d4be14_rand .td-read-more a,
            .td_uid_41_621de65d4be14_rand .td-weather-information:before,
            .td_uid_41_621de65d4be14_rand .td-weather-week:before,
            .td_uid_41_621de65d4be14_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_621de65d4be14_rand .td-post-category,
            .td_uid_41_621de65d4be14_rand .td-post-category:hover,
            .td_uid_41_621de65d4be14_rand .td-subcat-dropdown ul:after,
            .td_uid_41_621de65d4be14_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_41_621de65d4be14_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>März 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.pi-news.net/2022/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td id="today"><a href="https://www.pi-news.net/2022/03/01/" aria-label="Beiträge veröffentlicht am 1. March 2022">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_621de65d4cdb3_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_621de65d4cdb3" >
<style>
.td_uid_42_621de65d4cdb3_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_621de65d4cdb3_rand .td-pulldown-filter-link:hover,
            .td_uid_42_621de65d4cdb3_rand .td-subcat-item a:hover,
            .td_uid_42_621de65d4cdb3_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_621de65d4cdb3_rand .td_quote_on_blocks,
            .td_uid_42_621de65d4cdb3_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_621de65d4cdb3_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_621de65d4cdb3_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_621de65d4cdb3_rand .td-instagram-user a,
            .td_uid_42_621de65d4cdb3_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_621de65d4cdb3_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_621de65d4cdb3_rand .td-next-prev-wrap a:hover,
            .td_uid_42_621de65d4cdb3_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_621de65d4cdb3_rand .td-read-more a,
            .td_uid_42_621de65d4cdb3_rand .td-weather-information:before,
            .td_uid_42_621de65d4cdb3_rand .td-weather-week:before,
            .td_uid_42_621de65d4cdb3_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_621de65d4cdb3_rand .td-post-category,
            .td_uid_42_621de65d4cdb3_rand .td-post-category:hover,
            .td_uid_42_621de65d4cdb3_rand .td-subcat-dropdown ul:after,
            .td_uid_42_621de65d4cdb3_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_621de65d4cdb3_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_621de65d4d3d2_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_621de65d4d3d2" >
<style>
.td_uid_43_621de65d4d3d2_rand .td_module_wrap:hover .entry-title a,
            .td_uid_43_621de65d4d3d2_rand .td-pulldown-filter-link:hover,
            .td_uid_43_621de65d4d3d2_rand .td-subcat-item a:hover,
            .td_uid_43_621de65d4d3d2_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_43_621de65d4d3d2_rand .td_quote_on_blocks,
            .td_uid_43_621de65d4d3d2_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_43_621de65d4d3d2_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_43_621de65d4d3d2_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_43_621de65d4d3d2_rand .td-instagram-user a,
            .td_uid_43_621de65d4d3d2_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_43_621de65d4d3d2_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_43_621de65d4d3d2_rand .td-next-prev-wrap a:hover,
            .td_uid_43_621de65d4d3d2_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_43_621de65d4d3d2_rand .td-read-more a,
            .td_uid_43_621de65d4d3d2_rand .td-weather-information:before,
            .td_uid_43_621de65d4d3d2_rand .td-weather-week:before,
            .td_uid_43_621de65d4d3d2_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_43_621de65d4d3d2_rand .td-post-category,
            .td_uid_43_621de65d4d3d2_rand .td-post-category:hover,
            .td_uid_43_621de65d4d3d2_rand .td-subcat-dropdown ul:after,
            .td_uid_43_621de65d4d3d2_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_43_621de65d4d3d2_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">11364</span></a></li><li><a href="https://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">7014</span></a></li><li><a href="https://www.pi-news.net/category/video/">Video<span class="td-cat-no">5078</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4170</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3634</span></a></li><li><a href="https://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3448</span></a></li><li><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3377</span></a></li><li><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3335</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "2bfe1661b9"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 621de65d508a0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.12'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.12'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_621de65d51184"></textarea>
						<div id="td_live_css_uid_1_621de65d51184" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_621de65d51184');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_621de65d51184");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
