<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Weltwoche Daily: Roger Köppels Rat an Selenskyj | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pi-news.net/xmlrpc.php" />
    		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:12.5% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:21px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:30px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
		<meta property="og:image" content="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-57.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.pi-news.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="https://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="https://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Weltwoche Daily: Roger Köppels Rat an Selenskyj Kommentar-Feed" href="https://www.pi-news.net/2022/09/weltwoche-daily-roger-koeppels-rat-an-selenskyj/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.pi-news.net/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='custom-style-css'  href='https://www.pi-news.net/wp-content/plugins/wp1-like/assets/css/wp1-like.css?ver=5.1.14' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.wp1_like_like, .bbp-reply-content .wp1_like_like, .bbp-reply-content a.wp1_like_like { background:#0134FF !important; }
		.wp1_like_like:hover, .bbp-reply-content .wp1_like_like:hover, .bbp-reply-content a.wp1_like_like:hover{ background:#1BFF0A !important; }
		.wp1_like_like.disabled, .bbp-reply-content .wp1_like_like.disabled, .bbp-reply-content a.wp1_like_like.disabled { background:#000000 !important; }
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa_styles-css'  href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nicht für deutsche Arme' href='https://www.pi-news.net/2022/09/nicht-fuer-deutsche-arme/' />
<link rel='next' title='COMPACT.Der Tag: Habeck kauft Uniper – mit unserem Geld!' href='https://www.pi-news.net/2022/09/compact-der-tag-habeck-kauft-uniper-mit-unserem-geld/' />
<meta name="generator" content="WordPress 5.1.14" />
<link rel="canonical" href="https://www.pi-news.net/2022/09/weltwoche-daily-roger-koeppels-rat-an-selenskyj/" />
<link rel='shortlink' href='https://www.pi-news.net/?p=752707' />
<link rel="alternate" type="application/json+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F09%2Fweltwoche-daily-roger-koeppels-rat-an-selenskyj%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F09%2Fweltwoche-daily-roger-koeppels-rat-an-selenskyj%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"ec384db4b7","wpRestUrl":"https:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.pi-news.net/rsslatest.xml" />		<style type="text/css" id="wp-custom-css">
			/*TopBar Benutzername & Login/-out*/
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

/*Seitenleiste*/
.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}

/*FIX: Hauptüberschift*/
.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

/*FIX: Überschift (Nächste Beiträge)*/
.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}

/*FIX: GTranslate*/
.switcher a {
	margin-top: 12px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-752707 single-format-video weltwoche-daily-roger-koeppels-rat-an-selenskyj global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="https://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="https://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="https://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="https://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="https://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="https://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="https://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_632c07e73fd46_rand td_block_template_1"><div><a href="https://auf1.tv/?ref=pi" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2022/06/auf1_news.png" title="Die täglichen Nachrichten AUF1"></a></div><!--1.6.2022-1.7.2022-->

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_632c07e7448e1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_632c07e7448e1" ><script>var block_td_uid_2_632c07e7448e1 = new tdBlock();
block_td_uid_2_632c07e7448e1.id = "td_uid_2_632c07e7448e1";
block_td_uid_2_632c07e7448e1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_632c07e7448e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_632c07e7448e1_rand","tdc_css_class_style":"td_uid_2_632c07e7448e1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_632c07e7448e1.td_column_number = "3";
block_td_uid_2_632c07e7448e1.block_type = "td_block_mega_menu";
block_td_uid_2_632c07e7448e1.post_count = "4";
block_td_uid_2_632c07e7448e1.found_posts = "11988";
block_td_uid_2_632c07e7448e1.header_color = "";
block_td_uid_2_632c07e7448e1.ajax_pagination_infinite_stop = "";
block_td_uid_2_632c07e7448e1.max_num_pages = "2997";
tdBlocksArray.push(block_td_uid_2_632c07e7448e1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_632c07e7448e1" id="td_uid_3_632c07e78139e" data-td_block_id="td_uid_2_632c07e7448e1" data-td_filter_value="" href="https://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_632c07e7448e1"  id="td_uid_4_632c07e7814ff" data-td_block_id="td_uid_2_632c07e7448e1" data-td_filter_value="103" href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_632c07e7448e1"  id="td_uid_5_632c07e7816b2" data-td_block_id="td_uid_2_632c07e7448e1" data-td_filter_value="760" href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_632c07e7448e1"  id="td_uid_6_632c07e781864" data-td_block_id="td_uid_2_632c07e7448e1" data-td_filter_value="664" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_632c07e7448e1"  id="td_uid_7_632c07e781a09" data-td_block_id="td_uid_2_632c07e7448e1" data-td_filter_value="45" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_632c07e7448e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/australischer-imam-70-prozent-der-moscheen-im-westen-sind-radikal/" rel="bookmark" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/australischer-imam-70-prozent-der-moscheen-im-westen-sind-radikal/" rel="bookmark" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;">Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/politik-spezial-hintergruende-zum-skandal-urteil-von-hamburg/" rel="bookmark" title="&#8222;Politik Spezial&#8220;: Hintergründe zum Skandal-Urteil von Hamburg"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/sddefault-3-e1663667457734-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/sddefault-3-e1663667457734-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/sddefault-3-e1663667457734-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Politik Spezial&#8220;: Hintergründe zum Skandal-Urteil von Hamburg"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/politik-spezial-hintergruende-zum-skandal-urteil-von-hamburg/" rel="bookmark" title="&#8222;Politik Spezial&#8220;: Hintergründe zum Skandal-Urteil von Hamburg">&#8222;Politik Spezial&#8220;: Hintergründe zum Skandal-Urteil von Hamburg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/die-rasch-fortschreitende-islamisierung-am-beispiel-bruessels/" rel="bookmark" title="Die rasch fortschreitende Islamisierung am Beispiel Brüssels"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/sddefault-e1663406608447-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/sddefault-e1663406608447-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/sddefault-e1663406608447-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die rasch fortschreitende Islamisierung am Beispiel Brüssels"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/die-rasch-fortschreitende-islamisierung-am-beispiel-bruessels/" rel="bookmark" title="Die rasch fortschreitende Islamisierung am Beispiel Brüssels">Die rasch fortschreitende Islamisierung am Beispiel Brüssels</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/australischer-imam-kritisiert-skandal-urteil-gegen-stuerzenberger/" rel="bookmark" title="Australischer Imam kritisiert Skandal-Urteil gegen Stürzenberger"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-32-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-32-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-32-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Australischer Imam kritisiert Skandal-Urteil gegen Stürzenberger"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/australischer-imam-kritisiert-skandal-urteil-gegen-stuerzenberger/" rel="bookmark" title="Australischer Imam kritisiert Skandal-Urteil gegen Stürzenberger">Australischer Imam kritisiert Skandal-Urteil gegen Stürzenberger</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_632c07e7448e1" data-td_block_id="td_uid_2_632c07e7448e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_632c07e7448e1" data-td_block_id="td_uid_2_632c07e7448e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_632c07e788ecf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_632c07e788ecf" ><script>var block_td_uid_8_632c07e788ecf = new tdBlock();
block_td_uid_8_632c07e788ecf.id = "td_uid_8_632c07e788ecf";
block_td_uid_8_632c07e788ecf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_632c07e788ecf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_632c07e788ecf_rand","tdc_css_class_style":"td_uid_8_632c07e788ecf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_632c07e788ecf.td_column_number = "3";
block_td_uid_8_632c07e788ecf.block_type = "td_block_mega_menu";
block_td_uid_8_632c07e788ecf.post_count = "4";
block_td_uid_8_632c07e788ecf.found_posts = "5693";
block_td_uid_8_632c07e788ecf.header_color = "";
block_td_uid_8_632c07e788ecf.ajax_pagination_infinite_stop = "";
block_td_uid_8_632c07e788ecf.max_num_pages = "1424";
tdBlocksArray.push(block_td_uid_8_632c07e788ecf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_632c07e788ecf" id="td_uid_9_632c07e7af8e2" data-td_block_id="td_uid_8_632c07e788ecf" data-td_filter_value="" href="https://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_632c07e788ecf"  id="td_uid_10_632c07e7afa42" data-td_block_id="td_uid_8_632c07e788ecf" data-td_filter_value="48" href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_632c07e788ecf"  id="td_uid_11_632c07e7afbef" data-td_block_id="td_uid_8_632c07e788ecf" data-td_filter_value="58" href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_632c07e788ecf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/australischer-imam-70-prozent-der-moscheen-im-westen-sind-radikal/" rel="bookmark" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/australischer-imam-70-prozent-der-moscheen-im-westen-sind-radikal/" rel="bookmark" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;">Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/politik-spezial-hintergruende-zum-skandal-urteil-von-hamburg/" rel="bookmark" title="&#8222;Politik Spezial&#8220;: Hintergründe zum Skandal-Urteil von Hamburg"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/sddefault-3-e1663667457734-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/sddefault-3-e1663667457734-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/sddefault-3-e1663667457734-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Politik Spezial&#8220;: Hintergründe zum Skandal-Urteil von Hamburg"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/politik-spezial-hintergruende-zum-skandal-urteil-von-hamburg/" rel="bookmark" title="&#8222;Politik Spezial&#8220;: Hintergründe zum Skandal-Urteil von Hamburg">&#8222;Politik Spezial&#8220;: Hintergründe zum Skandal-Urteil von Hamburg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/rassismus-vorwuerfe-gegen-polizisten-das-ist-mein-land-und-du-bist-hier-gast/" rel="bookmark" title="Rassismus-Vorwürfe gegen Polizisten: „Das ist mein Land und du bist hier Gast!“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/pol_berlin-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/pol_berlin-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/pol_berlin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rassismus-Vorwürfe gegen Polizisten: „Das ist mein Land und du bist hier Gast!“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/rassismus-vorwuerfe-gegen-polizisten-das-ist-mein-land-und-du-bist-hier-gast/" rel="bookmark" title="Rassismus-Vorwürfe gegen Polizisten: „Das ist mein Land und du bist hier Gast!“">Rassismus-Vorwürfe gegen Polizisten: „Das ist mein Land und du bist hier&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/australischer-imam-kritisiert-skandal-urteil-gegen-stuerzenberger/" rel="bookmark" title="Australischer Imam kritisiert Skandal-Urteil gegen Stürzenberger"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-32-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-32-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-32-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Australischer Imam kritisiert Skandal-Urteil gegen Stürzenberger"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/australischer-imam-kritisiert-skandal-urteil-gegen-stuerzenberger/" rel="bookmark" title="Australischer Imam kritisiert Skandal-Urteil gegen Stürzenberger">Australischer Imam kritisiert Skandal-Urteil gegen Stürzenberger</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_632c07e788ecf" data-td_block_id="td_uid_8_632c07e788ecf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_632c07e788ecf" data-td_block_id="td_uid_8_632c07e788ecf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_632c07e7b651d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_632c07e7b651d" ><script>var block_td_uid_12_632c07e7b651d = new tdBlock();
block_td_uid_12_632c07e7b651d.id = "td_uid_12_632c07e7b651d";
block_td_uid_12_632c07e7b651d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_632c07e7b651d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_632c07e7b651d_rand","tdc_css_class_style":"td_uid_12_632c07e7b651d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_632c07e7b651d.td_column_number = "3";
block_td_uid_12_632c07e7b651d.block_type = "td_block_mega_menu";
block_td_uid_12_632c07e7b651d.post_count = "4";
block_td_uid_12_632c07e7b651d.found_posts = "11146";
block_td_uid_12_632c07e7b651d.header_color = "";
block_td_uid_12_632c07e7b651d.ajax_pagination_infinite_stop = "";
block_td_uid_12_632c07e7b651d.max_num_pages = "2787";
tdBlocksArray.push(block_td_uid_12_632c07e7b651d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_632c07e7b651d" id="td_uid_13_632c07e7f1da0" data-td_block_id="td_uid_12_632c07e7b651d" data-td_filter_value="" href="https://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_632c07e7b651d"  id="td_uid_14_632c07e7f1f04" data-td_block_id="td_uid_12_632c07e7b651d" data-td_filter_value="44" href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_632c07e7b651d"  id="td_uid_15_632c07e7f20bd" data-td_block_id="td_uid_12_632c07e7b651d" data-td_filter_value="790" href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_632c07e7b651d"  id="td_uid_16_632c07e7f2267" data-td_block_id="td_uid_12_632c07e7b651d" data-td_filter_value="732" href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_632c07e7b651d"  id="td_uid_17_632c07e7f2414" data-td_block_id="td_uid_12_632c07e7b651d" data-td_filter_value="940" href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_632c07e7b651d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/sexuelle-orientierung-wird-privilegierter-asylgrund/" rel="bookmark" title="Sexuelle Orientierung wird privilegierter Asylgrund"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/hinrichtung_iran700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/hinrichtung_iran700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/hinrichtung_iran700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sexuelle Orientierung wird privilegierter Asylgrund"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/sexuelle-orientierung-wird-privilegierter-asylgrund/" rel="bookmark" title="Sexuelle Orientierung wird privilegierter Asylgrund">Sexuelle Orientierung wird privilegierter Asylgrund</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/australischer-imam-70-prozent-der-moscheen-im-westen-sind-radikal/" rel="bookmark" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/australischer-imam-70-prozent-der-moscheen-im-westen-sind-radikal/" rel="bookmark" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;">Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/politik-spezial-hintergruende-zum-skandal-urteil-von-hamburg/" rel="bookmark" title="&#8222;Politik Spezial&#8220;: Hintergründe zum Skandal-Urteil von Hamburg"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/sddefault-3-e1663667457734-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/sddefault-3-e1663667457734-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/sddefault-3-e1663667457734-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Politik Spezial&#8220;: Hintergründe zum Skandal-Urteil von Hamburg"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/politik-spezial-hintergruende-zum-skandal-urteil-von-hamburg/" rel="bookmark" title="&#8222;Politik Spezial&#8220;: Hintergründe zum Skandal-Urteil von Hamburg">&#8222;Politik Spezial&#8220;: Hintergründe zum Skandal-Urteil von Hamburg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/islamische-maedchen-als-braut-zwangsehen-in-berlin/" rel="bookmark" title="Islamische Mädchen als Braut &#8211; Zwangsehen in Berlin"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/tuerkin-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/tuerkin-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/tuerkin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Junge Türkin in Berlin-Kreuzberg." title="Islamische Mädchen als Braut &#8211; Zwangsehen in Berlin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/islamische-maedchen-als-braut-zwangsehen-in-berlin/" rel="bookmark" title="Islamische Mädchen als Braut &#8211; Zwangsehen in Berlin">Islamische Mädchen als Braut &#8211; Zwangsehen in Berlin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_632c07e7b651d" data-td_block_id="td_uid_12_632c07e7b651d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_632c07e7b651d" data-td_block_id="td_uid_12_632c07e7b651d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_632c07e804b9f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_632c07e804b9f" ><script>var block_td_uid_18_632c07e804b9f = new tdBlock();
block_td_uid_18_632c07e804b9f.id = "td_uid_18_632c07e804b9f";
block_td_uid_18_632c07e804b9f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_632c07e804b9f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_632c07e804b9f_rand","tdc_css_class_style":"td_uid_18_632c07e804b9f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_632c07e804b9f.td_column_number = "3";
block_td_uid_18_632c07e804b9f.block_type = "td_block_mega_menu";
block_td_uid_18_632c07e804b9f.post_count = "4";
block_td_uid_18_632c07e804b9f.found_posts = "5788";
block_td_uid_18_632c07e804b9f.header_color = "";
block_td_uid_18_632c07e804b9f.ajax_pagination_infinite_stop = "";
block_td_uid_18_632c07e804b9f.max_num_pages = "1447";
tdBlocksArray.push(block_td_uid_18_632c07e804b9f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_632c07e804b9f" id="td_uid_19_632c07e8233d6" data-td_block_id="td_uid_18_632c07e804b9f" data-td_filter_value="" href="https://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_632c07e804b9f"  id="td_uid_20_632c07e823530" data-td_block_id="td_uid_18_632c07e804b9f" data-td_filter_value="256" href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_632c07e804b9f"  id="td_uid_21_632c07e8236ec" data-td_block_id="td_uid_18_632c07e804b9f" data-td_filter_value="55" href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_632c07e804b9f"  id="td_uid_22_632c07e823894" data-td_block_id="td_uid_18_632c07e804b9f" data-td_filter_value="729" href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_632c07e804b9f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/regensburg-vier-farbanschlaege-in-zwei-wochen-auf-afd-stadtrat/" rel="bookmark" title="Regensburg: Vier Farbanschläge in zwei Wochen auf AfD-Stadtrat"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/A9-PI-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/A9-PI-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/A9-PI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regensburg: Vier Farbanschläge in zwei Wochen auf AfD-Stadtrat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/regensburg-vier-farbanschlaege-in-zwei-wochen-auf-afd-stadtrat/" rel="bookmark" title="Regensburg: Vier Farbanschläge in zwei Wochen auf AfD-Stadtrat">Regensburg: Vier Farbanschläge in zwei Wochen auf AfD-Stadtrat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/warum-die-rechte-auch-die-linke-sein-muss/" rel="bookmark" title="Warum die Rechte auch die Linke sein muss"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/wagenknecht_weidel-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/wagenknecht_weidel-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/wagenknecht_weidel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Anders als in dieser Fotomontage gebastelt sind die Fronten in Deutschland zwischen Links und Rechts so feindselig verhärtet, dass selbst eine Sahra Wagenknecht eher in die Isolation weichen würde als den organisierten Kontakt zur AfD zu suchen." title="Warum die Rechte auch die Linke sein muss"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/warum-die-rechte-auch-die-linke-sein-muss/" rel="bookmark" title="Warum die Rechte auch die Linke sein muss">Warum die Rechte auch die Linke sein muss</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/08/wie-zwei-feige-beinahe-totschlaeger-zu-helden-stilisiert-werden/" rel="bookmark" title="Wie zwei feige Beinahe-Totschläger zu Helden stilisiert werden"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/08/freejo-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/08/freejo-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/08/freejo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wie zwei feige Beinahe-Totschläger zu Helden stilisiert werden"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/08/wie-zwei-feige-beinahe-totschlaeger-zu-helden-stilisiert-werden/" rel="bookmark" title="Wie zwei feige Beinahe-Totschläger zu Helden stilisiert werden">Wie zwei feige Beinahe-Totschläger zu Helden stilisiert werden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/08/paul-craig-roberts-wann-stirbt-der-letzte-weisse-mann/" rel="bookmark" title="Paul Craig Roberts: Wann stirbt der letzte weiße Mann?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/roberts-1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/roberts-1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/roberts-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Paul Craig Roberts." title="Paul Craig Roberts: Wann stirbt der letzte weiße Mann?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/08/paul-craig-roberts-wann-stirbt-der-letzte-weisse-mann/" rel="bookmark" title="Paul Craig Roberts: Wann stirbt der letzte weiße Mann?">Paul Craig Roberts: Wann stirbt der letzte weiße Mann?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_632c07e804b9f" data-td_block_id="td_uid_18_632c07e804b9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_632c07e804b9f" data-td_block_id="td_uid_18_632c07e804b9f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_632c07e829da3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_632c07e829da3" ><script>var block_td_uid_23_632c07e829da3 = new tdBlock();
block_td_uid_23_632c07e829da3.id = "td_uid_23_632c07e829da3";
block_td_uid_23_632c07e829da3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_632c07e829da3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_632c07e829da3_rand","tdc_css_class_style":"td_uid_23_632c07e829da3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_632c07e829da3.td_column_number = "3";
block_td_uid_23_632c07e829da3.block_type = "td_block_mega_menu";
block_td_uid_23_632c07e829da3.post_count = "4";
block_td_uid_23_632c07e829da3.found_posts = "5576";
block_td_uid_23_632c07e829da3.header_color = "";
block_td_uid_23_632c07e829da3.ajax_pagination_infinite_stop = "";
block_td_uid_23_632c07e829da3.max_num_pages = "1394";
tdBlocksArray.push(block_td_uid_23_632c07e829da3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_632c07e829da3" id="td_uid_24_632c07e843b91" data-td_block_id="td_uid_23_632c07e829da3" data-td_filter_value="" href="https://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_632c07e829da3"  id="td_uid_25_632c07e843cec" data-td_block_id="td_uid_23_632c07e829da3" data-td_filter_value="1040" href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_632c07e829da3"  id="td_uid_26_632c07e843eab" data-td_block_id="td_uid_23_632c07e829da3" data-td_filter_value="941" href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_632c07e829da3"  id="td_uid_27_632c07e844055" data-td_block_id="td_uid_23_632c07e829da3" data-td_filter_value="433" href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_632c07e829da3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/ard-neger-aus-zimbabwe-erfindet-fernseher-der-energie-erzeugt/" rel="bookmark" title="ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/tagesschau_neger-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/tagesschau_neger-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/tagesschau_neger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/ard-neger-aus-zimbabwe-erfindet-fernseher-der-energie-erzeugt/" rel="bookmark" title="ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt">ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/der-luegenpresse-geht-die-luft-aus/" rel="bookmark" title="Der Lügenpresse geht die Luft aus"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/zeitungsdruckerei-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/zeitungsdruckerei-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/zeitungsdruckerei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Der Papierpreis im Großhandel ist binnen eines Jahres um 26 Prozent gestiegen. Die Fakenews müssen jeden Morgen zu Kiosken und Briefkästen gefahren werden. Der Dieselpreis hat sich seit einem Jahr um 54 Prozent erhöht, der Benzinpreis um 28 Prozent. Änlich sieht es bei den Druckfarben aus." title="Der Lügenpresse geht die Luft aus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/der-luegenpresse-geht-die-luft-aus/" rel="bookmark" title="Der Lügenpresse geht die Luft aus">Der Lügenpresse geht die Luft aus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/ndr-ein-skandal-jagt-den-naechsten/" rel="bookmark" title="NDR: Ein Skandal jagt den nächsten"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/stein-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/stein-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/stein-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Die NDR-Chefin der Politik-Journalisten, Julia Stein, soll Recherchen des „Stern“ zufolge 2020 in Berichterstattung ihrer Kollegen eingegriffen und versucht haben, das Rote Kreuz aus dem Bericht zu tilgen." title="NDR: Ein Skandal jagt den nächsten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/ndr-ein-skandal-jagt-den-naechsten/" rel="bookmark" title="NDR: Ein Skandal jagt den nächsten">NDR: Ein Skandal jagt den nächsten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/08/wie-der-staat-facebook-co-beeinflusst/" rel="bookmark" title="Wie der Staat Facebook &amp; Co. beeinflusst"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/08/mark-zuckerberg700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/08/mark-zuckerberg700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/08/mark-zuckerberg700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wie der Staat Facebook &amp; Co. beeinflusst"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/08/wie-der-staat-facebook-co-beeinflusst/" rel="bookmark" title="Wie der Staat Facebook &amp; Co. beeinflusst">Wie der Staat Facebook &amp; Co. beeinflusst</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_632c07e829da3" data-td_block_id="td_uid_23_632c07e829da3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_632c07e829da3" data-td_block_id="td_uid_23_632c07e829da3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_632c07e84a8a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_632c07e84a8a6" ><script>var block_td_uid_28_632c07e84a8a6 = new tdBlock();
block_td_uid_28_632c07e84a8a6.id = "td_uid_28_632c07e84a8a6";
block_td_uid_28_632c07e84a8a6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_632c07e84a8a6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_632c07e84a8a6_rand","tdc_css_class_style":"td_uid_28_632c07e84a8a6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_632c07e84a8a6.td_column_number = "3";
block_td_uid_28_632c07e84a8a6.block_type = "td_block_mega_menu";
block_td_uid_28_632c07e84a8a6.post_count = "4";
block_td_uid_28_632c07e84a8a6.found_posts = "1290";
block_td_uid_28_632c07e84a8a6.header_color = "";
block_td_uid_28_632c07e84a8a6.ajax_pagination_infinite_stop = "";
block_td_uid_28_632c07e84a8a6.max_num_pages = "323";
tdBlocksArray.push(block_td_uid_28_632c07e84a8a6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_632c07e84a8a6" id="td_uid_29_632c07e8540fc" data-td_block_id="td_uid_28_632c07e84a8a6" data-td_filter_value="" href="https://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_632c07e84a8a6"  id="td_uid_30_632c07e854250" data-td_block_id="td_uid_28_632c07e84a8a6" data-td_filter_value="1036" href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_632c07e84a8a6"  id="td_uid_31_632c07e85440c" data-td_block_id="td_uid_28_632c07e84a8a6" data-td_filter_value="936" href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_632c07e84a8a6"  id="td_uid_32_632c07e8545be" data-td_block_id="td_uid_28_632c07e84a8a6" data-td_filter_value="1028" href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_632c07e84a8a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/08/strassentheater-habeck-darf-nicht-der-prozess-gemacht-werden/" rel="bookmark" title="Straßentheater: Habeck darf nicht der Prozess gemacht werden"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/08/pranger-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/08/pranger-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/08/pranger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Straßentheater: Habeck darf nicht der Prozess gemacht werden"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/08/strassentheater-habeck-darf-nicht-der-prozess-gemacht-werden/" rel="bookmark" title="Straßentheater: Habeck darf nicht der Prozess gemacht werden">Straßentheater: Habeck darf nicht der Prozess gemacht werden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/08/thueringen-verfassungsschutz-chef-fuerchtet-das-volk/" rel="bookmark" title="&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/08/stephan-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/08/stephan-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/08/stephan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Der Thüringer „Verfassungsschutz“-Chef Stephan Kramer erahnt einen heissen Herbst und einen ereignisreichen Winter." title="&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/08/thueringen-verfassungsschutz-chef-fuerchtet-das-volk/" rel="bookmark" title="&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk">&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/07/erdogans-hof-imam-predigt-jetzt-in-koeln/" rel="bookmark" title="Erdogans Hof-Imam predigt jetzt in Köln"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/07/keman-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/07/keman-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/07/keman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Adem Kemaneci (l.), Erdogans Hof-Imam, weist jetzt den Türken in Deutschland den Weg zum vermeintlich rechten Glauben." title="Erdogans Hof-Imam predigt jetzt in Köln"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/07/erdogans-hof-imam-predigt-jetzt-in-koeln/" rel="bookmark" title="Erdogans Hof-Imam predigt jetzt in Köln">Erdogans Hof-Imam predigt jetzt in Köln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/" rel="bookmark" title="Michael Ballweg könnte längere Zeit inhaftiert bleiben"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-3-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-3-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michael Ballweg könnte längere Zeit inhaftiert bleiben"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/" rel="bookmark" title="Michael Ballweg könnte längere Zeit inhaftiert bleiben">Michael Ballweg könnte längere Zeit inhaftiert bleiben</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_632c07e84a8a6" data-td_block_id="td_uid_28_632c07e84a8a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_632c07e84a8a6" data-td_block_id="td_uid_28_632c07e84a8a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-752707" class="post-752707 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-weltwoche-daily post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Weltwoche Daily: Roger Köppels Rat an Selenskyj</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T07:26:59+00:00" >22. September 2022</time></span>                                                                <div class="td-post-comments"><a href="https://www.pi-news.net/2022/09/weltwoche-daily-roger-koeppels-rat-an-selenskyj/#comments"><i class="td-icon-comments"></i>7</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/9qcN0nm_YKc?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            <p><a href="https://www.weltwoche.de/" target="_blank" rel="noopener noreferrer">„Weltwoche Daily Deutschland“</a> – Roger Köppels täglicher Meinungs-Espresso gegen den Mainstream-Tsunami. Von Montag bis Freitag ab 6:30 Uhr mit der Daily-Show von Köppel und pointierten Kommentaren von Top-Journalisten. Die Themen in dieser Ausgabe:</p>
<ul>
<li>Weltkrieg rückt näher: Wie weiter?</li>
<li>Tag der Eskalation.</li>
<li>Putin im Schlamassel.</li>
<li>Friedensverhandlungen!</li>
<li>Wer stoppt Selenskyj?</li>
<li>Jom-Kippur-Krieg als Vorbild</li>
</ul>
<p><a href="https://www.weltwoche.ch/" target="_blank" rel="noopener noreferrer">„Weltwoche Daily Schweiz“</a>:</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_632c07e861e65_rand td_block_template_1"><div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script></div><p><iframe title="Cassis&#039; Grössenrausch - Weltwoche Daily CH, 22.09.2022" width="696" height="392" src="https://www.youtube.com/embed/8tnkeeBvAuw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<ul>
<li>Welt am Abgrund.</li>
<li>Putins Mobilmachung.</li>
<li>Westliche Arroganz.</li>
<li>Cassis: Uno-Grössenwahn.</li>
</ul>
<a class="wp1_like_like disabled" data-id="752707"><i class="fa fa-thumbs-o-up" aria-hidden="true"></i> <span>Like </span></a><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.pi-news.net/2022/09/weltwoche-daily-roger-koeppels-rat-an-selenskyj/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Beitrag teilen:</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F09%2Fweltwoche-daily-roger-koeppels-rat-an-selenskyj%2F&text=Weltwoche%20Daily%3A%20Roger%20K%C3%B6ppels%20Rat%20an%20Selenskyj" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_gettr" href="https://gettr.com/share?text=Weltwoche%20Daily%3A%20Roger%20K%C3%B6ppels%20Rat%20an%20Selenskyj&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F09%2Fweltwoche-daily-roger-koeppels-rat-an-selenskyj%2F" title="Gettr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#E50000;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" width="100%" height="100%" viewBox="-178 -112 1380 1380" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="1024" height="1024" rx="240"></rect><path d="M620.01 810.414C548.28 810.414 476.551 810.414 405.435 810.414C407.274 820.836 409.113 831.871 410.952 842.293C426.279 842.293 439.154 853.329 441.606 868.042C450.189 920.154 459.385 971.652 467.968 1023.76C498.008 1023.76 528.049 1023.76 557.476 1023.76C566.059 971.652 575.256 920.154 583.839 868.042C586.291 853.329 599.165 842.293 614.492 842.293C616.331 831.871 618.171 820.836 620.01 810.414C618.171 820.836 616.331 831.871 614.492 842.293Z" fill="#fff"></path><path fill="#fff" d="M789.83 628.333C604.682 628.333 420.148 628.333 235 628.333C235 636.303 235 644.273 235 652.243C344.74 677.992 379.072 718.455 394.399 762.596C472.872 762.596 551.958 762.596 630.431 762.596C645.145 718.455 680.09 677.992 789.83 652.243C789.83 644.273 789.83 636.303 789.83 628.333Z"></path><path fill="#fff" d="M610.2 250.68C640.241 298.499 659.246 345.093 652.502 388.008C640.241 471.999 534.179 529.014 512.722 581.126C435.475 502.039 388.268 448.089 380.911 398.43C369.263 305.243 502.912 229.835 512.722 125C536.631 155.041 543.988 208.378 543.988 238.418C555.637 223.092 562.38 204.086 562.994 184.468C585.677 211.443 593.034 258.037 593.034 292.982C602.843 281.333 609.587 266.62 610.2 250.68Z"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2022%2F09%2Fweltwoche-daily-roger-koeppels-rat-an-selenskyj%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Weltwoche%20Daily%3A%20Roger%20K%C3%B6ppels%20Rat%20an%20Selenskyj&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F09%2Fweltwoche-daily-roger-koeppels-rat-an-selenskyj%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Weltwoche%20Daily%3A%20Roger%20K%C3%B6ppels%20Rat%20an%20Selenskyj https%3A%2F%2Fwww.pi-news.net%2F2022%2F09%2Fweltwoche-daily-roger-koeppels-rat-an-selenskyj%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F09%2Fweltwoche-daily-roger-koeppels-rat-an-selenskyj%2F" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#0077FF;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg fill="none" height="100%" width="100%" viewBox="0.75 15 46 17" xmlns="http://www.w3.org/2000/svg"><path d="M25.54 34.58c-10.94 0-17.18-7.5-17.44-19.98h5.48c.18 9.16 4.22 13.04 7.42 13.84V14.6h5.16v7.9c3.16-.34 6.48-3.94 7.6-7.9h5.16c-.86 4.88-4.46 8.48-7.02 9.96 2.56 1.2 6.66 4.34 8.22 10.02h-5.68c-1.22-3.8-4.26-6.74-8.28-7.14v7.14z" fill="#FFFFFF"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_button_print" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Weltwoche%20Daily%3A%20Roger%20K%C3%B6ppels%20Rat%20an%20Selenskyj' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.pi-news.net%2F2022%2F09%2Fweltwoche-daily-roger-koeppels-rat-an-selenskyj%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.pi-news.net/2022/09/weltwoche-daily-roger-koeppels-rat-an-selenskyj/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:30px;height:30px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.pi-news.net/2022/09/weltwoche-daily-roger-koeppels-rat-an-selenskyj/', 'Weltwoche%20Daily%3A%20Roger%20K%C3%B6ppels%20Rat%20an%20Selenskyj', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:34px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://www.pi-news.net/2022/09/weltwoche-daily-roger-koeppels-rat-an-selenskyj/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F09%2Fweltwoche-daily-roger-koeppels-rat-an-selenskyj%2F&text=Weltwoche%20Daily%3A%20Roger%20K%C3%B6ppels%20Rat%20an%20Selenskyj" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_gettr" href="https://gettr.com/share?text=Weltwoche%20Daily%3A%20Roger%20K%C3%B6ppels%20Rat%20an%20Selenskyj&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F09%2Fweltwoche-daily-roger-koeppels-rat-an-selenskyj%2F" title="Gettr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#E50000;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" width="100%" height="100%" viewBox="-178 -112 1380 1380" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="1024" height="1024" rx="240"></rect><path d="M620.01 810.414C548.28 810.414 476.551 810.414 405.435 810.414C407.274 820.836 409.113 831.871 410.952 842.293C426.279 842.293 439.154 853.329 441.606 868.042C450.189 920.154 459.385 971.652 467.968 1023.76C498.008 1023.76 528.049 1023.76 557.476 1023.76C566.059 971.652 575.256 920.154 583.839 868.042C586.291 853.329 599.165 842.293 614.492 842.293C616.331 831.871 618.171 820.836 620.01 810.414C618.171 820.836 616.331 831.871 614.492 842.293Z" fill="#fff"></path><path fill="#fff" d="M789.83 628.333C604.682 628.333 420.148 628.333 235 628.333C235 636.303 235 644.273 235 652.243C344.74 677.992 379.072 718.455 394.399 762.596C472.872 762.596 551.958 762.596 630.431 762.596C645.145 718.455 680.09 677.992 789.83 652.243C789.83 644.273 789.83 636.303 789.83 628.333Z"></path><path fill="#fff" d="M610.2 250.68C640.241 298.499 659.246 345.093 652.502 388.008C640.241 471.999 534.179 529.014 512.722 581.126C435.475 502.039 388.268 448.089 380.911 398.43C369.263 305.243 502.912 229.835 512.722 125C536.631 155.041 543.988 208.378 543.988 238.418C555.637 223.092 562.38 204.086 562.994 184.468C585.677 211.443 593.034 258.037 593.034 292.982C602.843 281.333 609.587 266.62 610.2 250.68Z"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2022%2F09%2Fweltwoche-daily-roger-koeppels-rat-an-selenskyj%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Weltwoche%20Daily%3A%20Roger%20K%C3%B6ppels%20Rat%20an%20Selenskyj&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F09%2Fweltwoche-daily-roger-koeppels-rat-an-selenskyj%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Weltwoche%20Daily%3A%20Roger%20K%C3%B6ppels%20Rat%20an%20Selenskyj https%3A%2F%2Fwww.pi-news.net%2F2022%2F09%2Fweltwoche-daily-roger-koeppels-rat-an-selenskyj%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F09%2Fweltwoche-daily-roger-koeppels-rat-an-selenskyj%2F" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#0077FF;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg fill="none" height="100%" width="100%" viewBox="0.75 15 46 17" xmlns="http://www.w3.org/2000/svg"><path d="M25.54 34.58c-10.94 0-17.18-7.5-17.44-19.98h5.48c.18 9.16 4.22 13.04 7.42 13.84V14.6h5.16v7.9c3.16-.34 6.48-3.94 7.6-7.9h5.16c-.86 4.88-4.46 8.48-7.02 9.96 2.56 1.2 6.66 4.34 8.22 10.02h-5.68c-1.22-3.8-4.26-6.74-8.28-7.14v7.14z" fill="#FFFFFF"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.pi-news.net/2022/09/weltwoche-daily-roger-koeppels-rat-an-selenskyj/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:30px;height:30px;margin:0;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.pi-news.net/2022/09/weltwoche-daily-roger-koeppels-rat-an-selenskyj/', 'Weltwoche%20Daily%3A%20Roger%20K%C3%B6ppels%20Rat%20an%20Selenskyj', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_632c07e8621a1_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>

<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.pi-news.net/tag/weltwoche-daily/">Weltwoche Daily</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.pi-news.net/2022/09/nicht-fuer-deutsche-arme/">Nicht für deutsche Arme</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.pi-news.net/2022/09/compact-der-tag-habeck-kauft-uniper-mit-unserem-geld/">COMPACT.Der Tag: Habeck kauft Uniper – mit unserem Geld!</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.pi-news.net/author/libero3-1/">libero3.1</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero3.1"></span><meta itemprop="datePublished" content="2022-09-22T07:26:59+00:00"><meta itemprop="dateModified" content="2022-09-22T07:26:59+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pi-news.net/2022/09/weltwoche-daily-roger-koeppels-rat-an-selenskyj/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Weltwoche Daily: Roger Köppels Rat an Selenskyj"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-57.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_35_632c07e863a07_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_632c07e863a07" ><script>var block_td_uid_35_632c07e863a07 = new tdBlock();
block_td_uid_35_632c07e863a07.id = "td_uid_35_632c07e863a07";
block_td_uid_35_632c07e863a07.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_632c07e863a07_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_632c07e863a07_rand","tdc_css_class_style":"td_uid_35_632c07e863a07_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":752707,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_35_632c07e863a07.td_column_number = "3";
block_td_uid_35_632c07e863a07.block_type = "td_block_related_posts";
block_td_uid_35_632c07e863a07.post_count = "3";
block_td_uid_35_632c07e863a07.found_posts = "248";
block_td_uid_35_632c07e863a07.header_color = "";
block_td_uid_35_632c07e863a07.ajax_pagination_infinite_stop = "";
block_td_uid_35_632c07e863a07.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_35_632c07e863a07);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_632c07e867617" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_632c07e863a07" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_632c07e86765a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_632c07e863a07" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_632c07e863a07 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/weltwoche-daily-scholz-geisselt-russlands-imperialismus/" rel="bookmark" title="Weltwoche Daily: Scholz geisselt &#8222;Russlands Imperialismus&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-54-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-54-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-54-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Weltwoche Daily: Scholz geisselt &#8222;Russlands Imperialismus&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/weltwoche-daily-scholz-geisselt-russlands-imperialismus/" rel="bookmark" title="Weltwoche Daily: Scholz geisselt &#8222;Russlands Imperialismus&#8220;">Weltwoche Daily: Scholz geisselt &#8222;Russlands Imperialismus&#8220;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/weltwoche-daily-west-gegen-ost-anmerkungen-zum-neuen-grossen-weltkonflikt/" rel="bookmark" title="Weltwoche Daily: West gegen Ost &#8211; Anmerkungen zum neuen großen Weltkonflikt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-53-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-53-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Weltwoche Daily: West gegen Ost &#8211; Anmerkungen zum neuen großen Weltkonflikt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/weltwoche-daily-west-gegen-ost-anmerkungen-zum-neuen-grossen-weltkonflikt/" rel="bookmark" title="Weltwoche Daily: West gegen Ost &#8211; Anmerkungen zum neuen großen Weltkonflikt">Weltwoche Daily: West gegen Ost &#8211; Anmerkungen zum neuen großen Weltkonflikt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/weltwoche-daily-wo-steht-deutschlands-wirtschaft/" rel="bookmark" title="Weltwoche Daily: Wo steht Deutschlands Wirtschaft?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-52-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-52-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Weltwoche Daily: Wo steht Deutschlands Wirtschaft?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/weltwoche-daily-wo-steht-deutschlands-wirtschaft/" rel="bookmark" title="Weltwoche Daily: Wo steht Deutschlands Wirtschaft?">Weltwoche Daily: Wo steht Deutschlands Wirtschaft?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_632c07e863a07" data-td_block_id="td_uid_35_632c07e863a07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_632c07e863a07" data-td_block_id="td_uid_35_632c07e863a07"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>7 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-5912142">
			<article>
	            <footer>
                                        <cite>buntstift</cite>

                    <a class="comment-link" href="#comment-5912142">
                        <time pubdate="1663827461">22. September 2022 at 08:17</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ich glaube, dass Putin mit den Referenden noch ein anderes ZIel verfolgt. Wenn diese Regionen Russland beitreten, die Ukraine, mit europäischen und amerikanischen Waffen und Unterstützung dort weiter Bomben abwirft, Infrastruktur, militärisches zerstört und Zivilisten tötet, ist dies ein Angriff auf russisches Staatsgebiet und damit hat Putin, normalerweise, jedes Recht, zurückzuschlagen. Es wäre nichts anderes, als würfe Russland Bomben auf Alaska, was einmal zu Russland gehörte. Heute ein Bundesstaat der USA und damit deren Territorium, welches sie genauso verteidigen würden und auch so reagieren.</p>
                </div>

	            <div class="comment-meta" id="comment-5912142">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5912144">
			<article>
	            <footer>
                                        <cite>Trottellandgeschaedigter</cite>

                    <a class="comment-link" href="#comment-5912144">
                        <time pubdate="1663827930">22. September 2022 at 08:25</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Der Clown Selenskyj ist ebenso hirngestört  und unbelehrbar wie die hiesigen US Marionetten aus dem Bonner<br />
Irrenhäuschen.</p>
                </div>

	            <div class="comment-meta" id="comment-5912144">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5912152">
			<article>
	            <footer>
                                        <cite>jeanette</cite>

                    <a class="comment-link" href="#comment-5912152">
                        <time pubdate="1663828614">22. September 2022 at 08:36</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Unser kleines Deutschland, das nicht einmal mit 3 Klan-Familien fertig wird, das sich von Jugendlichen (Klan-Mitgliedern) Deutschlands Kronjuwelen klauen lässt, unauffindbar für immer verloren, die wollen sich jetzt mit dem großen Reich Russland anlegen, um den großen Feldherrn Putin zu besiegen?</p>
<p>Wenn es nicht so gefährlich wäre könnte man es getrost als aberwitzig bezeichnen.<br />
Das alles mit zwei alten Omas als Kriegstreiberinnen. (Lambrecht und Strack-Zimmermann).<br />
Hätten wir nun einen Kanzler Merz (den Waffenjakob), dann befänden wir uns schon mitten im Atomkrieg.</p>
<p>Und wenn die Bevölkerung am 1. Oktober die Heizkostensonderzahlung präsentiert bekommt, dann steht für die „Krawallmacher“ schon das Militär Spalier. Das Militär, das ursprünglich dafür gedacht war Deutschland und  seine Bevölkerung  vor Fremden zu beschützen, wird nun zum Schutz der auf Abwege geratenen Politiker missbraucht.</p>
                </div>

	            <div class="comment-meta" id="comment-5912152">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5912153">
			<article>
	            <footer>
                                        <cite>jeanette</cite>

                    <a class="comment-link" href="#comment-5912153">
                        <time pubdate="1663829042">22. September 2022 at 08:44</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Deutsche Sprache, schwere Sprache!</p>
<p>Der BILD ZEITUNG geht die Rechtschreibung aus. Zwei Rechtschreibfehler in zwei Zeilen.<br />
Bei der BILD sind auch Analphabeten aus aller Herren Länder herzlich willkommen.<br />
BILD haste nochn Job für mich?</p>
<p>BILD:<br />
„Beruhigste Warnung<br />
„Dieser Krieg ist noch lange nicht zu Ende“, analysiert Sicherheitsexperte Ischinger, aber: „Russland pfeift auf dem letzten Loch.“ “</p>
<p>Berichtigung:<br />
-Die beruhigendste Warnung.<br />
-Man pfeift aus dem letzten Loch nicht auf dem Loch.<br />
Auf dem Loch bricht sich Frau den Absatz ab.</p>
<p>Hoffentlich sind die „Russlandinformationen“ korrekter als die Rechtschreibung.</p>
<p><a target="_blank" href="https://www.bild.de/politik/talk-kritik/talk-kritk/irres-gift-duell-bei-maischberger-deutschland-wird-vor-die-kanone-gebunden-81387696.bild.html" rel="nofollow">https://www.bild.de/politik/talk-kritik/talk-kritk/irres-gift-duell-bei-maischberger-deutschland-wird-vor-die-kanone-gebunden-81387696.bild.html</a></p>
                </div>

	            <div class="comment-meta" id="comment-5912153">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5912156">
			<article>
	            <footer>
                                        <cite>jeanette</cite>

                    <a class="comment-link" href="#comment-5912156">
                        <time pubdate="1663829331">22. September 2022 at 08:48</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Meine Prognose:<br />
Die erste kleine Miniatombombe wird auf KIEW fallen.</p>
<p>Wenn das mit den Waffenlieferungen auf US und NATO Kommando so weitergeht,<br />
dann wird Putin in der Ukraine keinen Stein auf dem anderen lassen.<br />
Darauf kann man sich verlassen!</p>
<p>Die Rede, die seine &#8222;Rechte Hand&#8220; hielt, sie wären bis jetzt noch viel zu human verfahren, der ist absolut Glauben zu schenken.<br />
Die Russen haben noch großzügig evakuiert. Dafür wurden sie auch noch beschimpft. Das wird es zukünftig sicher auch nicht mehr geben.</p>
                </div>

	            <div class="comment-meta" id="comment-5912156">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5912157">
			<article>
	            <footer>
                                        <cite>alles-so-schoen-bunt-hier</cite>

                    <a class="comment-link" href="#comment-5912157">
                        <time pubdate="1663829632">22. September 2022 at 08:53</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ buntstift 22. September 2022 at 08:17</p>
<p>Aus Donezk, Luhansk und Cherson machen die bestimmt autonome Republiken, die der „Russländischen Föderation“ = Russland beitreten. </p>
<p>Die Aufgabe der russischen Führung für die nächsten Jahre wird sein, den Angriff des Westens auf diese Föderation abzuwehren, also das Zersetzen des inneren Zusammenhalts durch vorgebliche Demokratieförderung, die in Wahrheit nur die Bodenschätze ausbeuten umd neue Märkte erschließen soll.</p>
                </div>

	            <div class="comment-meta" id="comment-5912157">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5912159">
			<article>
	            <footer>
                                        <cite>Differenzierer</cite>

                    <a class="comment-link" href="#comment-5912159">
                        <time pubdate="1663829967">22. September 2022 at 08:59</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Kanzler Scholz biedert sich bei den Linken an, indem er Russlands Einmarsch in  die Ukraine als &#8222;imperialistisch&#8220; verurteilt. Dabei unterschlägt   er, dass im Minsker Abkommen mehr Autonomie des Donbass vereinbart wurde, und dass es die Ukraine war, die mit einer  nationalistischen Ideologie das Abkommen missachtet und die Russen im Osten des Landes seit 2014 beschossen hat. Auch wenn solch ein Verbrechen den russischen Einmarsch nicht rechtfertigt, entzieht es doch dem Imperialismus-Vorwurf so ziemlich jede Grundlage. Im Gegensatz dazu trifft der Begriff voll auf die Präsenz von US-Truppen in Syrien zu, wo sie illegal Ölquellen ausbeuten. Auch der von POTUS-Biden gegenüber Scholz angekündigte und durchgesetzte Stopp von Nord-Stream 2 ist imperialistisch. Die NATO-Einkreisung Russlands ist imperialistisch, und die geostrategische Ausrichtung der Ukraine gegen Russland ist es auch.</p>
                </div>

	            <div class="comment-meta" id="comment-5912159">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/weltwoche-daily-roger-koeppels-rat-an-selenskyj/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_38_632c07e86f681_rand td_block_template_1"><div><a href="https://www.afd.de/unser-land-zuerst/?utm_campaign=Herbst22&utm_source=02" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/09/AfD_Webbanner_pi-news_300x600_2022-09-09-002.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 27.8.2022 - 27.9.2022) -->

<div><a href="https://test.rtde.tech/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/03/rtde.png" border="0" width="300"></a>

<div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1161&id=KB234_pi_news_20220914" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/09/Banner_KB234_300x250.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 9.8.2021 - 9.9.2021) -->

<div><a href="https://www.amazon.de/Von-Jesus-kein-Lebenszeichen-Realgeschichte-ebook/dp/B08PDJQV4W" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/05/manning.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 1.5.2021 - 1.6.2021) -->

<div><a href="http://www.retro-comix.com/shop_retrocomics.html" target="_blank"><img  src="
http://www.pi-news.net/wp-content/uploads/2022/04/driver2022-.jpg" border="0" title="Retro Comix" alt="Retro Comix" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 12.4.2021 - 12.5.2021-->

<!--<div><a href="https://www.youtube.com/channel/UCe-TLeSYpgjn1dgdd7_lgDw" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/MHMayer_Werbebanner-002.jpg" border="0" title="Stuttgarter Kehrwoche" alt="Stuttgarter Kehrwoche" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 30.3.2021 - 30.4.2021-->

<!--<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<!--<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 21.10.2021 - 21.11.2021) -->

<div><a target="_blank" href="https://www.laptops-fair.de/hightech/smart-keramik-heizluefter"><img border="0" src="https://www.laptops-fair.de/img/heizung300x250.jpg"></a>
<center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<!--<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>-->

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews</span></h4><div class="textwidget custom-html-widget"><iframe src="https://news1.mmnews.de/mmnews-3.html"
width="250" height="250" seamless="seamless" frameborder="0"
scrolling="no"><a href="https://www.mmnews.de/">MMnews</a></iframe></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ADSPECT Asynchronous JS Tag - Generated with Revive Adserver v5.3.1 --><br />
<ins data-revive-zoneid="10" data-revive-id="ecb937ec0eae3fcb33496a0a6c120cf9"></ins><br />
<script async src="//display.adspect.de/www/delivery/asyncjs.php"></script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_40_632c07e87037e_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_40_632c07e87037e" >
<style>
.td_uid_40_632c07e87037e_rand .td_module_wrap:hover .entry-title a,
            .td_uid_40_632c07e87037e_rand .td-pulldown-filter-link:hover,
            .td_uid_40_632c07e87037e_rand .td-subcat-item a:hover,
            .td_uid_40_632c07e87037e_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_40_632c07e87037e_rand .td_quote_on_blocks,
            .td_uid_40_632c07e87037e_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_40_632c07e87037e_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_40_632c07e87037e_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_40_632c07e87037e_rand .td-instagram-user a,
            .td_uid_40_632c07e87037e_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_40_632c07e87037e_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_40_632c07e87037e_rand .td-next-prev-wrap a:hover,
            .td_uid_40_632c07e87037e_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_40_632c07e87037e_rand .td-read-more a,
            .td_uid_40_632c07e87037e_rand .td-weather-information:before,
            .td_uid_40_632c07e87037e_rand .td-weather-week:before,
            .td_uid_40_632c07e87037e_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_40_632c07e87037e_rand .td-post-category,
            .td_uid_40_632c07e87037e_rand .td-post-category:hover,
            .td_uid_40_632c07e87037e_rand .td-subcat-dropdown ul:after,
            .td_uid_40_632c07e87037e_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_40_632c07e87037e_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.pi-news.net/2022/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.pi-news.net/2022/09/01/" aria-label="Beiträge veröffentlicht am 1. September 2022">1</a></td><td><a href="https://www.pi-news.net/2022/09/02/" aria-label="Beiträge veröffentlicht am 2. September 2022">2</a></td><td><a href="https://www.pi-news.net/2022/09/03/" aria-label="Beiträge veröffentlicht am 3. September 2022">3</a></td><td><a href="https://www.pi-news.net/2022/09/04/" aria-label="Beiträge veröffentlicht am 4. September 2022">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2022/09/05/" aria-label="Beiträge veröffentlicht am 5. September 2022">5</a></td><td><a href="https://www.pi-news.net/2022/09/06/" aria-label="Beiträge veröffentlicht am 6. September 2022">6</a></td><td><a href="https://www.pi-news.net/2022/09/07/" aria-label="Beiträge veröffentlicht am 7. September 2022">7</a></td><td><a href="https://www.pi-news.net/2022/09/08/" aria-label="Beiträge veröffentlicht am 8. September 2022">8</a></td><td><a href="https://www.pi-news.net/2022/09/09/" aria-label="Beiträge veröffentlicht am 9. September 2022">9</a></td><td><a href="https://www.pi-news.net/2022/09/10/" aria-label="Beiträge veröffentlicht am 10. September 2022">10</a></td><td><a href="https://www.pi-news.net/2022/09/11/" aria-label="Beiträge veröffentlicht am 11. September 2022">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2022/09/12/" aria-label="Beiträge veröffentlicht am 12. September 2022">12</a></td><td><a href="https://www.pi-news.net/2022/09/13/" aria-label="Beiträge veröffentlicht am 13. September 2022">13</a></td><td><a href="https://www.pi-news.net/2022/09/14/" aria-label="Beiträge veröffentlicht am 14. September 2022">14</a></td><td><a href="https://www.pi-news.net/2022/09/15/" aria-label="Beiträge veröffentlicht am 15. September 2022">15</a></td><td><a href="https://www.pi-news.net/2022/09/16/" aria-label="Beiträge veröffentlicht am 16. September 2022">16</a></td><td><a href="https://www.pi-news.net/2022/09/17/" aria-label="Beiträge veröffentlicht am 17. September 2022">17</a></td><td><a href="https://www.pi-news.net/2022/09/18/" aria-label="Beiträge veröffentlicht am 18. September 2022">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2022/09/19/" aria-label="Beiträge veröffentlicht am 19. September 2022">19</a></td><td><a href="https://www.pi-news.net/2022/09/20/" aria-label="Beiträge veröffentlicht am 20. September 2022">20</a></td><td><a href="https://www.pi-news.net/2022/09/21/" aria-label="Beiträge veröffentlicht am 21. September 2022">21</a></td><td id="today"><a href="https://www.pi-news.net/2022/09/22/" aria-label="Beiträge veröffentlicht am 22. September 2022">22</a></td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_632c07e871f62_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_632c07e871f62" >
<style>
.td_uid_41_632c07e871f62_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_632c07e871f62_rand .td-pulldown-filter-link:hover,
            .td_uid_41_632c07e871f62_rand .td-subcat-item a:hover,
            .td_uid_41_632c07e871f62_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_632c07e871f62_rand .td_quote_on_blocks,
            .td_uid_41_632c07e871f62_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_632c07e871f62_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_632c07e871f62_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_632c07e871f62_rand .td-instagram-user a,
            .td_uid_41_632c07e871f62_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_632c07e871f62_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_41_632c07e871f62_rand .td-next-prev-wrap a:hover,
            .td_uid_41_632c07e871f62_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_41_632c07e871f62_rand .td-read-more a,
            .td_uid_41_632c07e871f62_rand .td-weather-information:before,
            .td_uid_41_632c07e871f62_rand .td-weather-week:before,
            .td_uid_41_632c07e871f62_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_632c07e871f62_rand .td-post-category,
            .td_uid_41_632c07e871f62_rand .td-post-category:hover,
            .td_uid_41_632c07e871f62_rand .td-subcat-dropdown ul:after,
            .td_uid_41_632c07e871f62_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_41_632c07e871f62_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_42_632c07e8725a1_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_632c07e8725a1" >
<style>
.td_uid_42_632c07e8725a1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_632c07e8725a1_rand .td-pulldown-filter-link:hover,
            .td_uid_42_632c07e8725a1_rand .td-subcat-item a:hover,
            .td_uid_42_632c07e8725a1_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_632c07e8725a1_rand .td_quote_on_blocks,
            .td_uid_42_632c07e8725a1_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_632c07e8725a1_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_632c07e8725a1_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_632c07e8725a1_rand .td-instagram-user a,
            .td_uid_42_632c07e8725a1_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_632c07e8725a1_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_632c07e8725a1_rand .td-next-prev-wrap a:hover,
            .td_uid_42_632c07e8725a1_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_632c07e8725a1_rand .td-read-more a,
            .td_uid_42_632c07e8725a1_rand .td-weather-information:before,
            .td_uid_42_632c07e8725a1_rand .td-weather-week:before,
            .td_uid_42_632c07e8725a1_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_632c07e8725a1_rand .td-post-category,
            .td_uid_42_632c07e8725a1_rand .td-post-category:hover,
            .td_uid_42_632c07e8725a1_rand .td-subcat-dropdown ul:after,
            .td_uid_42_632c07e8725a1_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_632c07e8725a1_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">11743</span></a></li><li><a href="https://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">7067</span></a></li><li><a href="https://www.pi-news.net/category/video/">Video<span class="td-cat-no">5540</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4170</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3640</span></a></li><li><a href="https://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3460</span></a></li><li><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3394</span></a></li><li><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3338</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "095cce47cb"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 632c07e87576f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0'></script>
<script type='text/javascript' src='https://www.pi-news.netassets/js/wp1-like.js?ver=1.1'></script>
<script type='text/javascript'>
jQuery(document).on("click", ".wp1_like_like", function(event){
             event.preventDefault();
             var likeBtn = jQuery(this);
             var pid = jQuery(this).attr("data-id");
             var likeBtnSpan = jQuery(this).find("span");
             var likeBtnText = likeBtnSpan.text();
             jQuery.ajax({
                 type:"POST",
                 url: "https://www.pi-news.net/wp-admin/admin-ajax.php",
                 data: { pid:pid, action:"wp1_like_like_this_post", like_nonce:"4183d64c93" },
                 beforeSend: function() { 
                     likeBtnSpan.text("Processing..."); 
                 },
                 success: function(response) {
                     var objf = JSON.parse(response);
                     console.log(objf);
                     if( objf.error ){
                         likeBtnSpan.text( likeBtnText );
                         jQuery( "<div><small>"+objf.error+"</small></div>" ).insertAfter( likeBtn );
                     }
                     if( objf.message ){
                         likeBtnSpan.text( objf.message );
                         if( objf.disabled == "true" )
                             likeBtn.removeClass("enabled").addClass("disabled");
                         else
                             likeBtn.removeClass("disabled").addClass("enabled");
                     }
                 },
                 //complete: function() { 
                 //	likeBtnSpan.text("Like"); 
                 //}
             });
         });
</script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.14'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.pi-news.net/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp1-like/assets/js/wp1-like.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.14'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_632c07e876230"></textarea>
						<div id="td_live_css_uid_1_632c07e876230" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_632c07e876230');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_632c07e876230");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
