<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Heftige Reaktionen nach Muezzin-Ruf über den Dächern von Köln | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pi-news.net/xmlrpc.php" />
    		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:12.5% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:21px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:30px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
		<meta property="og:image" content="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-41.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.pi-news.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="https://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="https://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Heftige Reaktionen nach Muezzin-Ruf über den Dächern von Köln Kommentar-Feed" href="https://www.pi-news.net/2022/10/heftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.pi-news.net/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='custom-style-css'  href='https://www.pi-news.net/wp-content/plugins/wp1-like/assets/css/wp1-like.css?ver=5.1.15' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.wp1_like_like, .bbp-reply-content .wp1_like_like, .bbp-reply-content a.wp1_like_like { background:#0134FF !important; }
		.wp1_like_like:hover, .bbp-reply-content .wp1_like_like:hover, .bbp-reply-content a.wp1_like_like:hover{ background:#1BFF0A !important; }
		.wp1_like_like.disabled, .bbp-reply-content .wp1_like_like.disabled, .bbp-reply-content a.wp1_like_like.disabled { background:#000000 !important; }
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa_styles-css'  href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8222;Achtung, Reichelt!&#8220;: Grüne führen Wirtschaftskrieg gegen eigenes Land' href='https://www.pi-news.net/2022/10/achtung-reichelt-gruene-fuehren-wirtschaftskrieg-gegen-eigenes-land/' />
<link rel='next' title='Verleihung des Deutschen Buchpreises: Kaputte Politik, kaputte „Kultur“' href='https://www.pi-news.net/2022/10/verleihung-des-deutschen-buchpreises-kaputte-politik-kaputte-kultur/' />
<meta name="generator" content="WordPress 5.1.15" />
<link rel="canonical" href="https://www.pi-news.net/2022/10/heftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln/" />
<link rel='shortlink' href='https://www.pi-news.net/?p=753692' />
<link rel="alternate" type="application/json+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F10%2Fheftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F10%2Fheftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"f18193d961","wpRestUrl":"https:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.pi-news.net/rsslatest.xml" />		<style type="text/css" id="wp-custom-css">
			/*TopBar Benutzername & Login/-out*/
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

/*Seitenleiste*/
.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}

/*FIX: Hauptüberschift*/
.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

/*FIX: Überschift (Nächste Beiträge)*/
.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}

/*FIX: GTranslate*/
.switcher a {
	margin-top: 12px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-753692 single-format-video heftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="https://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="https://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="https://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="https://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="https://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="https://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="https://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_634fdd54e8f8f_rand td_block_template_1"><div><a href="https://auf1.tv/?ref=pi" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2022/06/auf1_news.png" title="Die täglichen Nachrichten AUF1"></a></div><!--1.6.2022-1.7.2022-->

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_634fdd54ef5a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_634fdd54ef5a8" ><script>var block_td_uid_2_634fdd54ef5a8 = new tdBlock();
block_td_uid_2_634fdd54ef5a8.id = "td_uid_2_634fdd54ef5a8";
block_td_uid_2_634fdd54ef5a8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_634fdd54ef5a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_634fdd54ef5a8_rand","tdc_css_class_style":"td_uid_2_634fdd54ef5a8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_634fdd54ef5a8.td_column_number = "3";
block_td_uid_2_634fdd54ef5a8.block_type = "td_block_mega_menu";
block_td_uid_2_634fdd54ef5a8.post_count = "4";
block_td_uid_2_634fdd54ef5a8.found_posts = "11991";
block_td_uid_2_634fdd54ef5a8.header_color = "";
block_td_uid_2_634fdd54ef5a8.ajax_pagination_infinite_stop = "";
block_td_uid_2_634fdd54ef5a8.max_num_pages = "2998";
tdBlocksArray.push(block_td_uid_2_634fdd54ef5a8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_634fdd54ef5a8" id="td_uid_3_634fdd5530684" data-td_block_id="td_uid_2_634fdd54ef5a8" data-td_filter_value="" href="https://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_634fdd54ef5a8"  id="td_uid_4_634fdd55307f6" data-td_block_id="td_uid_2_634fdd54ef5a8" data-td_filter_value="103" href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_634fdd54ef5a8"  id="td_uid_5_634fdd55309b0" data-td_block_id="td_uid_2_634fdd54ef5a8" data-td_filter_value="760" href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_634fdd54ef5a8"  id="td_uid_6_634fdd5530b58" data-td_block_id="td_uid_2_634fdd54ef5a8" data-td_filter_value="664" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_634fdd54ef5a8"  id="td_uid_7_634fdd5530d04" data-td_block_id="td_uid_2_634fdd54ef5a8" data-td_filter_value="45" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_634fdd54ef5a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/ludwigshafen-zweifacher-macheten-moerder-ein-somalier/" rel="bookmark" title="Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-38-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-38-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/ludwigshafen-zweifacher-macheten-moerder-ein-somalier/" rel="bookmark" title="Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier">Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/koeln-und-freitags-plaerrt-der-muezzin-die-woechentliche-landnahme/" rel="bookmark" title="Köln: Und freitags plärrt der Muezzin – die wöchentliche Landnahme"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/muezzin-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/muezzin-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/muezzin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Köln: Und freitags plärrt der Muezzin – die wöchentliche Landnahme"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/koeln-und-freitags-plaerrt-der-muezzin-die-woechentliche-landnahme/" rel="bookmark" title="Köln: Und freitags plärrt der Muezzin – die wöchentliche Landnahme">Köln: Und freitags plärrt der Muezzin – die wöchentliche Landnahme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/koeln-ehrenfeld-der-muezzin-ruf-rueckt-naeher/" rel="bookmark" title="Köln-Ehrenfeld: Der Muezzin-Ruf rückt näher"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/muezzinruf-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/muezzinruf-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/muezzinruf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Köln-Ehrenfeld: Hier soll ab Freitag per Lautsprecher der Muezzin die gläubigen Muslime zum Gebet rufen." title="Köln-Ehrenfeld: Der Muezzin-Ruf rückt näher"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/koeln-ehrenfeld-der-muezzin-ruf-rueckt-naeher/" rel="bookmark" title="Köln-Ehrenfeld: Der Muezzin-Ruf rückt näher">Köln-Ehrenfeld: Der Muezzin-Ruf rückt näher</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/australischer-imam-70-prozent-der-moscheen-im-westen-sind-radikal/" rel="bookmark" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/australischer-imam-70-prozent-der-moscheen-im-westen-sind-radikal/" rel="bookmark" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;">Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_634fdd54ef5a8" data-td_block_id="td_uid_2_634fdd54ef5a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_634fdd54ef5a8" data-td_block_id="td_uid_2_634fdd54ef5a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_634fdd5538b28_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_634fdd5538b28" ><script>var block_td_uid_8_634fdd5538b28 = new tdBlock();
block_td_uid_8_634fdd5538b28.id = "td_uid_8_634fdd5538b28";
block_td_uid_8_634fdd5538b28.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_634fdd5538b28_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_634fdd5538b28_rand","tdc_css_class_style":"td_uid_8_634fdd5538b28_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_634fdd5538b28.td_column_number = "3";
block_td_uid_8_634fdd5538b28.block_type = "td_block_mega_menu";
block_td_uid_8_634fdd5538b28.post_count = "4";
block_td_uid_8_634fdd5538b28.found_posts = "5696";
block_td_uid_8_634fdd5538b28.header_color = "";
block_td_uid_8_634fdd5538b28.ajax_pagination_infinite_stop = "";
block_td_uid_8_634fdd5538b28.max_num_pages = "1424";
tdBlocksArray.push(block_td_uid_8_634fdd5538b28);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_634fdd5538b28" id="td_uid_9_634fdd555291f" data-td_block_id="td_uid_8_634fdd5538b28" data-td_filter_value="" href="https://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_634fdd5538b28"  id="td_uid_10_634fdd5552a88" data-td_block_id="td_uid_8_634fdd5538b28" data-td_filter_value="48" href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_634fdd5538b28"  id="td_uid_11_634fdd5552c41" data-td_block_id="td_uid_8_634fdd5538b28" data-td_filter_value="58" href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_634fdd5538b28 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/ludwigshafen-zweifacher-macheten-moerder-ein-somalier/" rel="bookmark" title="Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-38-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-38-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/ludwigshafen-zweifacher-macheten-moerder-ein-somalier/" rel="bookmark" title="Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier">Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/berlin-clan-kriminelle-ueberfallen-feuerwehrwache/" rel="bookmark" title="Berlin: Clan-Kriminelle überfallen Feuerwehrwache"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/maskierte-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/maskierte-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/maskierte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Am Sonntagabend gegen 21.30 Uhr drangen zwei Maskierte in die Feuerwache Berlin-Marienfelde ein und bedrohten einen Feuerwehrmann mit einem Schraubendreher (Symbolbild)." title="Berlin: Clan-Kriminelle überfallen Feuerwehrwache"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/berlin-clan-kriminelle-ueberfallen-feuerwehrwache/" rel="bookmark" title="Berlin: Clan-Kriminelle überfallen Feuerwehrwache">Berlin: Clan-Kriminelle überfallen Feuerwehrwache</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/skandal-urteil-hamburg-hass-schueren-nach-einer-woche-fertig/" rel="bookmark" title="Skandal-Urteil Hamburg (&#8222;Hass schüren&#8220;) nach einer Woche fertig"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/sddefault-6-e1664266521984-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/sddefault-6-e1664266521984-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/sddefault-6-e1664266521984-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skandal-Urteil Hamburg (&#8222;Hass schüren&#8220;) nach einer Woche fertig"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/skandal-urteil-hamburg-hass-schueren-nach-einer-woche-fertig/" rel="bookmark" title="Skandal-Urteil Hamburg (&#8222;Hass schüren&#8220;) nach einer Woche fertig">Skandal-Urteil Hamburg (&#8222;Hass schüren&#8220;) nach einer Woche fertig</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/australischer-imam-70-prozent-der-moscheen-im-westen-sind-radikal/" rel="bookmark" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/australischer-imam-70-prozent-der-moscheen-im-westen-sind-radikal/" rel="bookmark" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;">Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_634fdd5538b28" data-td_block_id="td_uid_8_634fdd5538b28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_634fdd5538b28" data-td_block_id="td_uid_8_634fdd5538b28"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_634fdd555964b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_634fdd555964b" ><script>var block_td_uid_12_634fdd555964b = new tdBlock();
block_td_uid_12_634fdd555964b.id = "td_uid_12_634fdd555964b";
block_td_uid_12_634fdd555964b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_634fdd555964b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_634fdd555964b_rand","tdc_css_class_style":"td_uid_12_634fdd555964b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_634fdd555964b.td_column_number = "3";
block_td_uid_12_634fdd555964b.block_type = "td_block_mega_menu";
block_td_uid_12_634fdd555964b.post_count = "4";
block_td_uid_12_634fdd555964b.found_posts = "11154";
block_td_uid_12_634fdd555964b.header_color = "";
block_td_uid_12_634fdd555964b.ajax_pagination_infinite_stop = "";
block_td_uid_12_634fdd555964b.max_num_pages = "2789";
tdBlocksArray.push(block_td_uid_12_634fdd555964b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_634fdd555964b" id="td_uid_13_634fdd5583801" data-td_block_id="td_uid_12_634fdd555964b" data-td_filter_value="" href="https://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_634fdd555964b"  id="td_uid_14_634fdd5583973" data-td_block_id="td_uid_12_634fdd555964b" data-td_filter_value="44" href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_634fdd555964b"  id="td_uid_15_634fdd5583b2d" data-td_block_id="td_uid_12_634fdd555964b" data-td_filter_value="790" href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_634fdd555964b"  id="td_uid_16_634fdd5583cd8" data-td_block_id="td_uid_12_634fdd555964b" data-td_filter_value="732" href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_634fdd555964b"  id="td_uid_17_634fdd5583e8a" data-td_block_id="td_uid_12_634fdd555964b" data-td_filter_value="940" href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_634fdd555964b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/heftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln/" rel="bookmark" title="Heftige Reaktionen nach Muezzin-Ruf über den Dächern von Köln"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-41-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-41-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-41-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Heftige Reaktionen nach Muezzin-Ruf über den Dächern von Köln"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/heftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln/" rel="bookmark" title="Heftige Reaktionen nach Muezzin-Ruf über den Dächern von Köln">Heftige Reaktionen nach Muezzin-Ruf über den Dächern von Köln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/ludwigshafen-zweifacher-macheten-moerder-ein-somalier/" rel="bookmark" title="Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-38-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-38-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/ludwigshafen-zweifacher-macheten-moerder-ein-somalier/" rel="bookmark" title="Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier">Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/koelle-allaah-und-taeglich-jodelt-der-mohammed/" rel="bookmark" title="Kölle Allaah: Und täglich jodelt der Mohammed"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/reker_muezzin-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/reker_muezzin-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/reker_muezzin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Im Februar noch ein Rosenmontags-Motivwagen, seit Freitag Realität: Der Muezzin-Ruf in Köln, „dankenswerterweise” ermöglicht von OB Henriette Reker." title="Kölle Allaah: Und täglich jodelt der Mohammed"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/koelle-allaah-und-taeglich-jodelt-der-mohammed/" rel="bookmark" title="Kölle Allaah: Und täglich jodelt der Mohammed">Kölle Allaah: Und täglich jodelt der Mohammed</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/koeln-ehrenfeld-der-muezzin-ruf-rueckt-naeher/" rel="bookmark" title="Köln-Ehrenfeld: Der Muezzin-Ruf rückt näher"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/muezzinruf-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/muezzinruf-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/muezzinruf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Köln-Ehrenfeld: Hier soll ab Freitag per Lautsprecher der Muezzin die gläubigen Muslime zum Gebet rufen." title="Köln-Ehrenfeld: Der Muezzin-Ruf rückt näher"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/koeln-ehrenfeld-der-muezzin-ruf-rueckt-naeher/" rel="bookmark" title="Köln-Ehrenfeld: Der Muezzin-Ruf rückt näher">Köln-Ehrenfeld: Der Muezzin-Ruf rückt näher</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_634fdd555964b" data-td_block_id="td_uid_12_634fdd555964b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_634fdd555964b" data-td_block_id="td_uid_12_634fdd555964b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_634fdd5589f3d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_634fdd5589f3d" ><script>var block_td_uid_18_634fdd5589f3d = new tdBlock();
block_td_uid_18_634fdd5589f3d.id = "td_uid_18_634fdd5589f3d";
block_td_uid_18_634fdd5589f3d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_634fdd5589f3d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_634fdd5589f3d_rand","tdc_css_class_style":"td_uid_18_634fdd5589f3d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_634fdd5589f3d.td_column_number = "3";
block_td_uid_18_634fdd5589f3d.block_type = "td_block_mega_menu";
block_td_uid_18_634fdd5589f3d.post_count = "4";
block_td_uid_18_634fdd5589f3d.found_posts = "5789";
block_td_uid_18_634fdd5589f3d.header_color = "";
block_td_uid_18_634fdd5589f3d.ajax_pagination_infinite_stop = "";
block_td_uid_18_634fdd5589f3d.max_num_pages = "1448";
tdBlocksArray.push(block_td_uid_18_634fdd5589f3d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_634fdd5589f3d" id="td_uid_19_634fdd55a23d9" data-td_block_id="td_uid_18_634fdd5589f3d" data-td_filter_value="" href="https://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_634fdd5589f3d"  id="td_uid_20_634fdd55a2560" data-td_block_id="td_uid_18_634fdd5589f3d" data-td_filter_value="256" href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_634fdd5589f3d"  id="td_uid_21_634fdd55a2721" data-td_block_id="td_uid_18_634fdd5589f3d" data-td_filter_value="55" href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_634fdd5589f3d"  id="td_uid_22_634fdd55a28ca" data-td_block_id="td_uid_18_634fdd5589f3d" data-td_filter_value="729" href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_634fdd5589f3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/london-linke-klimaterroristen-kippen-tomatensosse-auf-van-gogh-gemaelde/" rel="bookmark" title="London: Linke Klimaterroristen kippen Tomatensoße auf Van Gogh-Gemälde"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/tomaten_van-gogh-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/tomaten_van-gogh-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/tomaten_van-gogh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="London: Linke Klimaterroristen kippen Tomatensoße auf Van Gogh-Gemälde"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/london-linke-klimaterroristen-kippen-tomatensosse-auf-van-gogh-gemaelde/" rel="bookmark" title="London: Linke Klimaterroristen kippen Tomatensoße auf Van Gogh-Gemälde">London: Linke Klimaterroristen kippen Tomatensoße auf Van Gogh-Gemälde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/regensburg-vier-farbanschlaege-in-zwei-wochen-auf-afd-stadtrat/" rel="bookmark" title="Regensburg: Vier Farbanschläge in zwei Wochen auf AfD-Stadtrat"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/A9-PI-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/A9-PI-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/A9-PI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regensburg: Vier Farbanschläge in zwei Wochen auf AfD-Stadtrat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/regensburg-vier-farbanschlaege-in-zwei-wochen-auf-afd-stadtrat/" rel="bookmark" title="Regensburg: Vier Farbanschläge in zwei Wochen auf AfD-Stadtrat">Regensburg: Vier Farbanschläge in zwei Wochen auf AfD-Stadtrat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/warum-die-rechte-auch-die-linke-sein-muss/" rel="bookmark" title="Warum die Rechte auch die Linke sein muss"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/wagenknecht_weidel-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/wagenknecht_weidel-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/wagenknecht_weidel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Anders als in dieser Fotomontage gebastelt sind die Fronten in Deutschland zwischen Links und Rechts so feindselig verhärtet, dass selbst eine Sahra Wagenknecht eher in die Isolation weichen würde als den organisierten Kontakt zur AfD zu suchen." title="Warum die Rechte auch die Linke sein muss"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/warum-die-rechte-auch-die-linke-sein-muss/" rel="bookmark" title="Warum die Rechte auch die Linke sein muss">Warum die Rechte auch die Linke sein muss</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/08/wie-zwei-feige-beinahe-totschlaeger-zu-helden-stilisiert-werden/" rel="bookmark" title="Wie zwei feige Beinahe-Totschläger zu Helden stilisiert werden"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/08/freejo-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/08/freejo-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/08/freejo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wie zwei feige Beinahe-Totschläger zu Helden stilisiert werden"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/08/wie-zwei-feige-beinahe-totschlaeger-zu-helden-stilisiert-werden/" rel="bookmark" title="Wie zwei feige Beinahe-Totschläger zu Helden stilisiert werden">Wie zwei feige Beinahe-Totschläger zu Helden stilisiert werden</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_634fdd5589f3d" data-td_block_id="td_uid_18_634fdd5589f3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_634fdd5589f3d" data-td_block_id="td_uid_18_634fdd5589f3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_634fdd55a975e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_634fdd55a975e" ><script>var block_td_uid_23_634fdd55a975e = new tdBlock();
block_td_uid_23_634fdd55a975e.id = "td_uid_23_634fdd55a975e";
block_td_uid_23_634fdd55a975e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_634fdd55a975e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_634fdd55a975e_rand","tdc_css_class_style":"td_uid_23_634fdd55a975e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_634fdd55a975e.td_column_number = "3";
block_td_uid_23_634fdd55a975e.block_type = "td_block_mega_menu";
block_td_uid_23_634fdd55a975e.post_count = "4";
block_td_uid_23_634fdd55a975e.found_posts = "5576";
block_td_uid_23_634fdd55a975e.header_color = "";
block_td_uid_23_634fdd55a975e.ajax_pagination_infinite_stop = "";
block_td_uid_23_634fdd55a975e.max_num_pages = "1394";
tdBlocksArray.push(block_td_uid_23_634fdd55a975e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_634fdd55a975e" id="td_uid_24_634fdd55c50d6" data-td_block_id="td_uid_23_634fdd55a975e" data-td_filter_value="" href="https://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_634fdd55a975e"  id="td_uid_25_634fdd55c524a" data-td_block_id="td_uid_23_634fdd55a975e" data-td_filter_value="1040" href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_634fdd55a975e"  id="td_uid_26_634fdd55c5408" data-td_block_id="td_uid_23_634fdd55a975e" data-td_filter_value="941" href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_634fdd55a975e"  id="td_uid_27_634fdd55c55c0" data-td_block_id="td_uid_23_634fdd55a975e" data-td_filter_value="433" href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_634fdd55a975e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/ard-neger-aus-zimbabwe-erfindet-fernseher-der-energie-erzeugt/" rel="bookmark" title="ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/tagesschau_neger-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/tagesschau_neger-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/tagesschau_neger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/ard-neger-aus-zimbabwe-erfindet-fernseher-der-energie-erzeugt/" rel="bookmark" title="ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt">ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/der-luegenpresse-geht-die-luft-aus/" rel="bookmark" title="Der Lügenpresse geht die Luft aus"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/zeitungsdruckerei-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/zeitungsdruckerei-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/zeitungsdruckerei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Der Papierpreis im Großhandel ist binnen eines Jahres um 26 Prozent gestiegen. Die Fakenews müssen jeden Morgen zu Kiosken und Briefkästen gefahren werden. Der Dieselpreis hat sich seit einem Jahr um 54 Prozent erhöht, der Benzinpreis um 28 Prozent. Änlich sieht es bei den Druckfarben aus." title="Der Lügenpresse geht die Luft aus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/der-luegenpresse-geht-die-luft-aus/" rel="bookmark" title="Der Lügenpresse geht die Luft aus">Der Lügenpresse geht die Luft aus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/ndr-ein-skandal-jagt-den-naechsten/" rel="bookmark" title="NDR: Ein Skandal jagt den nächsten"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/stein-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/stein-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/stein-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Die NDR-Chefin der Politik-Journalisten, Julia Stein, soll Recherchen des „Stern“ zufolge 2020 in Berichterstattung ihrer Kollegen eingegriffen und versucht haben, das Rote Kreuz aus dem Bericht zu tilgen." title="NDR: Ein Skandal jagt den nächsten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/ndr-ein-skandal-jagt-den-naechsten/" rel="bookmark" title="NDR: Ein Skandal jagt den nächsten">NDR: Ein Skandal jagt den nächsten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/08/wie-der-staat-facebook-co-beeinflusst/" rel="bookmark" title="Wie der Staat Facebook &amp; Co. beeinflusst"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/08/mark-zuckerberg700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/08/mark-zuckerberg700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/08/mark-zuckerberg700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wie der Staat Facebook &amp; Co. beeinflusst"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/08/wie-der-staat-facebook-co-beeinflusst/" rel="bookmark" title="Wie der Staat Facebook &amp; Co. beeinflusst">Wie der Staat Facebook &amp; Co. beeinflusst</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_634fdd55a975e" data-td_block_id="td_uid_23_634fdd55a975e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_634fdd55a975e" data-td_block_id="td_uid_23_634fdd55a975e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_634fdd55cc055_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_634fdd55cc055" ><script>var block_td_uid_28_634fdd55cc055 = new tdBlock();
block_td_uid_28_634fdd55cc055.id = "td_uid_28_634fdd55cc055";
block_td_uid_28_634fdd55cc055.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_634fdd55cc055_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_634fdd55cc055_rand","tdc_css_class_style":"td_uid_28_634fdd55cc055_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_634fdd55cc055.td_column_number = "3";
block_td_uid_28_634fdd55cc055.block_type = "td_block_mega_menu";
block_td_uid_28_634fdd55cc055.post_count = "4";
block_td_uid_28_634fdd55cc055.found_posts = "1290";
block_td_uid_28_634fdd55cc055.header_color = "";
block_td_uid_28_634fdd55cc055.ajax_pagination_infinite_stop = "";
block_td_uid_28_634fdd55cc055.max_num_pages = "323";
tdBlocksArray.push(block_td_uid_28_634fdd55cc055);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_634fdd55cc055" id="td_uid_29_634fdd55d4fba" data-td_block_id="td_uid_28_634fdd55cc055" data-td_filter_value="" href="https://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_634fdd55cc055"  id="td_uid_30_634fdd55d512d" data-td_block_id="td_uid_28_634fdd55cc055" data-td_filter_value="1036" href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_634fdd55cc055"  id="td_uid_31_634fdd55d52eb" data-td_block_id="td_uid_28_634fdd55cc055" data-td_filter_value="936" href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_634fdd55cc055"  id="td_uid_32_634fdd55d5497" data-td_block_id="td_uid_28_634fdd55cc055" data-td_filter_value="1028" href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_634fdd55cc055 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/08/strassentheater-habeck-darf-nicht-der-prozess-gemacht-werden/" rel="bookmark" title="Straßentheater: Habeck darf nicht der Prozess gemacht werden"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/08/pranger-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/08/pranger-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/08/pranger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Straßentheater: Habeck darf nicht der Prozess gemacht werden"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/08/strassentheater-habeck-darf-nicht-der-prozess-gemacht-werden/" rel="bookmark" title="Straßentheater: Habeck darf nicht der Prozess gemacht werden">Straßentheater: Habeck darf nicht der Prozess gemacht werden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/08/thueringen-verfassungsschutz-chef-fuerchtet-das-volk/" rel="bookmark" title="&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/08/stephan-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/08/stephan-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/08/stephan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Der Thüringer „Verfassungsschutz“-Chef Stephan Kramer erahnt einen heissen Herbst und einen ereignisreichen Winter." title="&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/08/thueringen-verfassungsschutz-chef-fuerchtet-das-volk/" rel="bookmark" title="&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk">&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/07/erdogans-hof-imam-predigt-jetzt-in-koeln/" rel="bookmark" title="Erdogans Hof-Imam predigt jetzt in Köln"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/07/keman-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/07/keman-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/07/keman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Adem Kemaneci (l.), Erdogans Hof-Imam, weist jetzt den Türken in Deutschland den Weg zum vermeintlich rechten Glauben." title="Erdogans Hof-Imam predigt jetzt in Köln"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/07/erdogans-hof-imam-predigt-jetzt-in-koeln/" rel="bookmark" title="Erdogans Hof-Imam predigt jetzt in Köln">Erdogans Hof-Imam predigt jetzt in Köln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/" rel="bookmark" title="Michael Ballweg könnte längere Zeit inhaftiert bleiben"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-3-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-3-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michael Ballweg könnte längere Zeit inhaftiert bleiben"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/" rel="bookmark" title="Michael Ballweg könnte längere Zeit inhaftiert bleiben">Michael Ballweg könnte längere Zeit inhaftiert bleiben</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_634fdd55cc055" data-td_block_id="td_uid_28_634fdd55cc055"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_634fdd55cc055" data-td_block_id="td_uid_28_634fdd55cc055"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-753692" class="post-753692 post type-post status-publish format-video has-post-thumbnail hentry category-islam category-video tag-islam tag-manfred-black post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Heftige Reaktionen nach Muezzin-Ruf über den Dächern von Köln</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-19T10:00:22+00:00" >19. Oktober 2022</time></span>                                                                <div class="td-post-comments"><a href="https://www.pi-news.net/2022/10/heftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln/#comments"><i class="td-icon-comments"></i>23</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/CT3VcXbqDNc?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            <p>&#8222;Es wird keinen Muezzinruf geben&#8220;, versprach die CDU vor dem Bau der Großmoschee in Köln. Lüge! Entgegen allen Beteuerungen und gegen den Willen von 76 Prozent der Kölner erklang er am Freitag, dem 14. Oktober 2022, zum ersten Mal. Als der islamische Machtanspruch über dem Dom erschallt, war der Kölner AfD-Landtagsabgeordnete Sven Tritschler zusammen mit vielen anderen Demonstranten, die Deutschland nicht einfach preisgeben wollen, präsent. Sein Statement: Mit der AfD-Fraktion wird es niemals ein „Jetzt ist er halt da“ geben. </p>
<a class="wp1_like_like disabled" data-id="753692"><i class="fa fa-thumbs-o-up" aria-hidden="true"></i> <span>Like </span></a><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.pi-news.net/2022/10/heftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Beitrag teilen:</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F10%2Fheftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln%2F&text=Heftige%20Reaktionen%20nach%20Muezzin-Ruf%20%C3%BCber%20den%20D%C3%A4chern%20von%20K%C3%B6ln" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_gettr" href="https://gettr.com/share?text=Heftige%20Reaktionen%20nach%20Muezzin-Ruf%20%C3%BCber%20den%20D%C3%A4chern%20von%20K%C3%B6ln&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F10%2Fheftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln%2F" title="Gettr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#E50000;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" width="100%" height="100%" viewBox="-178 -112 1380 1380" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="1024" height="1024" rx="240"></rect><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_634fdd55e21f6_rand td_block_template_1"><div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script></div><path d="M620.01 810.414C548.28 810.414 476.551 810.414 405.435 810.414C407.274 820.836 409.113 831.871 410.952 842.293C426.279 842.293 439.154 853.329 441.606 868.042C450.189 920.154 459.385 971.652 467.968 1023.76C498.008 1023.76 528.049 1023.76 557.476 1023.76C566.059 971.652 575.256 920.154 583.839 868.042C586.291 853.329 599.165 842.293 614.492 842.293C616.331 831.871 618.171 820.836 620.01 810.414C618.171 820.836 616.331 831.871 614.492 842.293Z" fill="#fff"></path><path fill="#fff" d="M789.83 628.333C604.682 628.333 420.148 628.333 235 628.333C235 636.303 235 644.273 235 652.243C344.74 677.992 379.072 718.455 394.399 762.596C472.872 762.596 551.958 762.596 630.431 762.596C645.145 718.455 680.09 677.992 789.83 652.243C789.83 644.273 789.83 636.303 789.83 628.333Z"></path><path fill="#fff" d="M610.2 250.68C640.241 298.499 659.246 345.093 652.502 388.008C640.241 471.999 534.179 529.014 512.722 581.126C435.475 502.039 388.268 448.089 380.911 398.43C369.263 305.243 502.912 229.835 512.722 125C536.631 155.041 543.988 208.378 543.988 238.418C555.637 223.092 562.38 204.086 562.994 184.468C585.677 211.443 593.034 258.037 593.034 292.982C602.843 281.333 609.587 266.62 610.2 250.68Z"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2022%2F10%2Fheftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Heftige%20Reaktionen%20nach%20Muezzin-Ruf%20%C3%BCber%20den%20D%C3%A4chern%20von%20K%C3%B6ln&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F10%2Fheftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Heftige%20Reaktionen%20nach%20Muezzin-Ruf%20%C3%BCber%20den%20D%C3%A4chern%20von%20K%C3%B6ln https%3A%2F%2Fwww.pi-news.net%2F2022%2F10%2Fheftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F10%2Fheftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln%2F" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#0077FF;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg fill="none" height="100%" width="100%" viewBox="0.75 15 46 17" xmlns="http://www.w3.org/2000/svg"><path d="M25.54 34.58c-10.94 0-17.18-7.5-17.44-19.98h5.48c.18 9.16 4.22 13.04 7.42 13.84V14.6h5.16v7.9c3.16-.34 6.48-3.94 7.6-7.9h5.16c-.86 4.88-4.46 8.48-7.02 9.96 2.56 1.2 6.66 4.34 8.22 10.02h-5.68c-1.22-3.8-4.26-6.74-8.28-7.14v7.14z" fill="#FFFFFF"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_button_print" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Heftige%20Reaktionen%20nach%20Muezzin-Ruf%20%C3%BCber%20den%20D%C3%A4chern%20von%20K%C3%B6ln' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.pi-news.net%2F2022%2F10%2Fheftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.pi-news.net/2022/10/heftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:30px;height:30px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.pi-news.net/2022/10/heftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln/', 'Heftige%20Reaktionen%20nach%20Muezzin-Ruf%20%C3%BCber%20den%20D%C3%A4chern%20von%20K%C3%B6ln', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:34px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://www.pi-news.net/2022/10/heftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F10%2Fheftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln%2F&text=Heftige%20Reaktionen%20nach%20Muezzin-Ruf%20%C3%BCber%20den%20D%C3%A4chern%20von%20K%C3%B6ln" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_gettr" href="https://gettr.com/share?text=Heftige%20Reaktionen%20nach%20Muezzin-Ruf%20%C3%BCber%20den%20D%C3%A4chern%20von%20K%C3%B6ln&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F10%2Fheftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln%2F" title="Gettr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#E50000;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" width="100%" height="100%" viewBox="-178 -112 1380 1380" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="1024" height="1024" rx="240"></rect><path d="M620.01 810.414C548.28 810.414 476.551 810.414 405.435 810.414C407.274 820.836 409.113 831.871 410.952 842.293C426.279 842.293 439.154 853.329 441.606 868.042C450.189 920.154 459.385 971.652 467.968 1023.76C498.008 1023.76 528.049 1023.76 557.476 1023.76C566.059 971.652 575.256 920.154 583.839 868.042C586.291 853.329 599.165 842.293 614.492 842.293C616.331 831.871 618.171 820.836 620.01 810.414C618.171 820.836 616.331 831.871 614.492 842.293Z" fill="#fff"></path><path fill="#fff" d="M789.83 628.333C604.682 628.333 420.148 628.333 235 628.333C235 636.303 235 644.273 235 652.243C344.74 677.992 379.072 718.455 394.399 762.596C472.872 762.596 551.958 762.596 630.431 762.596C645.145 718.455 680.09 677.992 789.83 652.243C789.83 644.273 789.83 636.303 789.83 628.333Z"></path><path fill="#fff" d="M610.2 250.68C640.241 298.499 659.246 345.093 652.502 388.008C640.241 471.999 534.179 529.014 512.722 581.126C435.475 502.039 388.268 448.089 380.911 398.43C369.263 305.243 502.912 229.835 512.722 125C536.631 155.041 543.988 208.378 543.988 238.418C555.637 223.092 562.38 204.086 562.994 184.468C585.677 211.443 593.034 258.037 593.034 292.982C602.843 281.333 609.587 266.62 610.2 250.68Z"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2022%2F10%2Fheftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Heftige%20Reaktionen%20nach%20Muezzin-Ruf%20%C3%BCber%20den%20D%C3%A4chern%20von%20K%C3%B6ln&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F10%2Fheftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Heftige%20Reaktionen%20nach%20Muezzin-Ruf%20%C3%BCber%20den%20D%C3%A4chern%20von%20K%C3%B6ln https%3A%2F%2Fwww.pi-news.net%2F2022%2F10%2Fheftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F10%2Fheftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln%2F" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#0077FF;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg fill="none" height="100%" width="100%" viewBox="0.75 15 46 17" xmlns="http://www.w3.org/2000/svg"><path d="M25.54 34.58c-10.94 0-17.18-7.5-17.44-19.98h5.48c.18 9.16 4.22 13.04 7.42 13.84V14.6h5.16v7.9c3.16-.34 6.48-3.94 7.6-7.9h5.16c-.86 4.88-4.46 8.48-7.02 9.96 2.56 1.2 6.66 4.34 8.22 10.02h-5.68c-1.22-3.8-4.26-6.74-8.28-7.14v7.14z" fill="#FFFFFF"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.pi-news.net/2022/10/heftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:30px;height:30px;margin:0;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.pi-news.net/2022/10/heftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln/', 'Heftige%20Reaktionen%20nach%20Muezzin-Ruf%20%C3%BCber%20den%20D%C3%A4chern%20von%20K%C3%B6ln', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_634fdd55e2578_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>

<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.pi-news.net/tag/islam/">Islam</a></li><li><a href="https://www.pi-news.net/tag/manfred-black/">Manfred Black</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.pi-news.net/2022/10/achtung-reichelt-gruene-fuehren-wirtschaftskrieg-gegen-eigenes-land/">&#8222;Achtung, Reichelt!&#8220;: Grüne führen Wirtschaftskrieg gegen eigenes Land</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.pi-news.net/2022/10/verleihung-des-deutschen-buchpreises-kaputte-politik-kaputte-kultur/">Verleihung des Deutschen Buchpreises: Kaputte Politik, kaputte „Kultur“</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.pi-news.net/author/libero3-1/">libero3.1</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero3.1"></span><meta itemprop="datePublished" content="2022-10-19T10:00:22+00:00"><meta itemprop="dateModified" content="2022-10-19T09:10:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pi-news.net/2022/10/heftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Heftige Reaktionen nach Muezzin-Ruf über den Dächern von Köln"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-41.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_35_634fdd55e432b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_634fdd55e432b" ><script>var block_td_uid_35_634fdd55e432b = new tdBlock();
block_td_uid_35_634fdd55e432b.id = "td_uid_35_634fdd55e432b";
block_td_uid_35_634fdd55e432b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_634fdd55e432b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_634fdd55e432b_rand","tdc_css_class_style":"td_uid_35_634fdd55e432b_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":753692,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_35_634fdd55e432b.td_column_number = "3";
block_td_uid_35_634fdd55e432b.block_type = "td_block_related_posts";
block_td_uid_35_634fdd55e432b.post_count = "3";
block_td_uid_35_634fdd55e432b.found_posts = "5568";
block_td_uid_35_634fdd55e432b.header_color = "";
block_td_uid_35_634fdd55e432b.ajax_pagination_infinite_stop = "";
block_td_uid_35_634fdd55e432b.max_num_pages = "1856";
tdBlocksArray.push(block_td_uid_35_634fdd55e432b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_634fdd5612a43" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_634fdd55e432b" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_634fdd5612a8a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_634fdd55e432b" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_634fdd55e432b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/11-millionen-ukrainer-in-deutschland-546-000-in-der-sozialhilfe/" rel="bookmark" title="1,1 Millionen Ukrainer in Deutschland – 546.000 in der Sozialhilfe"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/flixbus-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/flixbus-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/flixbus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1,1 Millionen Ukrainer in Deutschland – 546.000 in der Sozialhilfe"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/11-millionen-ukrainer-in-deutschland-546-000-in-der-sozialhilfe/" rel="bookmark" title="1,1 Millionen Ukrainer in Deutschland – 546.000 in der Sozialhilfe">1,1 Millionen Ukrainer in Deutschland – 546.000 in der Sozialhilfe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/hamburg-mammut-drogenprozess-medien-nennen-keine-namen/" rel="bookmark" title="Hamburg: Mammut-Drogenprozess – Medien nennen keine Namen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/mehmet_s-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/mehmet_s-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/mehmet_s-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Muss für zwölf Jahre ins Gefängnis - der Hauptangeklagte Mehmet S." title="Hamburg: Mammut-Drogenprozess – Medien nennen keine Namen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/hamburg-mammut-drogenprozess-medien-nennen-keine-namen/" rel="bookmark" title="Hamburg: Mammut-Drogenprozess – Medien nennen keine Namen">Hamburg: Mammut-Drogenprozess – Medien nennen keine Namen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/zdf-wirft-kritiker-des-iranischen-kopftuch-zwangs-antimuslimischen-rassismus-vor/" rel="bookmark" title="ZDF wirft Kritiker des iranischen Kopftuch-Zwangs „antimuslimischen Rassismus“ vor"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/zdf_mansour-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/zdf_mansour-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/zdf_mansour-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Die mediale Reaktion des ZDF sei „ein Ausmaß an Frauenfeindlichkeit, wie ich es mir in Deutschland nicht mehr vorgestellt hätte“, sagte Seyran Ates zu den Worten des Fernsehsenders." title="ZDF wirft Kritiker des iranischen Kopftuch-Zwangs „antimuslimischen Rassismus“ vor"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/zdf-wirft-kritiker-des-iranischen-kopftuch-zwangs-antimuslimischen-rassismus-vor/" rel="bookmark" title="ZDF wirft Kritiker des iranischen Kopftuch-Zwangs „antimuslimischen Rassismus“ vor">ZDF wirft Kritiker des iranischen Kopftuch-Zwangs „antimuslimischen Rassismus“ vor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_634fdd55e432b" data-td_block_id="td_uid_35_634fdd55e432b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_634fdd55e432b" data-td_block_id="td_uid_35_634fdd55e432b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>23 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-5924770">
			<article>
	            <footer>
                                        <cite>Maria-Bernhardine</cite>

                    <a class="comment-link" href="#comment-5924770">
                        <time pubdate="1666167838">19. Oktober 2022 at 10:23</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>ISLAM IST FRIEDEN 🙂</p>
<p>Dem Spiegel zufolge soll der Somalier vor<br />
der Tat +++„Allahu akbar“ gerufen und dann<br />
einem Opfer eine Hand abgeschlagen haben.<br />
(bild.de, update)<br />
<a target="_blank" href="https://www.spiegel.de/panorama/justiz/ludwigshafen-zwei-tote-bei-messerangriff-a-d932fe6e-c6a3-469a-96b8-c3684c74bd18" rel="nofollow">https://www.spiegel.de/panorama/justiz/ludwigshafen-zwei-tote-bei-messerangriff-a-d932fe6e-c6a3-469a-96b8-c3684c74bd18</a></p>
                </div>

	            <div class="comment-meta" id="comment-5924770">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924771">
			<article>
	            <footer>
                                        <cite>aenderung</cite>

                    <a class="comment-link" href="#comment-5924771">
                        <time pubdate="1666167840">19. Oktober 2022 at 10:24</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>aenderung 19. Oktober 2022 at 10:00<br />
zur info</p>
<p>„Laut „Rheinpfalz“ soll der Killer mittags seine Ex-Freundin in einer Wohnung in Ludwigshafen-Oggersheim besucht haben, um seine Kinder zu sehen. Anwohnern zufolge soll das nicht geklappt haben, woraufhin er ausgerastet sein soll. Dem Spiegel zufolge soll der Somalier vor der Tat „Allahu akbar“ gerufen und dann einem Opfer eine Hand abgeschlagen haben.“</p>
                </div>

	            <div class="comment-meta" id="comment-5924771">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924773">
			<article>
	            <footer>
                                        <cite>aenderung</cite>

                    <a class="comment-link" href="#comment-5924773">
                        <time pubdate="1666167889">19. Oktober 2022 at 10:24</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Entschuldigung, doppelt.</p>
                </div>

	            <div class="comment-meta" id="comment-5924773">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924774">
			<article>
	            <footer>
                                        <cite>Neunzehnhundertvierundachtzig</cite>

                    <a class="comment-link" href="#comment-5924774">
                        <time pubdate="1666168070">19. Oktober 2022 at 10:27</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>So ein Müzzinruf ist ein Sicherheitsrisiko. Wir verstehen nichts von dem, was da herumgebrüllt wird. Klar, weil es überhaupt nicht hierher gehört. Der kann von da oben herab brüllen &#8222;jetzt ist es soweit, Brüder, ran an die Waffen&#8220; und unten stehen die Kölner und erfreuen sich ihrer Weltoffenheit. Es ist ein Fehler gewesen, denen den kleinen Finger zu reichen. In Schulen wurden die Christuskreuze aus den Klassenzimmern entfernt. Nur, damit jetzt der Müzzinruf in die Klassenzimmer eindringt.</p>
                </div>

	            <div class="comment-meta" id="comment-5924774">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924781">
			<article>
	            <footer>
                                        <cite>Maria-Bernhardine</cite>

                    <a class="comment-link" href="#comment-5924781">
                        <time pubdate="1666168897">19. Oktober 2022 at 10:41</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@  aenderung 19. Oktober 2022 at 10:24 </p>
<p>Doppeltgenäht hält besser!</p>
                </div>

	            <div class="comment-meta" id="comment-5924781">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924783">
			<article>
	            <footer>
                                        <cite>Peter Blum</cite>

                    <a class="comment-link" href="#comment-5924783">
                        <time pubdate="1666169099">19. Oktober 2022 at 10:44</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Guter Mann der Tritschler!</p>
<p>AfD eben. </p>
<p>Blum, Peter</p>
                </div>

	            <div class="comment-meta" id="comment-5924783">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924785">
			<article>
	            <footer>
                                        <cite>ich2</cite>

                    <a class="comment-link" href="#comment-5924785">
                        <time pubdate="1666169592">19. Oktober 2022 at 10:53</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@Peter Blum 19. Oktober 2022 at 10:44</p>
<p>&#8222;Guter Mann der Tritschler!</p>
<p>AfD eben.&#8220;<br />
Keine Ausbildung, Übergewicht und offen schwul genau das was man den Grünen immer vorwirft.</p>
                </div>

	            <div class="comment-meta" id="comment-5924785">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924786">
			<article>
	            <footer>
                                        <cite>Nuernberger</cite>

                    <a class="comment-link" href="#comment-5924786">
                        <time pubdate="1666169615">19. Oktober 2022 at 10:53</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Köln ist auch eine der Deutschen Großstädte die man gar nicht mehr als Deutsches Staatsgebiet erachten kann . Die haben sich so eine Scheisse redlich verdient .</p>
                </div>

	            <div class="comment-meta" id="comment-5924786">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924794">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://www.pi-news.net' rel='external nofollow' class='url'>lorbas</a></cite>

                    <a class="comment-link" href="#comment-5924794">
                        <time pubdate="1666170739">19. Oktober 2022 at 11:12</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Laut einem Wiki Eintrag waren der überwiegende Teil der Kölner für diesen Moscheebau.<br />
Das jetzt weitere Konsequenzen folgen wie der Muezzinruf, noch mehr Moslems, noch mehr Zuwanderung, noch mehr Probleme, noch mehr Sozialkosten &#8230; hätte man sich vorher überlegen müssen.</p>
<p>Leider leiden alle Bürger darunter und nicht nur die, die diese Zustände gewollt haben.</p>
<p>Deutschland schafft sich ab, wir faffen daf.</p>
                </div>

	            <div class="comment-meta" id="comment-5924794">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924795">
			<article>
	            <footer>
                                        <cite>Das_Sanfte_Lamm</cite>

                    <a class="comment-link" href="#comment-5924795">
                        <time pubdate="1666170882">19. Oktober 2022 at 11:14</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Das weisse Westeuropa hat fertig.<br />
Ob vorerst, für lange Zeit oder für immer weiß man nicht.</p>
                </div>

	            <div class="comment-meta" id="comment-5924795">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924796">
			<article>
	            <footer>
                                        <cite>Peter Blum</cite>

                    <a class="comment-link" href="#comment-5924796">
                        <time pubdate="1666171240">19. Oktober 2022 at 11:20</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ ich2 19. Oktober 2022 at 10:53</p>
<p>Und was davon disqualifiziert seine Aussagen? Verstehe ich nicht, gut das mit dem Ausbildungsmangel ist natürlich ein Nachteil. Wäre schon interessant zu wissen wie Er seinen Lebensunterhalt verdient. Aber Übergewicht und Schwul? Ist mir beides völlig Egal!</p>
<p>Grüße<br />
Peter Blum</p>
                </div>

	            <div class="comment-meta" id="comment-5924796">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924797">
			<article>
	            <footer>
                                        <cite>nicht die mama</cite>

                    <a class="comment-link" href="#comment-5924797">
                        <time pubdate="1666171309">19. Oktober 2022 at 11:21</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>ich2 19. Oktober 2022 at 10:53</p>
<blockquote><p>Keine Ausbildung, Übergewicht und offen schwul genau das was man den Grünen immer vorwirft.</p></blockquote>
<p>Nein, &#8222;man&#8220; wirft den Fetten bei den Grünen ihre Klima- und Ethik-Heuchelei vor, &#8222;man&#8220; wirft grünen Bildungsverweigerern ihre Lügen und &#8222;geschönten&#8220; Lebensläufe vor und &#8222;man&#8220; wirft den Grünen das komplette Fehlen des gesunden Menschenverstandes vor und ihre Anmassung, mit all diesen Defiziten in der Lage sein zu wollen, einen Staat (mit)zuregieren.</p>
<p>Ich zitiere Peter Blum:</p>
<blockquote><p>Guter Mann, der Sven Tritschler</p></blockquote>
                </div>

	            <div class="comment-meta" id="comment-5924797">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924800">
			<article>
	            <footer>
                                        <cite>nicht die mama</cite>

                    <a class="comment-link" href="#comment-5924800">
                        <time pubdate="1666171715">19. Oktober 2022 at 11:28</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>aenderung 19. Oktober 2022 at 10:24 </p>
<p>Natürlich, Deutsche machen sowas auch, wir nehmen auch immer unsere Haumesser zum Besuch der Ex und ihrer Kinder mit.<br />
/sark</p>
                </div>

	            <div class="comment-meta" id="comment-5924800">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924808">
			<article>
	            <footer>
                                        <cite>T.Acheles</cite>

                    <a class="comment-link" href="#comment-5924808">
                        <time pubdate="1666172332">19. Oktober 2022 at 11:38</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>2008 kurz vor der Baugenehmigung:</p>
<blockquote><p>
Die Ditib hat außerdem versprochen, dass der Ruf des Muezzins nicht außerhalb des Moscheegeländes zu hören sein wird.<br />
<a target="_blank" href="https://www.spiegel.de/politik/deutschland/klare-mehrheit-koelner-stadtrat-stimmt-fuer-umstrittene-grossmoschee-a-575080.html" rel="nofollow">https://www.spiegel.de/politik/deutschland/klare-mehrheit-koelner-stadtrat-stimmt-fuer-umstrittene-grossmoschee-a-575080.html</a>
</p></blockquote>
<p>Und der dusselige Stadtrat hat den Verehrern vom Taqiyya-Meister, Dschihadisten und islamistischen Eroberer Mohammed geglaubt.<br />
Offensichtlich fehlt(e) dem Stadtrat jegliche Grundkenntnisse über den Faschisten und Rassisten Mohammed.</p>
<p>Zu dem Zeitpunkt (2008) hat ProKöln viel Aufklärung betrieben zu Islam.<br />
Das Wissen war also vorhanden.<br />
Aber die Linken VerfassungHasser und SchariaFreunde haben die Realität verweigert, sind verbrettert ihrer Ideologie gefolgt, statt sich mit der Realität zu befassen.<br />
#TrojanischesPferd</p>
<p>1400 Jahre Verehrung vom terroristisch-islamistischen Eroberer Mohammed<br />
= 1400 Jahre Dschihad, Eroberung, Unterwerfung, Vertreibung.<br />
= 1400 Jahre Krieg<br />
= DER Weltkrieg<br />
MohammedHolocaust270Mio.</p>
                </div>

	            <div class="comment-meta" id="comment-5924808">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924809">
			<article>
	            <footer>
                                        <cite>T.Acheles</cite>

                    <a class="comment-link" href="#comment-5924809">
                        <time pubdate="1666172423">19. Oktober 2022 at 11:40</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Dabei wäre das Konzept einfach:<br />
Wer den JudenMassenMörder, Faschisten, Rassisten und terroristisch-islamistischen Eroberer Mohammed als Vorbild verehrt,<br />
gehört NICHT zu Deutschland.</p>
<p>In allen Moscheen wird dieser Faschist Mohammed als Vorbild verehrt.</p>
<p>Packt Eure HASSbunker (Moscheen) ein<br />
und geht nach Hause!</p>
<p>Verehrer vom islamistischen Eroberer Mohammed<br />
GO HOME!<br />
Güle, Gülle!</p>
<p>Faschisten RAUS!</p>
                </div>

	            <div class="comment-meta" id="comment-5924809">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924816">
			<article>
	            <footer>
                                        <cite>SanktOrban</cite>

                    <a class="comment-link" href="#comment-5924816">
                        <time pubdate="1666173388">19. Oktober 2022 at 11:56</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Jetzt kann Köln mal zeigen wie tolerant es ist und dieses Gebäude mit den Regenbogenfarben anstrahlen.</p>
                </div>

	            <div class="comment-meta" id="comment-5924816">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924818">
			<article>
	            <footer>
                                        <cite>T.Acheles</cite>

                    <a class="comment-link" href="#comment-5924818">
                        <time pubdate="1666173435">19. Oktober 2022 at 11:57</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>76% gegen Lautstarke Verherrlichung vom Islamisten, Faschisten und Rassisten Mohammed<br />
&#8212; (1)<br />
Nach wiki/Religionen_in_Köln#Islam  wohnten<br />
2011: 12 % Verehrer vom Islamisten Mohammed in Köln<br />
Aktuelle Zahlen(*) finde ich nicht, vielleicht über 15%?</p>
<p>Verbleiben etwa 9-12% Bevölkerungsanteil, die Nicht-muslimisch sind, aber die lautstarke Verehrung vom Faschisten Mohammed über die Dächer hören wollen.<br />
Diese könnten als Gruppe der Toleranzbesoffen bezeichnet werden.</p>
<p>&#8212;<br />
(*) Im statistischen Jahrbuch Köln 2018 wurde (vorsätzlich?!) das Merkmal „Muslim“ nicht erhoben.<br />
Könnte wohl einen Teil der Bevölkerung beunruhigen …<br />
hpd.de/artikel/christen-koeln-sind-ab-jetzt-minderheit-16227</p>
                </div>

	            <div class="comment-meta" id="comment-5924818">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924819">
			<article>
	            <footer>
                                        <cite>T.Acheles</cite>

                    <a class="comment-link" href="#comment-5924819">
                        <time pubdate="1666173670">19. Oktober 2022 at 12:01</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>76% gegen lautstarke Verherrlichung vom Islamisten, Faschisten und Rassisten Mohammed<br />
&#8212; (1)</p>
<p>76% SchariaFeindlich!<br />
Das geht ja gar nicht!<br />
Aber die Zahl der SchariaFeinde werden abnehmen, ick schwör!<br />
Die Gutmenschen vom trojanischen Stadtrat arbeiten hart und zielstrebig daran!</p>
<p>Macht 5 Kinder, nicht 3<br />
[Erdolf, Chef der Ditib]</p>
<p>„Die <i>Demoskopie</i> ist nur der Zug, auf den wir aufspringen, bis wir die Scharia einführen“ …<br />
[Frei nach Erdolf, dem Chef der Ditib]</p>
<p>Der JudenMassenMörder und terroristisch-islamistische Eroberer Mohammed ist Friede und Gerechtigkeit!<br />
Allahu akbar!</p>
                </div>

	            <div class="comment-meta" id="comment-5924819">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924824">
			<article>
	            <footer>
                                        <cite>T.Acheles</cite>

                    <a class="comment-link" href="#comment-5924824">
                        <time pubdate="1666174326">19. Oktober 2022 at 12:12</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>T.Acheles 19. Oktober 2022 at 11:40<br />
Packt Eure HASSbunker (Moscheen) ein<br />
und geht nach Hause!<br />
&#8212;<br />
Ich empfehle den Bauämtern in Zukunft nur <b>aufblasbare Moscheen</b> zu genehmigen.<br />
Diese können dann leichter mitgenommen werden,<br />
wenn die Verehrer vom JudenMassenMörder, Faschisten und Rassisten Mohammed in ihr Land zurück wandern.</p>
<p>Die große Ditib-Moschee in Köln könnte in eine <b>Dschihad-Gedenkstätte</b> umgebaut werden, in der der Holocaust-Opfer vom MohammedHolocaust270Mio gedacht wird.<br />
Also ähnlich der KZ-Gedenkstätten oder den 2711 Stelen in Berlin.<br />
Entsprechend der Anzahl der Holocaust-Opfer (270 Mio statt 6Mio), müssten es aber nicht 2711 sondern 122&#8217;000 Stelen sein.</p>
                </div>

	            <div class="comment-meta" id="comment-5924824">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924826">
			<article>
	            <footer>
                                        <cite>T.Acheles</cite>

                    <a class="comment-link" href="#comment-5924826">
                        <time pubdate="1666174511">19. Oktober 2022 at 12:15</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>T.Acheles 19. Oktober 2022 at 12:12<br />
Verehrer … in ihr Land zurück wandern.<br />
&#8212;<br />
Oder: .. in ihr Land zurück gewandert werden.</p>
                </div>

	            <div class="comment-meta" id="comment-5924826">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924835">
			<article>
	            <footer>
                                        <cite>T.Acheles</cite>

                    <a class="comment-link" href="#comment-5924835">
                        <time pubdate="1666175765">19. Oktober 2022 at 12:36</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>So wie die <b>Warnhinweise auf Zigarettenpackungen</b> gesetzlich verpflichtend sind, sollte bei einer Genehmigung vom Muezzinruf auch verpflichtend sein, vorher und hinterher auf deutsch, türkisch und arabisch zu rufen:</p>
<p>+&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;<br />
❗ Der Räuber und Vergewaltiger Mohammed hat Allah und den Islam falsch verstanden!<br />
❗ Distanziert Euch innerlich und äußerlich vom JudenMassenMörder, Rassisten, Terroristen und Faschisten Mohammed!<br />
❗ Ermutigt eure Familienmitgliedern und Freunden, sich von diesem FrauenHasser, SchwulenHasser, UngläubigenHasser und JudenHasser Mohammed zu distanzieren!<br />
❗ Zu Apostasie und Dschihad lesen sie das Grundgesetz oder fragen Sie ihre AfD oder pi-news!<br />
+&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
                </div>

	            <div class="comment-meta" id="comment-5924835">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924837">
			<article>
	            <footer>
                                        <cite>T.Acheles</cite>

                    <a class="comment-link" href="#comment-5924837">
                        <time pubdate="1666175951">19. Oktober 2022 at 12:39</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>T.Acheles 19. Oktober 2022 at 12:36<br />
So wie die Warnhinweise auf Zigarettenpackungen &#8230;<br />
&#8212;<br />
Eigentlich wäre das ja Aufgabe vom Verfassungsschutz und Sekten-Beauftragten.</p>
<p>Aber solange das noch nicht Gesetz ist,<br />
könnten das doch Aktivisten übernehmen ?!!<br />
<img src="https://www.pi-news.net/wp-includes/images/smilies/mrgreen.png" alt=":mrgreen:" class="wp-smiley" style="height: 1em; max-height: 1em;" /></p>
                </div>

	            <div class="comment-meta" id="comment-5924837">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5924852">
			<article>
	            <footer>
                                        <cite>T.Acheles</cite>

                    <a class="comment-link" href="#comment-5924852">
                        <time pubdate="1666177124">19. Oktober 2022 at 12:58</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>T.Acheles 19. Oktober 2022 at 12:36<br />
So wie die Warnhinweise auf Zigarettenpackungen …<br />
— (2)<br />
So wie auf den Zigarettenpackungen <b>drastische Fotos</b> von Kehlkopfkrebs etc. gezeigt werden,<br />
könnten Aktivisten auch Fotos zeigen, vom Glaubenswerk  der Verehrer vom terroristisch-islamistischen Eroberers Mohammed.</p>
<p>Also Foto von der Realität, was es bedeutet:<br />
Der terroristisch-islamistische Eroberer Mohammed ist göttlich legitimiert<br />
(genau das wird bei jedem Muezzinruf über die Dächer geschrien (Schahada))</p>
<p>Hier  thereligionofpeace.com<br />
sollte genug Bildmaterial aus letzter Zeit zu finden sein.<br />
Aktuell 42&#8217;307  mal seit 9/11 haben Verehrer vom terroristisch-islamistischen Eroberer Mohammed ihr Vorbild richtig verstanden.</p>
<p>Das ist die dokumentierte Spitze vom Eisberg von 1400 Jahre Dschihad.</p>
                </div>

	            <div class="comment-meta" id="comment-5924852">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/heftige-reaktionen-nach-muezzin-ruf-ueber-den-daechern-von-koeln/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_38_634fdd561fd00_rand td_block_template_1"><div><a href="https://www.pegida.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/10/pegida_24_10.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 27.8.2022 - 27.9.2022) -->

<div><a href="https://test.rtde.tech/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/03/rtde.png" border="0" width="300"></a>

<div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1123&id=kalte_Krieg_pi_news_20221006" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/10/ahrimanneu.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 9.8.2021 - 9.9.2021) -->

<div><a href="https://www.isbn.de/buch/9783982223438_ibrahims-vater.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/10/ibrahim.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 7.10.2022 - ) -->

<div><a href="http://www.retro-comix.com/shop_retrocomics.html" target="_blank"><img  src="
http://www.pi-news.net/wp-content/uploads/2022/04/driver2022-.jpg" border="0" title="Retro Comix" alt="Retro Comix" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 12.4.2021 - 12.5.2021-->

<!--<div><a href="https://www.youtube.com/channel/UCe-TLeSYpgjn1dgdd7_lgDw" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/MHMayer_Werbebanner-002.jpg" border="0" title="Stuttgarter Kehrwoche" alt="Stuttgarter Kehrwoche" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 30.3.2021 - 30.4.2021-->

<!--<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<!--<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 21.10.2021 - 21.11.2021) -->

<div><a target="_blank" href="https://www.laptops-fair.de/hightech/smart-keramik-heizluefter"><img border="0" src="https://www.laptops-fair.de/img/heizung300x250.jpg"></a>
<center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<!--<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>-->

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews</span></h4><div class="textwidget custom-html-widget"><iframe src="https://news1.mmnews.de/mmnews-3.html"
width="250" height="250" seamless="seamless" frameborder="0"
scrolling="no"><a href="https://www.mmnews.de/">MMnews</a></iframe></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ADSPECT Asynchronous JS Tag - Generated with Revive Adserver v5.3.1 --><br />
<ins data-revive-zoneid="10" data-revive-id="ecb937ec0eae3fcb33496a0a6c120cf9"></ins><br />
<script async src="//display.adspect.de/www/delivery/asyncjs.php"></script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_40_634fdd5620aa0_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_40_634fdd5620aa0" >
<style>
.td_uid_40_634fdd5620aa0_rand .td_module_wrap:hover .entry-title a,
            .td_uid_40_634fdd5620aa0_rand .td-pulldown-filter-link:hover,
            .td_uid_40_634fdd5620aa0_rand .td-subcat-item a:hover,
            .td_uid_40_634fdd5620aa0_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_40_634fdd5620aa0_rand .td_quote_on_blocks,
            .td_uid_40_634fdd5620aa0_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_40_634fdd5620aa0_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_40_634fdd5620aa0_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_40_634fdd5620aa0_rand .td-instagram-user a,
            .td_uid_40_634fdd5620aa0_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_40_634fdd5620aa0_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_40_634fdd5620aa0_rand .td-next-prev-wrap a:hover,
            .td_uid_40_634fdd5620aa0_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_40_634fdd5620aa0_rand .td-read-more a,
            .td_uid_40_634fdd5620aa0_rand .td-weather-information:before,
            .td_uid_40_634fdd5620aa0_rand .td-weather-week:before,
            .td_uid_40_634fdd5620aa0_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_40_634fdd5620aa0_rand .td-post-category,
            .td_uid_40_634fdd5620aa0_rand .td-post-category:hover,
            .td_uid_40_634fdd5620aa0_rand .td-subcat-dropdown ul:after,
            .td_uid_40_634fdd5620aa0_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_40_634fdd5620aa0_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Oktober 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.pi-news.net/2022/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.pi-news.net/2022/10/01/" aria-label="Beiträge veröffentlicht am 1. October 2022">1</a></td><td><a href="https://www.pi-news.net/2022/10/02/" aria-label="Beiträge veröffentlicht am 2. October 2022">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2022/10/03/" aria-label="Beiträge veröffentlicht am 3. October 2022">3</a></td><td><a href="https://www.pi-news.net/2022/10/04/" aria-label="Beiträge veröffentlicht am 4. October 2022">4</a></td><td><a href="https://www.pi-news.net/2022/10/05/" aria-label="Beiträge veröffentlicht am 5. October 2022">5</a></td><td><a href="https://www.pi-news.net/2022/10/06/" aria-label="Beiträge veröffentlicht am 6. October 2022">6</a></td><td><a href="https://www.pi-news.net/2022/10/07/" aria-label="Beiträge veröffentlicht am 7. October 2022">7</a></td><td><a href="https://www.pi-news.net/2022/10/08/" aria-label="Beiträge veröffentlicht am 8. October 2022">8</a></td><td><a href="https://www.pi-news.net/2022/10/09/" aria-label="Beiträge veröffentlicht am 9. October 2022">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2022/10/10/" aria-label="Beiträge veröffentlicht am 10. October 2022">10</a></td><td><a href="https://www.pi-news.net/2022/10/11/" aria-label="Beiträge veröffentlicht am 11. October 2022">11</a></td><td><a href="https://www.pi-news.net/2022/10/12/" aria-label="Beiträge veröffentlicht am 12. October 2022">12</a></td><td><a href="https://www.pi-news.net/2022/10/13/" aria-label="Beiträge veröffentlicht am 13. October 2022">13</a></td><td><a href="https://www.pi-news.net/2022/10/14/" aria-label="Beiträge veröffentlicht am 14. October 2022">14</a></td><td><a href="https://www.pi-news.net/2022/10/15/" aria-label="Beiträge veröffentlicht am 15. October 2022">15</a></td><td><a href="https://www.pi-news.net/2022/10/16/" aria-label="Beiträge veröffentlicht am 16. October 2022">16</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2022/10/17/" aria-label="Beiträge veröffentlicht am 17. October 2022">17</a></td><td><a href="https://www.pi-news.net/2022/10/18/" aria-label="Beiträge veröffentlicht am 18. October 2022">18</a></td><td id="today"><a href="https://www.pi-news.net/2022/10/19/" aria-label="Beiträge veröffentlicht am 19. October 2022">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_634fdd56224fb_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_634fdd56224fb" >
<style>
.td_uid_41_634fdd56224fb_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_634fdd56224fb_rand .td-pulldown-filter-link:hover,
            .td_uid_41_634fdd56224fb_rand .td-subcat-item a:hover,
            .td_uid_41_634fdd56224fb_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_634fdd56224fb_rand .td_quote_on_blocks,
            .td_uid_41_634fdd56224fb_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_634fdd56224fb_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_634fdd56224fb_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_634fdd56224fb_rand .td-instagram-user a,
            .td_uid_41_634fdd56224fb_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_634fdd56224fb_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_41_634fdd56224fb_rand .td-next-prev-wrap a:hover,
            .td_uid_41_634fdd56224fb_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_41_634fdd56224fb_rand .td-read-more a,
            .td_uid_41_634fdd56224fb_rand .td-weather-information:before,
            .td_uid_41_634fdd56224fb_rand .td-weather-week:before,
            .td_uid_41_634fdd56224fb_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_634fdd56224fb_rand .td-post-category,
            .td_uid_41_634fdd56224fb_rand .td-post-category:hover,
            .td_uid_41_634fdd56224fb_rand .td-subcat-dropdown ul:after,
            .td_uid_41_634fdd56224fb_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_41_634fdd56224fb_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_42_634fdd5622b20_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_634fdd5622b20" >
<style>
.td_uid_42_634fdd5622b20_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_634fdd5622b20_rand .td-pulldown-filter-link:hover,
            .td_uid_42_634fdd5622b20_rand .td-subcat-item a:hover,
            .td_uid_42_634fdd5622b20_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_634fdd5622b20_rand .td_quote_on_blocks,
            .td_uid_42_634fdd5622b20_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_634fdd5622b20_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_634fdd5622b20_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_634fdd5622b20_rand .td-instagram-user a,
            .td_uid_42_634fdd5622b20_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_634fdd5622b20_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_634fdd5622b20_rand .td-next-prev-wrap a:hover,
            .td_uid_42_634fdd5622b20_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_634fdd5622b20_rand .td-read-more a,
            .td_uid_42_634fdd5622b20_rand .td-weather-information:before,
            .td_uid_42_634fdd5622b20_rand .td-weather-week:before,
            .td_uid_42_634fdd5622b20_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_634fdd5622b20_rand .td-post-category,
            .td_uid_42_634fdd5622b20_rand .td-post-category:hover,
            .td_uid_42_634fdd5622b20_rand .td-subcat-dropdown ul:after,
            .td_uid_42_634fdd5622b20_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_634fdd5622b20_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">11785</span></a></li><li><a href="https://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">7074</span></a></li><li><a href="https://www.pi-news.net/category/video/">Video<span class="td-cat-no">5612</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4170</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3640</span></a></li><li><a href="https://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3460</span></a></li><li><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3396</span></a></li><li><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3338</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "a41ab13b3d"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 634fdd562629c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0'></script>
<script type='text/javascript' src='https://www.pi-news.netassets/js/wp1-like.js?ver=1.1'></script>
<script type='text/javascript'>
jQuery(document).on("click", ".wp1_like_like", function(event){
             event.preventDefault();
             var likeBtn = jQuery(this);
             var pid = jQuery(this).attr("data-id");
             var likeBtnSpan = jQuery(this).find("span");
             var likeBtnText = likeBtnSpan.text();
             jQuery.ajax({
                 type:"POST",
                 url: "https://www.pi-news.net/wp-admin/admin-ajax.php",
                 data: { pid:pid, action:"wp1_like_like_this_post", like_nonce:"2ed4395917" },
                 beforeSend: function() { 
                     likeBtnSpan.text("Processing..."); 
                 },
                 success: function(response) {
                     var objf = JSON.parse(response);
                     console.log(objf);
                     if( objf.error ){
                         likeBtnSpan.text( likeBtnText );
                         jQuery( "<div><small>"+objf.error+"</small></div>" ).insertAfter( likeBtn );
                     }
                     if( objf.message ){
                         likeBtnSpan.text( objf.message );
                         if( objf.disabled == "true" )
                             likeBtn.removeClass("enabled").addClass("disabled");
                         else
                             likeBtn.removeClass("disabled").addClass("enabled");
                     }
                 },
                 //complete: function() { 
                 //	likeBtnSpan.text("Like"); 
                 //}
             });
         });
</script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.15'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.pi-news.net/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp1-like/assets/js/wp1-like.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.15'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_634fdd5626e51"></textarea>
						<div id="td_live_css_uid_1_634fdd5626e51" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_634fdd5626e51');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_634fdd5626e51");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
