<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Björn Höcke: Trotz aller Bedrückungen mit Zuversicht ins kommende Jahr schauen | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pi-news.net/xmlrpc.php" />
    		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:12.5% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:21px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:30px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
		<meta property="og:image" content="https://www.pi-news.net/wp-content/uploads/2022/12/hoecke_weihnachtsgruss.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.pi-news.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="https://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="https://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Björn Höcke: Trotz aller Bedrückungen mit Zuversicht ins kommende Jahr schauen Kommentar-Feed" href="https://www.pi-news.net/2022/12/bjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.pi-news.net/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='custom-style-css'  href='https://www.pi-news.net/wp-content/plugins/wp1-like/assets/css/wp1-like.css?ver=5.1.15' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.wp1_like_like, .bbp-reply-content .wp1_like_like, .bbp-reply-content a.wp1_like_like { background:#0134FF !important; }
		.wp1_like_like:hover, .bbp-reply-content .wp1_like_like:hover, .bbp-reply-content a.wp1_like_like:hover{ background:#1BFF0A !important; }
		.wp1_like_like.disabled, .bbp-reply-content .wp1_like_like.disabled, .bbp-reply-content a.wp1_like_like.disabled { background:#000000 !important; }
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.45' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa_styles-css'  href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hans-Jörg Karrenbrock: Ein Wort vor dem Fest' href='https://www.pi-news.net/2022/12/hans-joerg-karrenbrock-ein-wort-vor-dem-fest/' />
<link rel='next' title='Friedrich Merz löst das Energieproblem' href='https://www.pi-news.net/2022/12/friedrich-merz-loest-das-energieproblem/' />
<meta name="generator" content="WordPress 5.1.15" />
<link rel="canonical" href="https://www.pi-news.net/2022/12/bjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen/" />
<link rel='shortlink' href='https://www.pi-news.net/?p=756158' />
<link rel="alternate" type="application/json+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F12%2Fbjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F12%2Fbjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"e62a2766a5","wpRestUrl":"https:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.pi-news.net/rsslatest.xml" />		<style type="text/css" id="wp-custom-css">
			/*TopBar Benutzername & Login/-out*/
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

/*Seitenleiste*/
.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}

/*FIX: Hauptüberschift*/
.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

/*FIX: Überschift (Nächste Beiträge)*/
.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}

/*FIX: GTranslate*/
.switcher a {
	margin-top: 12px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-756158 single-format-standard bjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="https://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="https://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="https://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="https://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="https://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="https://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="https://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2020/12/Logo-PI_Weihnachten_2018.jpg" src="http://www.pi-news.net/wp-content/uploads/2020/12/Logo-PI_Weihnachten_2018.jpg" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_63aa71c544608_rand td_block_template_1"><div><a href="https://www.auf1.shop/products/transhumanismus-krieg-gegen-die-menschheit" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2022/11/trans_auf1.png" title="Transhumanismus – Krieg gegen die Menschheit"></a></div><!--18.11.2022-31.12.2022-->

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2020/12/Logo-PI_Weihnachten_2018.jpg" src="http://www.pi-news.net/wp-content/uploads/2020/12/Logo-PI_Weihnachten_2018.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_63aa71c549038_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_63aa71c549038" ><script>var block_td_uid_2_63aa71c549038 = new tdBlock();
block_td_uid_2_63aa71c549038.id = "td_uid_2_63aa71c549038";
block_td_uid_2_63aa71c549038.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_63aa71c549038_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_63aa71c549038_rand","tdc_css_class_style":"td_uid_2_63aa71c549038_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_63aa71c549038.td_column_number = "3";
block_td_uid_2_63aa71c549038.block_type = "td_block_mega_menu";
block_td_uid_2_63aa71c549038.post_count = "4";
block_td_uid_2_63aa71c549038.found_posts = "11997";
block_td_uid_2_63aa71c549038.header_color = "";
block_td_uid_2_63aa71c549038.ajax_pagination_infinite_stop = "";
block_td_uid_2_63aa71c549038.max_num_pages = "3000";
tdBlocksArray.push(block_td_uid_2_63aa71c549038);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_63aa71c549038" id="td_uid_3_63aa71c589374" data-td_block_id="td_uid_2_63aa71c549038" data-td_filter_value="" href="https://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_63aa71c549038"  id="td_uid_4_63aa71c5894e3" data-td_block_id="td_uid_2_63aa71c549038" data-td_filter_value="103" href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_63aa71c549038"  id="td_uid_5_63aa71c58968f" data-td_block_id="td_uid_2_63aa71c549038" data-td_filter_value="760" href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_63aa71c549038"  id="td_uid_6_63aa71c589842" data-td_block_id="td_uid_2_63aa71c549038" data-td_filter_value="664" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_63aa71c549038"  id="td_uid_7_63aa71c5899e2" data-td_block_id="td_uid_2_63aa71c549038" data-td_filter_value="45" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_63aa71c549038 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/12/hessen-cdu-stimmt-nach-afd-antrag-fuer-fluechtlingsbegrenzung/" rel="bookmark" title="Hessen: CDU stimmt nach AfD-Antrag für Flüchtlingsbegrenzung"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/12/woide-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/12/woide-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/12/woide-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Der Kreistag in Fulda stimmte nach einem AfD-Antrag für eine Begrenzung von steigenden Flüchtlingszahlen. &quot;Bei den Menschen, die uns jetzt vom Land zugewiesen werden, kommen die allermeisten nicht aus der Ukraine, sondern vor allem aus Ländern wie Iran, Irak, Afghanistan und Syrien sowie aus Nordafrika&quot;, so Landrat Bernd Woide (r., CDU)." title="Hessen: CDU stimmt nach AfD-Antrag für Flüchtlingsbegrenzung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/12/hessen-cdu-stimmt-nach-afd-antrag-fuer-fluechtlingsbegrenzung/" rel="bookmark" title="Hessen: CDU stimmt nach AfD-Antrag für Flüchtlingsbegrenzung">Hessen: CDU stimmt nach AfD-Antrag für Flüchtlingsbegrenzung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/12/der-faustschlag-von-bonn-war-ein-faustschlag-gegen-uns-alle/" rel="bookmark" title="Der Faustschlag von Bonn war ein Faustschlag gegen uns alle!"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/12/faustschlag_bonn-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/12/faustschlag_bonn-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/12/faustschlag_bonn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der Faustschlag von Bonn war ein Faustschlag gegen uns alle!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/12/der-faustschlag-von-bonn-war-ein-faustschlag-gegen-uns-alle/" rel="bookmark" title="Der Faustschlag von Bonn war ein Faustschlag gegen uns alle!">Der Faustschlag von Bonn war ein Faustschlag gegen uns alle!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/12/brennt-bei-marokkos-wm-finalsieg-der-gesamte-planet/" rel="bookmark" title="Brennt bei Marokkos WM-Finalsieg der gesamte Planet?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/12/maxresdefault-34-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/12/maxresdefault-34-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/12/maxresdefault-34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brennt bei Marokkos WM-Finalsieg der gesamte Planet?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/12/brennt-bei-marokkos-wm-finalsieg-der-gesamte-planet/" rel="bookmark" title="Brennt bei Marokkos WM-Finalsieg der gesamte Planet?">Brennt bei Marokkos WM-Finalsieg der gesamte Planet?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/12/ab-13-uhr-live-bpe-kundgebung-leipzig-3-0-mit-stuerzenberger/" rel="bookmark" title="Video: BPE-Kundgebung &#8222;Leipzig 3.0&#8220; mit Michael Stürzenberger"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/12/maxresdefault-29-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/12/maxresdefault-29-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/12/maxresdefault-29-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: BPE-Kundgebung &#8222;Leipzig 3.0&#8220; mit Michael Stürzenberger"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/12/ab-13-uhr-live-bpe-kundgebung-leipzig-3-0-mit-stuerzenberger/" rel="bookmark" title="Video: BPE-Kundgebung &#8222;Leipzig 3.0&#8220; mit Michael Stürzenberger">Video: BPE-Kundgebung &#8222;Leipzig 3.0&#8220; mit Michael Stürzenberger</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_63aa71c549038" data-td_block_id="td_uid_2_63aa71c549038"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_63aa71c549038" data-td_block_id="td_uid_2_63aa71c549038"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_63aa71c590c27_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_63aa71c590c27" ><script>var block_td_uid_8_63aa71c590c27 = new tdBlock();
block_td_uid_8_63aa71c590c27.id = "td_uid_8_63aa71c590c27";
block_td_uid_8_63aa71c590c27.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_63aa71c590c27_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_63aa71c590c27_rand","tdc_css_class_style":"td_uid_8_63aa71c590c27_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_63aa71c590c27.td_column_number = "3";
block_td_uid_8_63aa71c590c27.block_type = "td_block_mega_menu";
block_td_uid_8_63aa71c590c27.post_count = "4";
block_td_uid_8_63aa71c590c27.found_posts = "5714";
block_td_uid_8_63aa71c590c27.header_color = "";
block_td_uid_8_63aa71c590c27.ajax_pagination_infinite_stop = "";
block_td_uid_8_63aa71c590c27.max_num_pages = "1429";
tdBlocksArray.push(block_td_uid_8_63aa71c590c27);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_63aa71c590c27" id="td_uid_9_63aa71c5b0c01" data-td_block_id="td_uid_8_63aa71c590c27" data-td_filter_value="" href="https://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_63aa71c590c27"  id="td_uid_10_63aa71c5b0d67" data-td_block_id="td_uid_8_63aa71c590c27" data-td_filter_value="48" href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_63aa71c590c27"  id="td_uid_11_63aa71c5b0f0f" data-td_block_id="td_uid_8_63aa71c590c27" data-td_filter_value="58" href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_63aa71c590c27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/12/muenchen-14-jahre-haft-fuer-ice-messermann/" rel="bookmark" title="München: 14 Jahre Haft für ICE-Messermann"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/12/dschihadist700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/12/dschihadist700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/12/dschihadist700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="München: 14 Jahre Haft für ICE-Messermann"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/12/muenchen-14-jahre-haft-fuer-ice-messermann/" rel="bookmark" title="München: 14 Jahre Haft für ICE-Messermann">München: 14 Jahre Haft für ICE-Messermann</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/12/braunschweig-26-jaehriger-aus-burundi-vergewaltigt-zehnjaehrige/" rel="bookmark" title="Braunschweig: 26-Jähriger aus Burundi vergewaltigt Zehnjährige"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/12/burundi-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/12/burundi-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/12/burundi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Erst durch die Veröffentlichung dieses Phantombild wurden der Öffentlichkeit wichtige Einzelheiten über den Täter und sein schweres Verbrechen am Mittelweg in Braunschweig bekannt." title="Braunschweig: 26-Jähriger aus Burundi vergewaltigt Zehnjährige"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/12/braunschweig-26-jaehriger-aus-burundi-vergewaltigt-zehnjaehrige/" rel="bookmark" title="Braunschweig: 26-Jähriger aus Burundi vergewaltigt Zehnjährige">Braunschweig: 26-Jähriger aus Burundi vergewaltigt Zehnjährige</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/12/der-faustschlag-von-bonn-war-ein-faustschlag-gegen-uns-alle/" rel="bookmark" title="Der Faustschlag von Bonn war ein Faustschlag gegen uns alle!"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/12/faustschlag_bonn-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/12/faustschlag_bonn-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/12/faustschlag_bonn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der Faustschlag von Bonn war ein Faustschlag gegen uns alle!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/12/der-faustschlag-von-bonn-war-ein-faustschlag-gegen-uns-alle/" rel="bookmark" title="Der Faustschlag von Bonn war ein Faustschlag gegen uns alle!">Der Faustschlag von Bonn war ein Faustschlag gegen uns alle!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/12/bremen-16-jaehriger-von-bande-ausgeraubt-ard-unterschlaegt-fakten/" rel="bookmark" title="Bremen: 16-Jähriger von Bande ausgeraubt – ARD unterschlägt Fakten"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/12/bremen-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/12/bremen-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/12/bremen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ein 16-Jähriger wurde in der Bremer Bahnhofsvorstadt von einer Gruppe Jugendlicher überfallen und schwer verletzt." title="Bremen: 16-Jähriger von Bande ausgeraubt – ARD unterschlägt Fakten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/12/bremen-16-jaehriger-von-bande-ausgeraubt-ard-unterschlaegt-fakten/" rel="bookmark" title="Bremen: 16-Jähriger von Bande ausgeraubt – ARD unterschlägt Fakten">Bremen: 16-Jähriger von Bande ausgeraubt – ARD unterschlägt Fakten</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_63aa71c590c27" data-td_block_id="td_uid_8_63aa71c590c27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_63aa71c590c27" data-td_block_id="td_uid_8_63aa71c590c27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_63aa71c5b7aa5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_63aa71c5b7aa5" ><script>var block_td_uid_12_63aa71c5b7aa5 = new tdBlock();
block_td_uid_12_63aa71c5b7aa5.id = "td_uid_12_63aa71c5b7aa5";
block_td_uid_12_63aa71c5b7aa5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_63aa71c5b7aa5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_63aa71c5b7aa5_rand","tdc_css_class_style":"td_uid_12_63aa71c5b7aa5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_63aa71c5b7aa5.td_column_number = "3";
block_td_uid_12_63aa71c5b7aa5.block_type = "td_block_mega_menu";
block_td_uid_12_63aa71c5b7aa5.post_count = "4";
block_td_uid_12_63aa71c5b7aa5.found_posts = "11165";
block_td_uid_12_63aa71c5b7aa5.header_color = "";
block_td_uid_12_63aa71c5b7aa5.ajax_pagination_infinite_stop = "";
block_td_uid_12_63aa71c5b7aa5.max_num_pages = "2792";
tdBlocksArray.push(block_td_uid_12_63aa71c5b7aa5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_63aa71c5b7aa5" id="td_uid_13_63aa71c6079cd" data-td_block_id="td_uid_12_63aa71c5b7aa5" data-td_filter_value="" href="https://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_63aa71c5b7aa5"  id="td_uid_14_63aa71c607b2c" data-td_block_id="td_uid_12_63aa71c5b7aa5" data-td_filter_value="44" href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_63aa71c5b7aa5"  id="td_uid_15_63aa71c607cd4" data-td_block_id="td_uid_12_63aa71c5b7aa5" data-td_filter_value="790" href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_63aa71c5b7aa5"  id="td_uid_16_63aa71c607e81" data-td_block_id="td_uid_12_63aa71c5b7aa5" data-td_filter_value="732" href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_63aa71c5b7aa5"  id="td_uid_17_63aa71c60801d" data-td_block_id="td_uid_12_63aa71c5b7aa5" data-td_filter_value="940" href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_63aa71c5b7aa5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/12/ab-13-uhr-live-islamaufklaerung-mit-stuerzenberger-co-in-bonn/" rel="bookmark" title="Video: Moslem schlägt in Bonn Michael Stürzenberger ins Gesicht"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/12/sddefault-6-e1671297424170-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/12/sddefault-6-e1671297424170-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/12/sddefault-6-e1671297424170-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Moslem schlägt in Bonn Michael Stürzenberger ins Gesicht"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/12/ab-13-uhr-live-islamaufklaerung-mit-stuerzenberger-co-in-bonn/" rel="bookmark" title="Video: Moslem schlägt in Bonn Michael Stürzenberger ins Gesicht">Video: Moslem schlägt in Bonn Michael Stürzenberger ins Gesicht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/12/heute-12-uhr-bpe-protest-gegen-muezzinruf-in-koeln-mit-michael-stuerzenberger/" rel="bookmark" title="Video: BPE-Protest gegen Muezzinruf in Köln mit Michael Stürzenberger"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/12/maxresdefault-46-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/12/maxresdefault-46-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/12/maxresdefault-46-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: BPE-Protest gegen Muezzinruf in Köln mit Michael Stürzenberger"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/12/heute-12-uhr-bpe-protest-gegen-muezzinruf-in-koeln-mit-michael-stuerzenberger/" rel="bookmark" title="Video: BPE-Protest gegen Muezzinruf in Köln mit Michael Stürzenberger">Video: BPE-Protest gegen Muezzinruf in Köln mit Michael Stürzenberger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/12/jetzt-live-islamaufklaerung-in-chemnitz-mit-stuerzenberger-peci/" rel="bookmark" title="Video: Islamaufklärung in Chemnitz mit Michael Stürzenberger"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/12/johannisplatz-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/12/johannisplatz-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/12/johannisplatz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Islamaufklärung in Chemnitz mit Michael Stürzenberger"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/12/jetzt-live-islamaufklaerung-in-chemnitz-mit-stuerzenberger-peci/" rel="bookmark" title="Video: Islamaufklärung in Chemnitz mit Michael Stürzenberger">Video: Islamaufklärung in Chemnitz mit Michael Stürzenberger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/11/jetzt-live-islam-talk-mit-hoehepunkten-von-gladbeck-2-0/" rel="bookmark" title="Video: Islam-Talk mit Höhepunkten von &#8222;Gladbeck 2.0&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/11/sddefault-3-e1668795040187-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/11/sddefault-3-e1668795040187-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/11/sddefault-3-e1668795040187-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Islam-Talk mit Höhepunkten von &#8222;Gladbeck 2.0&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/11/jetzt-live-islam-talk-mit-hoehepunkten-von-gladbeck-2-0/" rel="bookmark" title="Video: Islam-Talk mit Höhepunkten von &#8222;Gladbeck 2.0&#8220;">Video: Islam-Talk mit Höhepunkten von &#8222;Gladbeck 2.0&#8220;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_63aa71c5b7aa5" data-td_block_id="td_uid_12_63aa71c5b7aa5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_63aa71c5b7aa5" data-td_block_id="td_uid_12_63aa71c5b7aa5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_63aa71c60f275_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_63aa71c60f275" ><script>var block_td_uid_18_63aa71c60f275 = new tdBlock();
block_td_uid_18_63aa71c60f275.id = "td_uid_18_63aa71c60f275";
block_td_uid_18_63aa71c60f275.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_63aa71c60f275_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_63aa71c60f275_rand","tdc_css_class_style":"td_uid_18_63aa71c60f275_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_63aa71c60f275.td_column_number = "3";
block_td_uid_18_63aa71c60f275.block_type = "td_block_mega_menu";
block_td_uid_18_63aa71c60f275.post_count = "4";
block_td_uid_18_63aa71c60f275.found_posts = "5794";
block_td_uid_18_63aa71c60f275.header_color = "";
block_td_uid_18_63aa71c60f275.ajax_pagination_infinite_stop = "";
block_td_uid_18_63aa71c60f275.max_num_pages = "1449";
tdBlocksArray.push(block_td_uid_18_63aa71c60f275);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_63aa71c60f275" id="td_uid_19_63aa71c640e52" data-td_block_id="td_uid_18_63aa71c60f275" data-td_filter_value="" href="https://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_63aa71c60f275"  id="td_uid_20_63aa71c640fb4" data-td_block_id="td_uid_18_63aa71c60f275" data-td_filter_value="256" href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_63aa71c60f275"  id="td_uid_21_63aa71c641168" data-td_block_id="td_uid_18_63aa71c60f275" data-td_filter_value="55" href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_63aa71c60f275"  id="td_uid_22_63aa71c641309" data-td_block_id="td_uid_18_63aa71c60f275" data-td_filter_value="729" href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_63aa71c60f275 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/12/rollator-putsch-und-politische-saeuberungen/" rel="bookmark" title="Rollator-Putsch und politische Säuberungen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/12/faeser_putsch-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/12/faeser_putsch-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/12/faeser_putsch-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Der angebliche „Reichsbürgerputsch“ wird von Innenministerin Faeser &amp; Co. als Vorwand benutzt, um alles zu bekämpfen, was dem Altparteienkartell und insbesondere den Links-Grünen schon immer ein Dorn im Auge war." title="Rollator-Putsch und politische Säuberungen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/12/rollator-putsch-und-politische-saeuberungen/" rel="bookmark" title="Rollator-Putsch und politische Säuberungen">Rollator-Putsch und politische Säuberungen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/12/abschaffung-der-demokratie-mittels-demokratischer-instrumente/" rel="bookmark" title="Das Paradoxon der Demokratie"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Martin E. Renner." title="Das Paradoxon der Demokratie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/12/abschaffung-der-demokratie-mittels-demokratischer-instrumente/" rel="bookmark" title="Das Paradoxon der Demokratie">Das Paradoxon der Demokratie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/11/die-laestigen-letzte-generation-kinder-der-gruenen/" rel="bookmark" title="Die lästigen „Letzte Generation“-Kinder der Grünen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/11/letzte_generation-e1669463243607-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/11/letzte_generation-e1669463243607-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/11/letzte_generation-e1669463243607-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die lästigen „Letzte Generation“-Kinder der Grünen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/11/die-laestigen-letzte-generation-kinder-der-gruenen/" rel="bookmark" title="Die lästigen „Letzte Generation“-Kinder der Grünen">Die lästigen „Letzte Generation“-Kinder der Grünen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/leipziger-polizei-misshandelt-bpe-mitglied-mit-juedischer-abstammung/" rel="bookmark" title="Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/A1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/A1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/A1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Irre: Als das BPE-Mitglied Rainer R. einen Moslem stellte, der die israelische Fahne herunterriss und damit wegrennen wollte, ging die Leipziger Polizei auf ihn statt auf den Straftäter los." title="Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/leipziger-polizei-misshandelt-bpe-mitglied-mit-juedischer-abstammung/" rel="bookmark" title="Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung">Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_63aa71c60f275" data-td_block_id="td_uid_18_63aa71c60f275"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_63aa71c60f275" data-td_block_id="td_uid_18_63aa71c60f275"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_63aa71c64845f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_63aa71c64845f" ><script>var block_td_uid_23_63aa71c64845f = new tdBlock();
block_td_uid_23_63aa71c64845f.id = "td_uid_23_63aa71c64845f";
block_td_uid_23_63aa71c64845f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_63aa71c64845f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_63aa71c64845f_rand","tdc_css_class_style":"td_uid_23_63aa71c64845f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_63aa71c64845f.td_column_number = "3";
block_td_uid_23_63aa71c64845f.block_type = "td_block_mega_menu";
block_td_uid_23_63aa71c64845f.post_count = "4";
block_td_uid_23_63aa71c64845f.found_posts = "5579";
block_td_uid_23_63aa71c64845f.header_color = "";
block_td_uid_23_63aa71c64845f.ajax_pagination_infinite_stop = "";
block_td_uid_23_63aa71c64845f.max_num_pages = "1395";
tdBlocksArray.push(block_td_uid_23_63aa71c64845f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_63aa71c64845f" id="td_uid_24_63aa71c67879a" data-td_block_id="td_uid_23_63aa71c64845f" data-td_filter_value="" href="https://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_63aa71c64845f"  id="td_uid_25_63aa71c6788fb" data-td_block_id="td_uid_23_63aa71c64845f" data-td_filter_value="1040" href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_63aa71c64845f"  id="td_uid_26_63aa71c678ab6" data-td_block_id="td_uid_23_63aa71c64845f" data-td_filter_value="941" href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_63aa71c64845f"  id="td_uid_27_63aa71c678c5c" data-td_block_id="td_uid_23_63aa71c64845f" data-td_filter_value="433" href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_63aa71c64845f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/12/bremen-16-jaehriger-von-bande-ausgeraubt-ard-unterschlaegt-fakten/" rel="bookmark" title="Bremen: 16-Jähriger von Bande ausgeraubt – ARD unterschlägt Fakten"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/12/bremen-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/12/bremen-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/12/bremen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ein 16-Jähriger wurde in der Bremer Bahnhofsvorstadt von einer Gruppe Jugendlicher überfallen und schwer verletzt." title="Bremen: 16-Jähriger von Bande ausgeraubt – ARD unterschlägt Fakten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/12/bremen-16-jaehriger-von-bande-ausgeraubt-ard-unterschlaegt-fakten/" rel="bookmark" title="Bremen: 16-Jähriger von Bande ausgeraubt – ARD unterschlägt Fakten">Bremen: 16-Jähriger von Bande ausgeraubt – ARD unterschlägt Fakten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/musk-feuert-linke-twitter-chefetage-und-holt-trump-zurueck/" rel="bookmark" title="Musk feuert linke Twitter-Chefetage und holt Trump zurück"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/trump_musk-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/trump_musk-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/trump_musk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Donald Trump mit dem neuen Besitzer Twitters, Elon Musk und seinem ehemaligen Berater Steve Bannon (l.)." title="Musk feuert linke Twitter-Chefetage und holt Trump zurück"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/musk-feuert-linke-twitter-chefetage-und-holt-trump-zurueck/" rel="bookmark" title="Musk feuert linke Twitter-Chefetage und holt Trump zurück">Musk feuert linke Twitter-Chefetage und holt Trump zurück</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/oeffentliches-zeigen-des-z-symbols-soll-straftaten-billigen/" rel="bookmark" title="Öffentliches Zeigen des Z-Symbols soll Straftaten billigen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/z_symbol-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/z_symbol-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/z_symbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Das Amtsgericht Hamburg hat einen 62-Jährigen wegen des Zeigens des Z-Symbols auf der Heckscheibe seines Autos zu einer Geldstrafe von 80 Tagessätzen zu je 50 Euro verurteilt." title="Öffentliches Zeigen des Z-Symbols soll Straftaten billigen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/oeffentliches-zeigen-des-z-symbols-soll-straftaten-billigen/" rel="bookmark" title="Öffentliches Zeigen des Z-Symbols soll Straftaten billigen">Öffentliches Zeigen des Z-Symbols soll Straftaten billigen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/ard-neger-aus-zimbabwe-erfindet-fernseher-der-energie-erzeugt/" rel="bookmark" title="ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/tagesschau_neger-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/tagesschau_neger-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/tagesschau_neger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/ard-neger-aus-zimbabwe-erfindet-fernseher-der-energie-erzeugt/" rel="bookmark" title="ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt">ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_63aa71c64845f" data-td_block_id="td_uid_23_63aa71c64845f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_63aa71c64845f" data-td_block_id="td_uid_23_63aa71c64845f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_63aa71c67fe60_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_63aa71c67fe60" ><script>var block_td_uid_28_63aa71c67fe60 = new tdBlock();
block_td_uid_28_63aa71c67fe60.id = "td_uid_28_63aa71c67fe60";
block_td_uid_28_63aa71c67fe60.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_63aa71c67fe60_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_63aa71c67fe60_rand","tdc_css_class_style":"td_uid_28_63aa71c67fe60_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_63aa71c67fe60.td_column_number = "3";
block_td_uid_28_63aa71c67fe60.block_type = "td_block_mega_menu";
block_td_uid_28_63aa71c67fe60.post_count = "4";
block_td_uid_28_63aa71c67fe60.found_posts = "1292";
block_td_uid_28_63aa71c67fe60.header_color = "";
block_td_uid_28_63aa71c67fe60.ajax_pagination_infinite_stop = "";
block_td_uid_28_63aa71c67fe60.max_num_pages = "323";
tdBlocksArray.push(block_td_uid_28_63aa71c67fe60);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_63aa71c67fe60" id="td_uid_29_63aa71c690e4e" data-td_block_id="td_uid_28_63aa71c67fe60" data-td_filter_value="" href="https://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_63aa71c67fe60"  id="td_uid_30_63aa71c690fae" data-td_block_id="td_uid_28_63aa71c67fe60" data-td_filter_value="1036" href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_63aa71c67fe60"  id="td_uid_31_63aa71c69116b" data-td_block_id="td_uid_28_63aa71c67fe60" data-td_filter_value="936" href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_63aa71c67fe60"  id="td_uid_32_63aa71c691310" data-td_block_id="td_uid_28_63aa71c67fe60" data-td_filter_value="1028" href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_63aa71c67fe60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/12/ein-jahr-deutschsprachige-gemeinschaft-am-balaton/" rel="bookmark" title="Ein Jahr „Deutschsprachige Gemeinschaft am Balaton“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/12/galau-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/12/galau-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/12/galau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pünktlich zum einjährigen Jubiläum macht am Jahresende der Vizepräsident des brandenburgischen Landtags, Andreas Galau, der &quot;Deutschsprachigen Gemeinschaft am Balaton&quot; seine Aufwartung." title="Ein Jahr „Deutschsprachige Gemeinschaft am Balaton“"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/12/ein-jahr-deutschsprachige-gemeinschaft-am-balaton/" rel="bookmark" title="Ein Jahr „Deutschsprachige Gemeinschaft am Balaton“">Ein Jahr „Deutschsprachige Gemeinschaft am Balaton“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/heute-ab-1840-uhr-live-242-pegida-am-neumarkt-in-dresden/" rel="bookmark" title="Video: 242. Pegida Dresden mit Daniel Haseloff (AfD-Thüringen)"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-62-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-62-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-62-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 242. Pegida Dresden mit Daniel Haseloff (AfD-Thüringen)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/heute-ab-1840-uhr-live-242-pegida-am-neumarkt-in-dresden/" rel="bookmark" title="Video: 242. Pegida Dresden mit Daniel Haseloff (AfD-Thüringen)">Video: 242. Pegida Dresden mit Daniel Haseloff (AfD-Thüringen)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/08/strassentheater-habeck-darf-nicht-der-prozess-gemacht-werden/" rel="bookmark" title="Straßentheater: Habeck darf nicht der Prozess gemacht werden"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/08/pranger-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/08/pranger-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/08/pranger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Straßentheater: Habeck darf nicht der Prozess gemacht werden"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/08/strassentheater-habeck-darf-nicht-der-prozess-gemacht-werden/" rel="bookmark" title="Straßentheater: Habeck darf nicht der Prozess gemacht werden">Straßentheater: Habeck darf nicht der Prozess gemacht werden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/08/thueringen-verfassungsschutz-chef-fuerchtet-das-volk/" rel="bookmark" title="&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/08/stephan-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/08/stephan-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/08/stephan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Der Thüringer „Verfassungsschutz“-Chef Stephan Kramer erahnt einen heissen Herbst und einen ereignisreichen Winter." title="&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/08/thueringen-verfassungsschutz-chef-fuerchtet-das-volk/" rel="bookmark" title="&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk">&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_63aa71c67fe60" data-td_block_id="td_uid_28_63aa71c67fe60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_63aa71c67fe60" data-td_block_id="td_uid_28_63aa71c67fe60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-756158" class="post-756158 post type-post status-publish format-standard has-post-thumbnail hentry category-deutschland tag-bjoern-hoecke" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Björn Höcke: Trotz aller Bedrückungen mit Zuversicht ins kommende Jahr schauen</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-24T10:44:07+00:00" >24. Dezember 2022</time></span>                                                                <div class="td-post-comments"><a href="https://www.pi-news.net/2022/12/bjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen/#comments"><i class="td-icon-comments"></i>90</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.pi-news.net/wp-content/uploads/2022/12/hoecke_weihnachtsgruss.jpg" data-caption="Weihnachtsgruß von Björn Höcke."><img width="696" height="434" class="entry-thumb td-modal-image" src="https://www.pi-news.net/wp-content/uploads/2022/12/hoecke_weihnachtsgruss-696x434.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/12/hoecke_weihnachtsgruss-696x434.jpg 696w, https://www.pi-news.net/wp-content/uploads/2022/12/hoecke_weihnachtsgruss-440x274.jpg 440w, https://www.pi-news.net/wp-content/uploads/2022/12/hoecke_weihnachtsgruss-674x420.jpg 674w, https://www.pi-news.net/wp-content/uploads/2022/12/hoecke_weihnachtsgruss.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="Weihnachtsgruß von Björn Höcke." title="Weihnachtsgruß von Björn Höcke."/></a><figcaption class="wp-caption-text">Weihnachtsgruß von Björn Höcke.</figcaption></figure></div>
            <p>Von BJÖRN HÖCKE* | Liebe Freunde, ein turbulentes Jahr liegt fast hinter uns. Wir haben eine Regierung ertragen müssen, die die Abrißbirne gegen unser Land noch leidenschaftlicher geschwungen hat als zu Merkels unseligen Zeiten. Geballte Inkompetenz und eine regelrechte Lust an der Zerstörung unserer Lebensgrundlagen sind mit dem Katastrophenkabinett Scholz noch einmal gesteigert worden.</p>
<p>Die letzten Reste deutscher Reputation werden ruiniert von einem Kanzler, der lügt, einer Außenministerin, die einem Atomkrieg mit Rußland enstpannt entgegensieht, einem Wirtschaftsminister, der nicht weiß, was Insolvenz bedeutet, einer Verteidigungsministerin, die eine Kanone kaum von einem Besenstil unterscheiden kann und einem Gesundheitsminister, der anscheinend nicht mehr im Vollbesitz seiner geistigen Kräfte ist. Der polnische Psychater Andrej Lobaczewski wies schon vor vielen Jahrzehnten auf das Phänomen &#8222;psychopathischer Herrschaft&#8220; hin, unter dem die Völker litten. Die kalte Arroganz einer Macht von fremden Gnaden schlug den Bürgern entgegen, als &#8222;Young Global Leader&#8220; Annalena Baerbock auf einer Pressekonferenz rotzfrech bekannte, daß es ihr egal sei, was die deutschen Wähler wollten. Kein Wunder, daß bei einer solchen Demokratieverachtung schon erste Stimmen nach einer generellen Reduzierung von Wahlen laut werden, <a href="https://www.zeit.de/politik/deutschland/2022-12/baerbel-bas-wahlperiode-wahlalter-wahlberechtigung" target="_blank" rel="noopener noreferrer">wie jüngst durch die Bundestagspräsidentin Bärbel Bas</a>.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_63aa71c69eca5_rand td_block_template_1"><div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script></div><p>Wir müssen im Jahresrückblick leider konstatieren: Auf ihrem Weg zur Abschaffung Deutschlands sind die antinationalen Machthaber einen großen Schritt weiter vorangekommen. Hieß es früher noch mit verdecktem Stolz, wir Deutschen seien zwar politisch ein Zwerg, aber wirtschaftlich ein Riese, wird nun mit der vorsätzlichen Demontage unserer Produktions- und damit Wohlstandsbasis eine vollständige Verzwergung angepeilt. Deutschland, schon seit einiger Zeit ein &#8222;failed state&#8220;-Kandidat, ist nun bald auch ökonomisch ein Entwicklungsland!</p>
<p>Wäre das alles nicht schon schlimm genug, manövriert uns die Ampelkoalition auch noch mit ihrer US-hörigen Konfrontationspolitik gegen Rußland an den Rand eines heißen Krieges – immerhin mit einer hochgerüsteten Atommacht. Verantwortungsloser geht es kaum.</p>
<p>Gleichzeitig bekämpft man mit möglichst unlauteren Mitteln, sekundiert von linientreuen Medien, jedwede politische Opposition gegen den aktuellen Regierungswahnsinn. Der Inlandsgeheimdienst namens &#8222;Verfassungschutz&#8220; verkommt immer mehr zu einem ordinären Herrschaftsintrument; das freie Mandat, und damit eine Säule des Parlamentarismus, wurde mit dem skandalösen Urteilsspruch gegen Jens Maier, der nach seinem Ausscheiden aus dem Bundestag nicht mehr als Richter arbeiten kann, praktisch abgeschafft; die Bundesinnenministerin fordert die <a href="https://www.pi-news.net/2022/12/wer-stoppt-den-faeser-putsch/" target="_blank" rel="noopener noreferrer">Beweislastumkehr</a>, möchte also mit einem zentralen Prinzip des Rechtsstaates brechen, um Beamte, die nicht auf Regierungslinie liegen, entfernen zu können; der § 130 des Strafgesetzbuches soll um einen Absatz 5 ergänzt werden, mit dem das zentrale Grundrecht in einer Demokratie, die Meinungsfreiheit, noch weiter eingeschränkt werden kann.</p>
<p>Man sieht: Das Machtkartell bläst zum Frontalangriff auf die Volksopposition – aber nicht aus Stärke heraus, sondern weil es die Vertrauenserosion in der Bevölkerung spürt, die Möglichkeit des eigenen Sturzes düster ahnt. Umso fanatischer treibt es den &#8222;Bevölkerungsaustausch&#8220; – ein Begriff, der bekanntlich laut VS nur bejahend als verfassungskonform gilt – voran: Die weitere Dekonstruktion unseres hergebrachten Staatsbürgerschaftsrechts ist jedenfalls für das kommende Jahr geplant, mit dem Ziel, Millionen nichtintegrierter Migranten aus aller Welt den deutschen Paß auszuhändigen. Die Machthaber sind tatsächlich dabei, sich ein neues Volk zu schaffen, wie Brecht es in seinen berühmten Worten von 1953 ausdrückte: „Das Volk hat das Vertrauen der Regierung verscherzt. Wäre es da nicht doch einfacher, die Regierung löste das Volk auf und wählte ein anderes?“</p>
<p>Es sieht so aus, als ob ein zu wanken beginnendes Regime mit Böllscher &#8222;rattenhafter Wut&#8220; noch soviel kaputtmachen möchte, wie nur irgend möglich. Das ist bitter für diejenigen, die ihr Land in Trümmern versinken sehen. Aber ebenso ist klar: das stete Drehen an der totalitären Schraube führt irgendwann zum Brechen. Und daß die herrschende polit-mediale Klasse immer mehr überdreht, kriegt langsam auch der letzte Schlafmichel mit: Als 3000 schwerbewaffnete Polizisten zwei Dutzend Möchtegernrebellen, die meisten im Rentenalter, in Begleitung regierungstreuer Medien dingfest machten, um Staat und Demokratie vor einem Putsch zu retten, wirkte das allzu <a href="https://www.pi-news.net/2022/12/putsch-groteske-als-auftakt-zur-offensiven-repression/" target="_blank" rel="noopener noreferrer">offensichtlich inszeniert</a>.</p>
<p>Auch wenn die AfD als einzig relevante Oppositionspartei letztlich Ziel dieser Aktionen ist, hat sie seit dem positiven Signal vom Risaer Bundesparteitag gezeigt, daß sie zusammenstehen, aufklären und vor allem standhalten kann. Das honorieren auch die Bürger: Wir steigen bundesweit in der Wählergunst!</p>
<p>Und somit möchte ich trotz aller Bedrückungen mit Zuversicht ins kommende Jahr schauen. Auch wenn die uns heute dominierenden Feinde einer lebenswerten Zukunft übermächtig erscheinen, so sind sie doch nur eine negative Macht ohne schöpferische Kraft, ohne inneren Halt und ohne festen Grund unter den Füßen. Wir dagegen haben eine große Kultur und Geschichte im Rücken, sind innerlich von positiver Kraft erfüllt und sind fest mit unserem Heimatboden verwurzelt. Dem können die herrschenden Nihilisten nichts Gleichwertiges entgegensetzen, egal welche Machtmittel sie auch einsetzen.</p>
<p>Je mehr diese Statthalter des globalistischen Regimes in einen panikartigen Modus verfallen und geradezu hysterisch auf die Bürgeropposition einschlagen, desto ruhiger und optimistischer sollten wir werden. Die Zeit läuft zwar vordergründig gegen uns, denn die Ruinen in unserem Land wachsen bedrohlich und beständig. Aber hintergründig läuft die Zeit ebenso für uns, denn wir werden als Volk im schlimmsten Falle – nicht das erste Mal in unserer wechselvollen Geschichte – wieder &#8222;auferstehen aus Ruinen&#8220; und uns zu gegebener Zeit voller Tatendrang an den Wiederaufbau unseres Landes machen.</p>
<p>Nutzen wir die Weihnachtsfeiertage und die Zeit der Jahreswende, um wieder zu uns zu kommen und Kraft zu sammeln. In den kommenden Tagen werde ich &#8222;die Technik&#8220; herunterfahren und mich wieder &#8222;erden&#8220;: Holz hacken für die Festtage, mich um meine liebe Familie kümmern, ein schönes Buch lesen. Ich tue das mit dem guten Gefühl, in dem zu Ende gehende Jahr nicht umsonst gearbeitet und mit meinen Weggefährten in Thüringen und Deutschland viel erreicht zu haben.</p>
<p>Ich freue mich mit allen Mitstreitern auf ein neues Jahr, auf unseren gemeinsamen Einsatz für eine bessere Zukunft!</p>
<p>Herzlichst,</p>
<p>Ihr Björn Höcke</p>
<hr />
<p><em>*Im Original erschienen auf der <a href="https://www.facebook.com/Bjoern.Hoecke.AfD/" target="_blank" rel="noopener noreferrer">Facebook-Seite</a> von Björn Höcke</em></p>
<a class="wp1_like_like enabled" data-id="756158"><i class="fa fa-thumbs-o-up" aria-hidden="true"></i> <span>Like </span></a><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.pi-news.net/2022/12/bjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Beitrag teilen:</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F12%2Fbjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen%2F&text=Bj%C3%B6rn%20H%C3%B6cke%3A%20Trotz%20aller%20Bedr%C3%BCckungen%20mit%20Zuversicht%20ins%20kommende%20Jahr%20schauen" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_gettr" href="https://gettr.com/share?text=Bj%C3%B6rn%20H%C3%B6cke%3A%20Trotz%20aller%20Bedr%C3%BCckungen%20mit%20Zuversicht%20ins%20kommende%20Jahr%20schauen&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F12%2Fbjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen%2F" title="Gettr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#E50000;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" width="100%" height="100%" viewBox="-178 -112 1380 1380" fill="none" xmlns="http://www.w3.org/2000/svg"><rect class="heateor_sss_no_fill" width="1024" height="1024" rx="240"></rect><path d="M620.01 810.414C548.28 810.414 476.551 810.414 405.435 810.414C407.274 820.836 409.113 831.871 410.952 842.293C426.279 842.293 439.154 853.329 441.606 868.042C450.189 920.154 459.385 971.652 467.968 1023.76C498.008 1023.76 528.049 1023.76 557.476 1023.76C566.059 971.652 575.256 920.154 583.839 868.042C586.291 853.329 599.165 842.293 614.492 842.293C616.331 831.871 618.171 820.836 620.01 810.414C618.171 820.836 616.331 831.871 614.492 842.293Z" fill="#fff"></path><path fill="#fff" d="M789.83 628.333C604.682 628.333 420.148 628.333 235 628.333C235 636.303 235 644.273 235 652.243C344.74 677.992 379.072 718.455 394.399 762.596C472.872 762.596 551.958 762.596 630.431 762.596C645.145 718.455 680.09 677.992 789.83 652.243C789.83 644.273 789.83 636.303 789.83 628.333Z"></path><path fill="#fff" d="M610.2 250.68C640.241 298.499 659.246 345.093 652.502 388.008C640.241 471.999 534.179 529.014 512.722 581.126C435.475 502.039 388.268 448.089 380.911 398.43C369.263 305.243 502.912 229.835 512.722 125C536.631 155.041 543.988 208.378 543.988 238.418C555.637 223.092 562.38 204.086 562.994 184.468C585.677 211.443 593.034 258.037 593.034 292.982C602.843 281.333 609.587 266.62 610.2 250.68Z"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2022%2F12%2Fbjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Bj%C3%B6rn%20H%C3%B6cke%3A%20Trotz%20aller%20Bedr%C3%BCckungen%20mit%20Zuversicht%20ins%20kommende%20Jahr%20schauen&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F12%2Fbjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Bj%C3%B6rn%20H%C3%B6cke%3A%20Trotz%20aller%20Bedr%C3%BCckungen%20mit%20Zuversicht%20ins%20kommende%20Jahr%20schauen https%3A%2F%2Fwww.pi-news.net%2F2022%2F12%2Fbjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F12%2Fbjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen%2F" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#0077FF;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg fill="none" height="100%" width="100%" viewBox="0.75 15 46 17" xmlns="http://www.w3.org/2000/svg"><path d="M25.54 34.58c-10.94 0-17.18-7.5-17.44-19.98h5.48c.18 9.16 4.22 13.04 7.42 13.84V14.6h5.16v7.9c3.16-.34 6.48-3.94 7.6-7.9h5.16c-.86 4.88-4.46 8.48-7.02 9.96 2.56 1.2 6.66 4.34 8.22 10.02h-5.68c-1.22-3.8-4.26-6.74-8.28-7.14v7.14z" fill="#FFFFFF"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_button_print" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2.8 -4.5 35 35"><path stroke="#fff" class="heateor_sss_svg_stroke" d="M 7 10 h 2 v 3 h 12 v -3 h 2 v 7 h -2 v -3 h -12 v 3 h -2 z" stroke-width="1" fill="#fff"></path><rect class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="1.8" height="7" width="10" x="10" y="5" fill="none"></rect><rect class="heateor_sss_svg_stroke" stroke="#fff" stroke-width="1" height="5" width="8" x="11" y="16" fill="#fff"></rect></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Bj%C3%B6rn%20H%C3%B6cke%3A%20Trotz%20aller%20Bedr%C3%BCckungen%20mit%20Zuversicht%20ins%20kommende%20Jahr%20schauen').replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.pi-news.net%2F2022%2F12%2Fbjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen%2F'), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.pi-news.net/2022/12/bjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:30px;height:30px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.pi-news.net/2022/12/bjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen/', 'Bj%C3%B6rn%20H%C3%B6cke%3A%20Trotz%20aller%20Bedr%C3%BCckungen%20mit%20Zuversicht%20ins%20kommende%20Jahr%20schauen', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:34px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://www.pi-news.net/2022/12/bjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F12%2Fbjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen%2F&text=Bj%C3%B6rn%20H%C3%B6cke%3A%20Trotz%20aller%20Bedr%C3%BCckungen%20mit%20Zuversicht%20ins%20kommende%20Jahr%20schauen" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_gettr" href="https://gettr.com/share?text=Bj%C3%B6rn%20H%C3%B6cke%3A%20Trotz%20aller%20Bedr%C3%BCckungen%20mit%20Zuversicht%20ins%20kommende%20Jahr%20schauen&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F12%2Fbjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen%2F" title="Gettr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#E50000;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" width="100%" height="100%" viewBox="-178 -112 1380 1380" fill="none" xmlns="http://www.w3.org/2000/svg"><rect class="heateor_sss_no_fill" width="1024" height="1024" rx="240"></rect><path d="M620.01 810.414C548.28 810.414 476.551 810.414 405.435 810.414C407.274 820.836 409.113 831.871 410.952 842.293C426.279 842.293 439.154 853.329 441.606 868.042C450.189 920.154 459.385 971.652 467.968 1023.76C498.008 1023.76 528.049 1023.76 557.476 1023.76C566.059 971.652 575.256 920.154 583.839 868.042C586.291 853.329 599.165 842.293 614.492 842.293C616.331 831.871 618.171 820.836 620.01 810.414C618.171 820.836 616.331 831.871 614.492 842.293Z" fill="#fff"></path><path fill="#fff" d="M789.83 628.333C604.682 628.333 420.148 628.333 235 628.333C235 636.303 235 644.273 235 652.243C344.74 677.992 379.072 718.455 394.399 762.596C472.872 762.596 551.958 762.596 630.431 762.596C645.145 718.455 680.09 677.992 789.83 652.243C789.83 644.273 789.83 636.303 789.83 628.333Z"></path><path fill="#fff" d="M610.2 250.68C640.241 298.499 659.246 345.093 652.502 388.008C640.241 471.999 534.179 529.014 512.722 581.126C435.475 502.039 388.268 448.089 380.911 398.43C369.263 305.243 502.912 229.835 512.722 125C536.631 155.041 543.988 208.378 543.988 238.418C555.637 223.092 562.38 204.086 562.994 184.468C585.677 211.443 593.034 258.037 593.034 292.982C602.843 281.333 609.587 266.62 610.2 250.68Z"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2022%2F12%2Fbjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Bj%C3%B6rn%20H%C3%B6cke%3A%20Trotz%20aller%20Bedr%C3%BCckungen%20mit%20Zuversicht%20ins%20kommende%20Jahr%20schauen&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F12%2Fbjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Bj%C3%B6rn%20H%C3%B6cke%3A%20Trotz%20aller%20Bedr%C3%BCckungen%20mit%20Zuversicht%20ins%20kommende%20Jahr%20schauen https%3A%2F%2Fwww.pi-news.net%2F2022%2F12%2Fbjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F12%2Fbjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen%2F" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#0077FF;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg fill="none" height="100%" width="100%" viewBox="0.75 15 46 17" xmlns="http://www.w3.org/2000/svg"><path d="M25.54 34.58c-10.94 0-17.18-7.5-17.44-19.98h5.48c.18 9.16 4.22 13.04 7.42 13.84V14.6h5.16v7.9c3.16-.34 6.48-3.94 7.6-7.9h5.16c-.86 4.88-4.46 8.48-7.02 9.96 2.56 1.2 6.66 4.34 8.22 10.02h-5.68c-1.22-3.8-4.26-6.74-8.28-7.14v7.14z" fill="#FFFFFF"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.pi-news.net/2022/12/bjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:30px;height:30px;margin:0;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.pi-news.net/2022/12/bjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen/', 'Bj%C3%B6rn%20H%C3%B6cke%3A%20Trotz%20aller%20Bedr%C3%BCckungen%20mit%20Zuversicht%20ins%20kommende%20Jahr%20schauen', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_63aa71c69f02b_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>

<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.pi-news.net/tag/bjoern-hoecke/">Björn Höcke</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.pi-news.net/2022/12/hans-joerg-karrenbrock-ein-wort-vor-dem-fest/">Hans-Jörg Karrenbrock: Ein Wort vor dem Fest</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.pi-news.net/2022/12/friedrich-merz-loest-das-energieproblem/">Friedrich Merz löst das Energieproblem</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.pi-news.net/author/pi/">PI</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PI"></span><meta itemprop="datePublished" content="2022-12-24T10:44:07+00:00"><meta itemprop="dateModified" content="2022-12-25T13:01:57+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pi-news.net/2022/12/bjoern-hoecke-trotz-aller-bedrueckungen-mit-zuversicht-ins-kommende-jahr-schauen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/2020/12/Logo-PI_Weihnachten_2018.jpg"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Björn Höcke: Trotz aller Bedrückungen mit Zuversicht ins kommende Jahr schauen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pi-news.net/wp-content/uploads/2022/12/hoecke_weihnachtsgruss.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="436"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_35_63aa71c6a0918_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_63aa71c6a0918" ><script>var block_td_uid_35_63aa71c6a0918 = new tdBlock();
block_td_uid_35_63aa71c6a0918.id = "td_uid_35_63aa71c6a0918";
block_td_uid_35_63aa71c6a0918.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_63aa71c6a0918_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_63aa71c6a0918_rand","tdc_css_class_style":"td_uid_35_63aa71c6a0918_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":756158,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_35_63aa71c6a0918.td_column_number = "3";
block_td_uid_35_63aa71c6a0918.block_type = "td_block_related_posts";
block_td_uid_35_63aa71c6a0918.post_count = "3";
block_td_uid_35_63aa71c6a0918.found_posts = "89";
block_td_uid_35_63aa71c6a0918.header_color = "";
block_td_uid_35_63aa71c6a0918.ajax_pagination_infinite_stop = "";
block_td_uid_35_63aa71c6a0918.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_35_63aa71c6a0918);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_63aa71c6a40fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_63aa71c6a0918" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_63aa71c6a413f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_63aa71c6a0918" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_63aa71c6a0918 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/11/bjoern-hoecke-opposition-ist-nichts-fuer-schwache-nerven/" rel="bookmark" title="Björn Höcke: Opposition ist nichts für schwache Nerven!"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/11/opposition-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/11/opposition-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/11/opposition-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Weiß, wovon er spricht - Björn Höcke." title="Björn Höcke: Opposition ist nichts für schwache Nerven!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/11/bjoern-hoecke-opposition-ist-nichts-fuer-schwache-nerven/" rel="bookmark" title="Björn Höcke: Opposition ist nichts für schwache Nerven!">Björn Höcke: Opposition ist nichts für schwache Nerven!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/11/afd-buergerdialog-in-assamstadt-volksvertreter-statt-politiker/" rel="bookmark" title="AfD-Bürgerdialog in Assamstadt: „Volksvertreter statt Politiker“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/11/maxresdefault-62-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/11/maxresdefault-62-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/11/maxresdefault-62-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AfD-Bürgerdialog in Assamstadt: „Volksvertreter statt Politiker“"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/11/afd-buergerdialog-in-assamstadt-volksvertreter-statt-politiker/" rel="bookmark" title="AfD-Bürgerdialog in Assamstadt: „Volksvertreter statt Politiker“">AfD-Bürgerdialog in Assamstadt: „Volksvertreter statt Politiker“</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/11/erfurt-demo-unterstreicht-es-darf-keine-abgrenzung-geben/" rel="bookmark" title="Erfurt-Demo unterstreicht: Es darf keine Abgrenzung geben"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/11/maxresdefault-38-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/11/maxresdefault-38-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/11/maxresdefault-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erfurt-Demo unterstreicht: Es darf keine Abgrenzung geben"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/11/erfurt-demo-unterstreicht-es-darf-keine-abgrenzung-geben/" rel="bookmark" title="Erfurt-Demo unterstreicht: Es darf keine Abgrenzung geben">Erfurt-Demo unterstreicht: Es darf keine Abgrenzung geben</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_63aa71c6a0918" data-td_block_id="td_uid_35_63aa71c6a0918"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_63aa71c6a0918" data-td_block_id="td_uid_35_63aa71c6a0918"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>90 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-5950826">
			<article>
	            <footer>
                                        <cite>The_Truth</cite>

                    <a class="comment-link" href="#comment-5950826">
                        <time pubdate="1671875372">24. Dezember 2022 at 10:49</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Lieber Herr Höcke,</p>
<p>vielen Dank für diesen schönen Text. Sie sind für mich der einzige Hoffnungsschimmer im Buntland. Möge Gott Sie und Ihre Familie schützen. Frohe Weihnachten und ein tolles neues Jahr.</p>
                </div>

	            <div class="comment-meta" id="comment-5950826">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950830">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='https://epetitionen.bundestag.de/content/petitionen/_2022/_07/_26/Petition_136760.html' rel='external nofollow' class='url'>Tom62</a></cite>

                    <a class="comment-link" href="#comment-5950830">
                        <time pubdate="1671875948">24. Dezember 2022 at 10:59</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Danke, das unterschreibe ich und wünsche dem Autoren, der Redaktion und Moderation, sowie allen Lesern und Schreibern ein frohes und gesegnetes WEIHNACHTSFEST:</p>
<p>Gott ist Mensch geworden. Jesus, das Lamm, das die Sünde der Welt tragen wird, ist geboren.<br />
Ehre sei Gott in der Höhe und Friede auf Erden bei den Menschen Seines Wohlgefallens.</p>
                </div>

	            <div class="comment-meta" id="comment-5950830">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950831">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://tangsir2569.files.wordpress.com/2010/10/dieses-buch-ist-scheisse.jpg?w=640&#038;h=494' rel='external nofollow' class='url'>Der boese Wolf</a></cite>

                    <a class="comment-link" href="#comment-5950831">
                        <time pubdate="1671876031">24. Dezember 2022 at 11:00</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Das Regime steht mit dem Rücken zur Wand. Die Zeit spielt für uns. Die Fakten tun es sowieso. Deshalb kann man schon optimistisch sein. </p>
<p>&#8222;Der größte Mist, auf dem nichts wächst, ist der Pessimist&#8220; &#8211; Th. Heuss</p>
                </div>

	            <div class="comment-meta" id="comment-5950831">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950832">
			<article>
	            <footer>
                                        <cite>gonger</cite>

                    <a class="comment-link" href="#comment-5950832">
                        <time pubdate="1671876148">24. Dezember 2022 at 11:02</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Höcke, Höcke, Höcke.<br />
Besser kann man es nicht zusammenfassen.<br />
Ich wünche Ihnen und Ihrer Familie ein frohes, deutsches, christliches Weihnachtsfest.<br />
&#8222;Machen Sie erst einmal Thüringen&#8220; und danach geht es weiter (&#8230;leider glaube ich das nicht).</p>
                </div>

	            <div class="comment-meta" id="comment-5950832">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950833">
			<article>
	            <footer>
                                        <cite>Ewald Harms</cite>

                    <a class="comment-link" href="#comment-5950833">
                        <time pubdate="1671876192">24. Dezember 2022 at 11:03</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Allen hier ein schönes und gesegnetes Weihnachtsfest!<br />
Bleibt stark!</p>
                </div>

	            <div class="comment-meta" id="comment-5950833">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950835">
			<article>
	            <footer>
                                        <cite>einerderschwaben</cite>

                    <a class="comment-link" href="#comment-5950835">
                        <time pubdate="1671876318">24. Dezember 2022 at 11:05</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Zuversicht?</p>
<p>Leute Leute</p>
<p>Seit Merkel ist das Land sowas von ruiniert und jetzt diese Irren die Ihre irre Ideologie durchsetzen</p>
<p>Nein, nur ein Reset in Form eines Bürgerkrieges kann dieses Land retten, Anfang und dann haben Alle die was können eine Zukunft und alle LebenslaufBetrüger der Ampel, alle Asylanten und alle die nix können werden das Land endlich verlassen. Das ist die einzige Hoffnung.</p>
                </div>

	            <div class="comment-meta" id="comment-5950835">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950836">
			<article>
	            <footer>
                                        <cite>wernergerman</cite>

                    <a class="comment-link" href="#comment-5950836">
                        <time pubdate="1671876431">24. Dezember 2022 at 11:07</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Der Gruess ist schoen  und er -Björn Höcke ist ein sympatyscher Kerl.<br />
 So richtig trauen kann man leider keinem&#8230;.</p>
                </div>

	            <div class="comment-meta" id="comment-5950836">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950837">
			<article>
	            <footer>
                                        <cite>wernergerman</cite>

                    <a class="comment-link" href="#comment-5950837">
                        <time pubdate="1671876552">24. Dezember 2022 at 11:09</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Der boese Wolf 24. Dezember 2022 at 11:00<br />
der Pessimist ist ein etwas besser informierter Optimist.</p>
                </div>

	            <div class="comment-meta" id="comment-5950837">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950839">
			<article>
	            <footer>
                                        <cite>gonger</cite>

                    <a class="comment-link" href="#comment-5950839">
                        <time pubdate="1671876801">24. Dezember 2022 at 11:13</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Wuppertal ohne Schwebebahn (fährt die eigentlich wieder oder ist wie immer kaputt?) :<br />
&#8222;Jugendliche&#8220; ( ja nee, is&#8216; klar) greifen Fahrgäste an:<br />
<a target="_blank" href="https://www.welt.de/regionales/nrw/article242866449/Jugendliche-greifen-Reisenden-in-Zug-an.html" rel="nofollow">https://www.welt.de/regionales/nrw/article242866449/Jugendliche-greifen-Reisenden-in-Zug-an.html</a></p>
                </div>

	            <div class="comment-meta" id="comment-5950839">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950843">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='https://www.youtube.com/watch?v=WNgd-2Z5Bgo' rel='external nofollow' class='url'>Dortmunder Buerger</a></cite>

                    <a class="comment-link" href="#comment-5950843">
                        <time pubdate="1671877151">24. Dezember 2022 at 11:19</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Weihnachten unter einer Verbrecherherrschaft.<br />
Als BRD-Kind der 70&#8217;er Jahre hätte ich mir sowas nicht einmal träumen lassen. Doch wer in der Demokratie einschläft, wacht in der Diktatur auf. Danke für den Weckruf, Herr Höcke!</p>
                </div>

	            <div class="comment-meta" id="comment-5950843">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950844">
			<article>
	            <footer>
                                        <cite>Drohnenpilot</cite>

                    <a class="comment-link" href="#comment-5950844">
                        <time pubdate="1671877290">24. Dezember 2022 at 11:21</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>.<br />
.<br />
<b>So werden wir verarscht..<br />
.<br />
Einmal DAFÜR und dann wieder DAGEGEN&#8230;. </b><br />
.<br />
NEIN wir UR-DEUTSCHEN  wollen keine Asylanten/Ausländer mehr.. Wir haben die Schnauze voll von Millionen illegalen, nutzlosen, gefährlichen,  gewalttätigen Asylanten/Ausländer die das dt. Renten und Sozialsystem zum explodieren bringen.<br />
.<br />
Aber das interessiert die Altparteien-Polit- Bourgeoisie nicht. Sie brauchen billiges Humankapital für die Wirtschaft egal was mit der dt. Gesellschaft und dem Land passiert.<br />
.<br />
<b>Minimum 20 Mio  Asylanten/Ausländer müssten DE  sofort verlassen/abschieben aber ganz das Gegenteil. </b>Sie holen immer mehr   nutzlose Kostgänger nach DE.  Die echten Fachkräfte gehen in normale sichere Länder mit Zukunft .<br />
.<br />
++++++++++++++++++++++++++++++++++++++++<br />
.<br />
.<br />
<b>Umfrage-Debakel für Regierung<br />
.<br />
Ampel macht Migrations-Politik gegen die MEHRHEIT</b></p>
<p>.<br />
Die Deutschen haben genug von der Migrationspolitik der Ampel.<br />
.<br />
Das geht aus neuen Umfrage-Daten hervor, die das Meinungsforschungsinstitut INSA für BILD ermittelt hat. Sie zeigen eindeutig: Dass so viele Menschen aus anderen Ländern nach Deutschland kommen, lehnt die große Mehrheit der Bevölkerung ab.<br />
.<br />
DENN: In den vergangenen Monaten reisten Zehntausende Migranten unerlaubt nach Deutschland ein. Allein im Oktober lag die Zahl illegaler Migranten bei über 13 425. Seit Jahresbeginn kamen über 85 308 Menschen unerlaubt ins Land – ein großer Anstieg im Vergleich zum Vorjahr (57 637 illegale Einreisen).<br />
.<br />
<a target="_blank" href="https://www.bild.de/politik/inland/politik-ausland/umfrage-debakel-fuer-die-ampel-mehrheit-der-deutschen-gegen-mehr-migration-82301688.bild.html" rel="nofollow">https://www.bild.de/politik/inland/politik-ausland/umfrage-debakel-fuer-die-ampel-mehrheit-der-deutschen-gegen-mehr-migration-82301688.bild.html</a><br />
.<br />
.<br />
.<br />
<b>Untersuchung des SVR<br />
.<br />
Akzeptanz der Migranten steigt in Deutschland</b></p>
<p>.<br />
Die Deutschen scheinen offener für migrations- und integrationsspezifische Themen zu sein. Dies geht aus einer Umfrage unter Menschen mit und ohne Migrationshintergrund hervor. Das Ergebnis überrascht die Experten positiv.<br />
.<br />
Die Haltung zu Fragen rund um Einwanderung und Integration in Deutschland fällt positiver aus als in den vergangenen Jahren. Das geht aus einer Untersuchung hervor, die der Sachverständigenrat für Integration und Migration (SVR) in Berlin vorstellte. Angesichts der jüngsten Herausforderungen sei das nicht unbedingt zu erwarten gewesen, erklärte die SVR-Vorsitzende Petra Bendel anlässlich der Vorstellung der Ergebnisse des SVR-Integrationsbarometers 2022.<br />
.<br />
<a target="_blank" href="https://www.n-tv.de/panorama/SVR-Untersuchung-Akzeptanz-von-Migration-steigt-in-Deutschland-unerwartet-article23782763.html" rel="nofollow">https://www.n-tv.de/panorama/SVR-Untersuchung-Akzeptanz-von-Migration-steigt-in-Deutschland-unerwartet-article23782763.html</a><br />
&#8211;<br />
&#8211;</p>
                </div>

	            <div class="comment-meta" id="comment-5950844">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950847">
			<article>
	            <footer>
                                        <cite>Drohnenpilot</cite>

                    <a class="comment-link" href="#comment-5950847">
                        <time pubdate="1671878038">24. Dezember 2022 at 11:33</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>.<br />
.<br />
.<br />
<b>DE die totale Zerstörung!</b><br />
.<br />
Im Dritten Reich wurde DE durch die NAZI und die Alliierten zerstört und wieder aufgebaut ..<br />
.<br />
HEUTE wird DE durch die SPD, Grüne, FPD, CDU und EU bis zur Unkenntlichkeit total zerstört.<br />
.<br />
.</p>
                </div>

	            <div class="comment-meta" id="comment-5950847">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950849">
			<article>
	            <footer>
                                        <cite>eckie</cite>

                    <a class="comment-link" href="#comment-5950849">
                        <time pubdate="1671878597">24. Dezember 2022 at 11:43</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Österreich wird Österarm!</p>
                </div>

	            <div class="comment-meta" id="comment-5950849">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950850">
			<article>
	            <footer>
                                        <cite>Meyer1</cite>

                    <a class="comment-link" href="#comment-5950850">
                        <time pubdate="1671878652">24. Dezember 2022 at 11:44</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Diese Worte sollten uns Mut machen,uns von dieser irren (H)ampelkoalition nicht unterkriegen zulassen.Herrn Höcke alles Gute und viel Kraft und Erfolg im neuen Jahr. An dieser Stelle wünsche ich auch der PI-Redaktion und allen PI-Autoren frohe Festtage und alles Gute zum neuen Jahr. Bleibt Eurer Linie treu ,denn Ihr seid eine wichtige Gegenstimme zu der immer unerträglicher werdenden rot-grünen Hofberichterstattung der ÖRR und sonstigen Mainstreammedien.Alles Gute auch den Mitkomentatoren hier in diesem Forum. Mein Appell hier an alle :seien die Nachrichten hier auch noch so deprimierend,verfallt nicht in Pessimismus und Untergangsstimmung sondern überlegt was jeder von uns tun kann ,um sich der Abwrackung unseres Landes zu widersetzen.</p>
                </div>

	            <div class="comment-meta" id="comment-5950850">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950852">
			<article>
	            <footer>
                                        <cite>U.M.</cite>

                    <a class="comment-link" href="#comment-5950852">
                        <time pubdate="1671879795">24. Dezember 2022 at 12:03</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Natürlich werden diese Gedanken von einer gewissen Seite wieder als rechtsradikal, antisemitisch und was weiss ich noch alles bezeichnet. Trotzdem ruhige und friedliche Weihnachten.</p>
                </div>

	            <div class="comment-meta" id="comment-5950852">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950853">
			<article>
	            <footer>
                                        <cite>Thomas2612</cite>

                    <a class="comment-link" href="#comment-5950853">
                        <time pubdate="1671880795">24. Dezember 2022 at 12:19</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Lieber Herr Höcke,</p>
<p>ich wünsche Ihnen und Ihrer Familie ein frohes und gesegnetes Weihnachtsfest! Menschen wie Sie machen dieses Land weiterhin lebenswert, auch wenn es unerträglich scheint mit der Medienhetze und den Lügen, der Einseitigkeit und der Politikhörigkeit! Wer hätte das jemals in seinem Leben für möglich gehalten. Danke auch für Ihren Einsatz für Frieden mit Russland!</p>
                </div>

	            <div class="comment-meta" id="comment-5950853">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950854">
			<article>
	            <footer>
                                        <cite>Maria Koenig</cite>

                    <a class="comment-link" href="#comment-5950854">
                        <time pubdate="1671881080">24. Dezember 2022 at 12:24</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Allen Kommentatoren, allen PI-Mitarbeitern und Herrn Höcke ein gesegnetes Weihnachtsfest.</p>
                </div>

	            <div class="comment-meta" id="comment-5950854">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950856">
			<article>
	            <footer>
                                        <cite>Maria Koenig</cite>

                    <a class="comment-link" href="#comment-5950856">
                        <time pubdate="1671881634">24. Dezember 2022 at 12:33</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>12:24 Mit voller Absicht nicht gegendert. Ich verabscheue diesen Mist.</p>
                </div>

	            <div class="comment-meta" id="comment-5950856">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950857">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://tangsir2569.files.wordpress.com/2010/10/dieses-buch-ist-scheisse.jpg?w=640&#038;h=494' rel='external nofollow' class='url'>Der boese Wolf</a></cite>

                    <a class="comment-link" href="#comment-5950857">
                        <time pubdate="1671881891">24. Dezember 2022 at 12:38</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>U.M. 24. Dezember 2022 at 12:03</p>
<p><i>&#8222;Natürlich werden diese Gedanken von einer gewissen Seite wieder als rechtsradikal, antisemitisch und was weiss ich noch alles bezeichnet.&#8220;</i></p>
<p>&#8222;Rechtsradikal ist überhaupt kein Problem &#8211; im Gegenteil &#8211; eine Würdigung radikal aufrechten Charakters und Verstandes, extrem für Freiheit, Demokratie und Rechtsstaatlichkeit, im radikalen Gegensatz zu links.</p>
<p>Der Vorwurf &#8222;Antisemitismus&#8220; hingegen ist völlig absurd. Damit machen sich die Hetzer:innen (bei bestimmten Vokabeln gendere ich gern) nur weiter lächerlich.</p>
                </div>

	            <div class="comment-meta" id="comment-5950857">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950858">
			<article>
	            <footer>
                                        <cite>Drohnenpilot</cite>

                    <a class="comment-link" href="#comment-5950858">
                        <time pubdate="1671882115">24. Dezember 2022 at 12:41</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>.<br />
.<br />
<b>Paris brennt durch Kurden.. ..</b><br />
.<br />
Tausende wild gewordene Kurden.. die eigentlich gar nicht nach Frankreich gehören, brennen und zerstören ganze Viertel in Paris..<br />
.<br />
Deutsche Politiker finden das toll und wollen das auch,..<br />
.<br />
Es wird genauso in DE kommen..<br />
.<br />
 In einigen dt. Städten,  Stuttgart und Frankfurt, gab es diesen Ausländer-Terror / -Krieg schon.. Durch die Millionenfache Invasion von Kulturfremden werden diese Schlachten größer..<br />
.</p>
                </div>

	            <div class="comment-meta" id="comment-5950858">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950859">
			<article>
	            <footer>
                                        <cite>Oberfeld</cite>

                    <a class="comment-link" href="#comment-5950859">
                        <time pubdate="1671882332">24. Dezember 2022 at 12:45</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Eine sehr würdige und staatstragende Rede von unserem künftigen Bundeskanzler Höcke !</p>
<p>Siehe hierzu auch den Beitrag von Tim Kellner, mit dem treffenden Zitat von S.:</p>
<p>&#8222;Ein System, daß dem Untergang geweiht ist, tut instinktiv vieles, um diesen zu beschleunigen&#8220;</p>
<p>VOLLTREFFER !</p>
                </div>

	            <div class="comment-meta" id="comment-5950859">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950860">
			<article>
	            <footer>
                                        <cite>Ronja</cite>

                    <a class="comment-link" href="#comment-5950860">
                        <time pubdate="1671883330">24. Dezember 2022 at 13:02</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Lieber Herr Höcke,<br />
ein wunderschöner Text, zu dem ich Ihnen gratuliere und für den ich mich bedanke. Ich wünsche Ihnen, Ihrer Familie und den tapferen Streitern von der AfD ein gesegnetes Weihnachtsfest und viel Kraft im Neuen Jahr.<br />
Liebe Grüße aus Bayern &#8211; Patricia Steinkirchner</p>
                </div>

	            <div class="comment-meta" id="comment-5950860">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950864">
			<article>
	            <footer>
                                        <cite>BinTolerant</cite>

                    <a class="comment-link" href="#comment-5950864">
                        <time pubdate="1671884009">24. Dezember 2022 at 13:13</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Zitat B.Höcke , u.a. &#8230; &#8222;Auch wenn die AfD als einzig relevante Oppositionspartei letztlich Ziel dieser Aktionen ist, hat sie seit dem positiven Signal vom Risaer Bundesparteitag gezeigt, daß sie zusammenstehen, aufklären und vor allem standhalten kann. Das honorieren auch die Bürger: Wir steigen bundesweit in der Wählergunst!</p>
<p>Und somit möchte ich trotz aller Bedrückungen mit Zuversicht ins kommende Jahr schauen. Auch wenn die uns heute dominierenden Feinde einer lebenswerten Zukunft übermächtig erscheinen,&#8230;..)</p>
<p>Auch wenn ich B.Höcke Worte fast ausnahmslos positiv teile, so ganz  zuversichtlich bin ich nicht ganz, die AfD und somit auch die rechts-mitte-konservativen Kritiker des aktuellen Linksutopia und oberflächlichen &#8222;Supergutmenschen&#8220; mit der WOKE Moralmonstranz sogar bis zu den Totalversagern den Fussballmillionären reichend &#8211; oder div. Ex  und Hop  Bundespräsidenten &#8211; die meinen sie wären die besseren Menschen direkt in ihrem Elfenbeinturm bequem gemacht, während sie selbst deren sehr wohlwollendes Klimakleber Klientel sogar auf öffentlichen Plätzen aktuell die Spitzen der teuren Christbäume  absägt um ein Zeichen zu setzen, die heren EU Granden aus der sozialistischen Parteien Clique  in fünfstelligen Summen Schmiergelder aus der Islamischen Kasse von Katar in Koffern umhertragen und sich die Taschen füllen- und anderer Wahnsinn -gäbe es also noch viel zu tun.</p>
<p>Immerhin hat Wolfgang Kubicki genau diesen Potemkinsche Dörfer Aufstellern der Polik  obwohl sebst darin tummelnd, ein verheehrendes  Urteil des aktuellen Zustands das sie zu verantworten haben , ausgestellt.  Hoppla Kubicki &#8230;. wenn man ihn Erst nimmt dann  kann man nicht mehr so ganz zuversichtlich sein. es ird nicht besser werden, sondern das Gegenteil.<br />
siehe z.B. heute veröffentlicht &#8211; Tagespiegel:<br />
&#8222;Ehemaliger Bundespräsident: Gauck sieht größere Gefahr in AfD als durch Reichsbürger. &#8220;<br />
Zitat: Die Partei drifte immer weiter nach rechts, sagt Altbundespräsident Joachim Gauck. Er fordert, die AfD immer wieder öffentlich zu „entlarven“.<br />
Altbundespräsident Joachim Gauck sieht in der AfD eine größere Gefahr für Deutschland als in den Reichsbürgern. „Die Gefahr, die von der AfD ausgeht, ist größer als die Gefahr durch Reichsbürger“, sagte er dem Redaktionsnetzwerk Deutschland.<br />
„Denn in der AfD findet sich eine Mischung aus Feinden der Demokratie und Protestwählern, die nicht die Demokratie an sich, wohl aber Elemente der liberalen Moderne ablehnen.“<br />
Aktuell drifte die AfD immer weiter nach rechts, sagte Gauck und forderte: „Wir sollten diese Partei und ihre demokratiegefährdenden Angststrategien immer wieder öffentlich entlarven.“ Zudem müssten diejenigen bestraft werden, „die unsere Rechtsordnung verlassen haben“. (&#8230;)<br />
<a target="_blank" href="https://www.msn.com/de-de/nachrichten/politik/ehemaliger-bundespr%C3%A4sident-gauck-sieht-gr%C3%B6%C3%9Fere-gefahr-in-afd-als-durch-reichsb%C3%BCrger/ar-AA15CEIc?ocid=winp1taskbar&#038;cvid=18e2b78a1d8e41f89f1c872b5875c347" rel="nofollow">https://www.msn.com/de-de/nachrichten/politik/ehemaliger-bundespr%C3%A4sident-gauck-sieht-gr%C3%B6%C3%9Fere-gefahr-in-afd-als-durch-reichsb%C3%BCrger/ar-AA15CEIc?ocid=winp1taskbar&#038;cvid=18e2b78a1d8e41f89f1c872b5875c347</a></p>
<p>Bemerkung:  Einer von der ganz üblen Sorte der linken WOKE Ideologen  ist der ex. BP J.Gauck.<br />
Der bekommt direkt Schaum vor den Mund wenn er über die AfD und andere Menschen die anderer Meinung sind als er, herzieht.  Der Mann ist verrückt.  So lange solche Leute die meinen sie wären christlicher wie der Papst oder gar Jesus selbst , hat die AfD  und wir alle Patrioten gegen die Gaucks, Baerbocks, SteinmeierSchlammschleuder und all  deren Besser-GrößenWahnsinn  noch sehr viel zu tun. </p>
<p>Und wenigstens hat Kubicki  dabei mal auf den Tisch gehauen!  &gt; Ich hoffe bis er bricht!<br />
&#8222;Deutschland als „dysfunktionaler Staat“ – Kubicki kritisiert Ampel-Regierung&#8220;<br />
<a target="_blank" href="https://www.msn.com/de-de/nachrichten/politik/deutschland-als-dysfunktionaler-staat-kubicki-kritisiert-ampel-regierung/ar-AA15Byuo?ocid=winp1taskbar&#038;cvid=18e2b78a1d8e41f89f1c872b5875c347" rel="nofollow">https://www.msn.com/de-de/nachrichten/politik/deutschland-als-dysfunktionaler-staat-kubicki-kritisiert-ampel-regierung/ar-AA15Byuo?ocid=winp1taskbar&#038;cvid=18e2b78a1d8e41f89f1c872b5875c347</a></p>
                </div>

	            <div class="comment-meta" id="comment-5950864">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950865">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://neue-spryche.blogspot.com/' rel='external nofollow' class='url'>eo</a></cite>

                    <a class="comment-link" href="#comment-5950865">
                        <time pubdate="1671884509">24. Dezember 2022 at 13:21</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>.<br />
Man kann<br />
Björn Höcke<br />
nur beipflichten<br />
&#8212; denn wir sind die<br />
mit den besseren<br />
Argumenten<br />
und auch<br />
Leuten.<br />
.</p>
<p><a target="_blank" href="https://neue-spryche.blogspot.com/2018/08/die-mit-den-besseren-argumenten.html" rel="nofollow">https://neue-spryche.blogspot.com/2018/08/die-mit-den-besseren-argumenten.html</a></p>
                </div>

	            <div class="comment-meta" id="comment-5950865">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950866">
			<article>
	            <footer>
                                        <cite>Armageddon2015</cite>

                    <a class="comment-link" href="#comment-5950866">
                        <time pubdate="1671884659">24. Dezember 2022 at 13:24</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ein kleine Geschichte: Ein Bekannter von uns, der sehr krank ist (Nieren nur noch zu 20% intakt, Diabetes, Wasser in der Lunge u.v.m), kam gestern aus dem Klinikum wieder, um Weihnachten zu Hause zu verbringen. Er erzählte: Vor ein paar Tagen sollte ein Moslem mit auf sein Zimmer gelegt werden. Der kam natürlich mit Riesen-Anhang. Das Erste, was der forderte, war: „Das Kreuz im Zimmer muß ab!“<br />
Unser Bekannter brüllte ihn daraufhin an: „Das hier ist MEIN Land und das Kreuz gehört zu MEINEM Glauben! Ich sage ja auch in euren Ländern nicht: der Halbmond muß weg. Also schleich dich ganz schnell, wenn dir das Kreuz nicht passt!“<br />
Der Moslem samt Karawane verließ nicht nur das Zimmer, sondern laut den Bereichs-Schwestern die Klinik. Kann ja dann nicht so krank gewesen sein&#8230;<br />
Die Moral von der Geschicht: beherztes Entgegentreten wirkt!<br />
In diesem Sinne wünsche ich allen und besonders auch Herrn Höcke besinnliche, harmonische und auftankende Feiertage und denkt bitte auch an die Tiere – die haben kaum eine Lobby: Meisenknödel, Leckerli für Hund &amp; Katz sowie Pferd. Dazu gehören natürlich auch Streicheleinheiten. Laßt es Euch allen gut gehen.</p>
                </div>

	            <div class="comment-meta" id="comment-5950866">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950867">
			<article>
	            <footer>
                                        <cite>Maria Koenig</cite>

                    <a class="comment-link" href="#comment-5950867">
                        <time pubdate="1671884702">24. Dezember 2022 at 13:25</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Stimmt, eo.</p>
                </div>

	            <div class="comment-meta" id="comment-5950867">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950868">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://www.kiel.de' rel='external nofollow' class='url'>LEUKOZYT</a></cite>

                    <a class="comment-link" href="#comment-5950868">
                        <time pubdate="1671884733">24. Dezember 2022 at 13:25</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ Drohnenpilot 24. Dezember 2022 at 11:21<br />
&#8222;Akzeptanz der Migranten steigt in Deutschland&#8220;</p>
<p>Die Akzeptanz der Migranten für meine Lebensweise macht mich glücklich. Danke !</p>
<p>&#8222;In these times of negativity, have some topless chicks<br />
in shorty short skirts, to lift your spirits&#8220;<br />
<a target="_blank" href="https://i.imgur.com/3YB7Ow3.jpeg" rel="nofollow">https://i.imgur.com/3YB7Ow3.jpeg</a></p>
                </div>

	            <div class="comment-meta" id="comment-5950868">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950869">
			<article>
	            <footer>
                                        <cite>Maria Koenig</cite>

                    <a class="comment-link" href="#comment-5950869">
                        <time pubdate="1671884827">24. Dezember 2022 at 13:27</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ebenso, Armageddon.</p>
                </div>

	            <div class="comment-meta" id="comment-5950869">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950871">
			<article>
	            <footer>
                                        <cite>Haremhab</cite>

                    <a class="comment-link" href="#comment-5950871">
                        <time pubdate="1671885280">24. Dezember 2022 at 13:34</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>600 Bußgeldbescheide gegen Klimaschutzaktivisten in Berlin</p>
<p><a target="_blank" href="https://www.zeit.de/politik/deutschland/2022-12/klima-blockade-verkehr-strafanzeigen" rel="nofollow">https://www.zeit.de/politik/deutschland/2022-12/klima-blockade-verkehr-strafanzeigen</a><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Geldstrafen bezahlen andere im Hintergrund. Daher sind Haftstrafen besser.</p>
                </div>

	            <div class="comment-meta" id="comment-5950871">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950872">
			<article>
	            <footer>
                                        <cite>Eistee</cite>

                    <a class="comment-link" href="#comment-5950872">
                        <time pubdate="1671885352">24. Dezember 2022 at 13:35</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Höcke wird immer besser.</p>
                </div>

	            <div class="comment-meta" id="comment-5950872">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950875">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://Pi-news' rel='external nofollow' class='url'>Eferaenka</a></cite>

                    <a class="comment-link" href="#comment-5950875">
                        <time pubdate="1671885829">24. Dezember 2022 at 13:43</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ Drohnenpilot<br />
24. Dezember 2022 at 11:33<br />
Im Dritten Reich wurde DE durch die NAZI und die Alliierten zerstört und wieder aufgebaut ..<br />
.<br />
HEUTE wird DE durch die SPD, Grüne, FPD, CDU und EU bis zur Unkenntlichkeit total zerstört.<br />
&#8230;.</p>
<p>Nazis waren und sind immer Kommunisten!</p>
<p>Weg mit dem<br />
DRECK!</p>
<p>Euch allen eine schöne Weihnachten, besonders denen, die gerade Leid erfahren mussten.</p>
<p>Gruß F.</p>
                </div>

	            <div class="comment-meta" id="comment-5950875">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950876">
			<article>
	            <footer>
                                        <cite>Eistee</cite>

                    <a class="comment-link" href="#comment-5950876">
                        <time pubdate="1671885859">24. Dezember 2022 at 13:44</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>BinTolerant: Zitat: &#8222;Altbundespräsident Joachim Gauck sieht in der AfD eine größere Gefahr für Deutschland als in den Reichsbürgern. &#8218;Die Gefahr, die von der AfD ausgeht, ist größer als die Gefahr durch Reichsbürger&#8216;, sagte er dem Redaktionsnetzwerk Deutschland. &#8218;Denn in der AfD findet sich eine Mischung aus Feinden der Demokratie und Protestwählern, die nicht die Demokratie an sich, wohl aber Elemente der liberalen Moderne ablehnen.&#8216;<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
Wenn Gauck mit &#8222;Elemente der liberalen Moderne&#8220; Masseneinwanderung, Impfpflicht, Transhumanismus, Überwachungsstaat, Aufgabe der deutschen und europäischen Kultur in Europa, und nicht zuletzt Dritten Weltkrieg mit Russland meint, dann hat er recht &#8211; diese &#8222;Elemente&#8220; lehne ich ab. Nur was daran &#8222;liberal&#8220; sein soll, müßter er mir noch erklären.</p>
                </div>

	            <div class="comment-meta" id="comment-5950876">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950877">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://Pi-news' rel='external nofollow' class='url'>Eferaenka</a></cite>

                    <a class="comment-link" href="#comment-5950877">
                        <time pubdate="1671886301">24. Dezember 2022 at 13:51</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ich bin sehr froh, daß der Einbruch in meine Wohnung unblutig und nicht final für den Täter ausgegangen ist.<br />
Gott wird es richten&#8230;.</p>
<p>UND!<br />
DAS DRECKIGE SCHWEIN Heißt nicht al ha!</p>
                </div>

	            <div class="comment-meta" id="comment-5950877">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950878">
			<article>
	            <footer>
                                        <cite>gonger</cite>

                    <a class="comment-link" href="#comment-5950878">
                        <time pubdate="1671886368">24. Dezember 2022 at 13:52</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Armageddon2015 24. Dezember 2022 at 13:24<br />
&#8230;.<br />
 Er erzählte: Vor ein paar Tagen sollte ein Moslem mit auf sein Zimmer gelegt werden. Der kam natürlich mit Riesen-Anhang.<br />
&#8212;&#8211;<br />
Das Schlimmste was einem passieren kann wenn man krank im Krankenhaus liegt. Als ich bei einer kleiner OP in dem Hamburger Super-Krankenhaus im 2-Bett-Zimmer lag, war da auch ein Moslem. Lord Buddah war Dank daß zu der Zeit Corona tobte aber die Sippe hat es trotzdem geschafft frech einfach in das Zimmer einzudringen und ich hatte keine Ruhe bis der Sicherheitsdienst erschien.<br />
Der Musel &#8222;forderte&#8220; ein Taxi von HH bis an die Oberelbe bei Stade.<br />
Weil kein Taxifahrer ihm glaubte, daher nicht kam, wollte er mit seiner Sippe im Zimmer ausharren aber Gott sei Dank erchienen &#8222;Wunderbarer Neger&#8220; und haben ihn rauskomplimentiert.</p>
                </div>

	            <div class="comment-meta" id="comment-5950878">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950879">
			<article>
	            <footer>
                                        <cite>pro afd fan</cite>

                    <a class="comment-link" href="#comment-5950879">
                        <time pubdate="1671886655">24. Dezember 2022 at 13:57</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Sehr gutes Statement von Herrn Höcke. Aufgeben kommt für uns nicht in Frage.<br />
Wünsche ihm und seiner Familie sowie allen Mitstreitern frohe Festtage und alles Gute im neuen Jahr.</p>
                </div>

	            <div class="comment-meta" id="comment-5950879">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950881">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://www.kiel.de' rel='external nofollow' class='url'>LEUKOZYT</a></cite>

                    <a class="comment-link" href="#comment-5950881">
                        <time pubdate="1671886816">24. Dezember 2022 at 14:00</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ Eistee 24. Dezember 2022 at 13:44<br />
&#8222;Wenn Gauck mit „Elemente der liberalen Moderne“ &#8230;. müßter er mir noch erklären.&#8220;</p>
<p>Genau. Es sind genau diese einfachen Nachfragen bei den wohlfeilen Schwurblern,<br />
was genau sie mit ihren Worthuelsen/Phrasen wie &#8222;Elemente der Moderne&#8220; meinen.</p>
<p>Die Nomenklatura der selbsternannten, verfilzten angebl. Hoheiten über Begriffe,<br />
Deutungen, Gut/Böse, Sagbar/unsagbar von Kinderbett über Uni bis Beruf &#8211;<br />
stellt ihnen einfache Fragen was sie mit neuen Begriffen meinen und erzielen wollen.</p>
<p>&#8222;Europaeische Werte / Gemeinschaft&#8220;, gehört Kinderehe und Korruption auch dazu ?</p>
                </div>

	            <div class="comment-meta" id="comment-5950881">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950882">
			<article>
	            <footer>
                                        <cite>Gwendolin</cite>

                    <a class="comment-link" href="#comment-5950882">
                        <time pubdate="1671886869">24. Dezember 2022 at 14:01</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Lieber Herr Höcke,<br />
vielen Dank für diese wunderbaren Worte zum Weihnachtsfest und zum kommenden Jahr.<br />
Diese Worte machen Mut in einer Zeit, in der das Licht im Tunnel der bei mir aufkommenden Verzweiflung<br />
nur noch ganz entfernt und ganz schwach leuchtet.</p>
                </div>

	            <div class="comment-meta" id="comment-5950882">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950884">
			<article>
	            <footer>
                                        <cite>Kuddeldaddeldu</cite>

                    <a class="comment-link" href="#comment-5950884">
                        <time pubdate="1671886938">24. Dezember 2022 at 14:02</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ wernergerman 24. Dezember 2022 at 11:07</p>
<p>Der Gruess ist schoen und er -Björn Höcke ist ein sympatyscher Kerl.<br />
So richtig trauen kann man leider keinem….</p>
<p>Ja, es gibt Menschen, die trauen nicht mal ihrem eigenen Arsch!</p>
                </div>

	            <div class="comment-meta" id="comment-5950884">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950886">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://Pi-news' rel='external nofollow' class='url'>Eferaenka</a></cite>

                    <a class="comment-link" href="#comment-5950886">
                        <time pubdate="1671887558">24. Dezember 2022 at 14:12</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Gonger, Sie schreiben hier in letzter Zeit m.E. gute Kommentare.<br />
Das war schon mal bescheidener.<br />
Deshalb hatte ich Sie auch schon mal bei Pi erwähnt.</p>
<p>Weiter so.</p>
<p>Vielleicht findet klimt auch den Weg.</p>
                </div>

	            <div class="comment-meta" id="comment-5950886">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950887">
			<article>
	            <footer>
                                        <cite>Der Sarkasst</cite>

                    <a class="comment-link" href="#comment-5950887">
                        <time pubdate="1671887575">24. Dezember 2022 at 14:12</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Drohnenpilot 24. Dezember 2022 at 12:41<br />
Paris brennt durch Kurden.. ..<br />
Tausende wild gewordene Kurden.. die eigentlich gar nicht nach Frankreich gehören, brennen und zerstören ganze Viertel in Paris..<br />
Deutsche Politiker finden das toll und wollen das auch,..<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;<br />
&#8230;komme gerade aus Paris, ganz so schlimm wie es<br />
hier dargestellt wird war es nicht, es haben wohl ein<br />
paar Autos gebrannt, so wie sonst in Berlin auch.<br />
Die Flic&#8217;s haben mit Gummigeschossen und<br />
reichlich Tränengas den Kurden den Tag verdorben.<br />
&#8230;gehen sie weiter, hier gibt es nichts zu sehen.<br />
Ist eh nur von regionalem Interesse.<br />
Deutsche Politikdarsteller drehen ja schon<br />
durch wenn drei Fackelträger durch die Strasse ziehen.<br />
Sylvester in Berlin wird&#8217;s vermutlich ähnlich<br />
zugehen wie in Paris.</p>
                </div>

	            <div class="comment-meta" id="comment-5950887">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950888">
			<article>
	            <footer>
                                        <cite>The_Truth</cite>

                    <a class="comment-link" href="#comment-5950888">
                        <time pubdate="1671887821">24. Dezember 2022 at 14:17</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Eferaenka 24. Dezember 2022 at 14:12</p>
<p>Gonger, Sie schreiben hier in letzter Zeit m.E. gute Kommentare.<br />
Das war schon mal bescheidener.<br />
Deshalb hatte ich Sie auch schon mal bei Pi erwähnt.</p>
<p>Weiter so.</p>
<p>Vielleicht findet klimt auch den Weg.<br />
&#8212;-<br />
Ich glaube &#8222;klimbt&#8220; ist für immer verloren.</p>
                </div>

	            <div class="comment-meta" id="comment-5950888">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950889">
			<article>
	            <footer>
                                        <cite>The_Truth</cite>

                    <a class="comment-link" href="#comment-5950889">
                        <time pubdate="1671887924">24. Dezember 2022 at 14:18</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Oberfeld 24. Dezember 2022 at 12:45</p>
<p>Eine sehr würdige und staatstragende Rede von unserem künftigen Bundeskanzler Höcke !</p>
<p>Siehe hierzu auch den Beitrag von Tim Kellner, mit dem treffenden Zitat von S.:</p>
<p>„Ein System, daß dem Untergang geweiht ist, tut instinktiv vieles, um diesen zu beschleunigen“</p>
<p>VOLLTREFFER !<br />
&#8212;&#8211;<br />
Nur Höcke kann unser Land vor diesen ganzen &#8222;klimbts&#8220; noch retten.</p>
                </div>

	            <div class="comment-meta" id="comment-5950889">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950890">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://Pi-news' rel='external nofollow' class='url'>Eferaenka</a></cite>

                    <a class="comment-link" href="#comment-5950890">
                        <time pubdate="1671888187">24. Dezember 2022 at 14:23</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>The_Truth 24. Dezember 2022 at 14:17 </p>
<p>Eferaenka 24. Dezember 2022 at 14:12</p>
<p>Gonger, Sie schreiben hier in letzter Zeit m.E. gute Kommentare.<br />
Das war schon mal bescheidener.<br />
Deshalb hatte ich Sie auch schon mal bei Pi erwähnt.</p>
<p>Weiter so.</p>
<p>Vielleicht findet klimt auch den Weg.<br />
—-<br />
Ich glaube „klimbt“ ist für immer verloren.<br />
&#8230;&#8230;</p>
<p>@ the truth!</p>
<p>Klimbt ist ein Österreicher Maler, also uffgepasst bitte!</p>
                </div>

	            <div class="comment-meta" id="comment-5950890">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950892">
			<article>
	            <footer>
                                        <cite>gonger</cite>

                    <a class="comment-link" href="#comment-5950892">
                        <time pubdate="1671888595">24. Dezember 2022 at 14:29</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>The_Truth 24. Dezember 2022 at 14:17<br />
Eferaenka 24. Dezember 2022 at 14:12</p>
<p>Gonger, Sie schreiben hier in letzter Zeit m.E. gute Kommentare.<br />
Das war schon mal bescheidener.<br />
Deshalb hatte ich Sie auch schon mal bei Pi erwähnt.</p>
<p>Weiter so.</p>
<p>Vielleicht findet klimt auch den Weg.<br />
—-<br />
Ich glaube „klimbt“ ist für immer verloren.<br />
&#8212;&#8212;&#8212;&#8212;-<br />
Ich habe mit &#8218;klimbt&#8216; nichts zu tun.<br />
Ich bin jedoch nicht so dogmatisch / Idiologie-verhaftet wie die Grünen aber leider auch einige AfD&#8217;ler.<br />
So&#8230; jetzt muß ich gleich die Nordfriesischen Weihnachtsgans * umdrehen, bepinselt von einer schönen Frau im roten Kleid. Whow!<br />
* Kein gequälte Vieh aus Polen oder Ungarn.</p>
                </div>

	            <div class="comment-meta" id="comment-5950892">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950893">
			<article>
	            <footer>
                                        <cite>The_Truth</cite>

                    <a class="comment-link" href="#comment-5950893">
                        <time pubdate="1671888805">24. Dezember 2022 at 14:33</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ich wünsche allen PI-Mitstreitern und Kommentatoren hier (mit Ausnahme des Systemclowns &#8222;klimbt&#8220;) ein wunderschönes Weihnachtsfest.<br />
<a target="_blank" href="https://www.youtube.com/watch?v=D-KLdxvlKcE" rel="nofollow">https://www.youtube.com/watch?v=D-KLdxvlKcE</a></p>
                </div>

	            <div class="comment-meta" id="comment-5950893">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950900">
			<article>
	            <footer>
                                        <cite>Blimpi</cite>

                    <a class="comment-link" href="#comment-5950900">
                        <time pubdate="1671890442">24. Dezember 2022 at 15:00</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Auch ich wünsche Ihnen und ihrer Familie,<br />
besinnliche Tage ,  ein erfolgreiches 2023,<br />
und natürlich die üblichen Gesundheitswünsche.<br />
Wie man bei Herrn Stürzenberger sieht,der<br />
nun auch zu Jederzeit mit körperlichen Angriffen rechnen muss.<br />
rennen da draussen genügend Irre rum,die<br />
zu allem bereit sind,aber zu den Guten gehören,<br />
weil sie,entweder Linksradikal,oder halt Islamsozialisert sind.<br />
Sie wissen es,und die berühmten Spatzen pfeifen es von den<br />
Dächern,daß dieses Land,in seiner jetzigen Form,<br />
dem Untergang geweiht ist !</p>
                </div>

	            <div class="comment-meta" id="comment-5950900">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950902">
			<article>
	            <footer>
                                        <cite>FCK ISlam</cite>

                    <a class="comment-link" href="#comment-5950902">
                        <time pubdate="1671890610">24. Dezember 2022 at 15:03</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Starke Worte von einem der AfD im Herzen trägt.<br />
Ändert aber nichts an der Tatsachen, daß die demographische Entwicklung in unserem Land unerbittlich in  Richtung Ende Deutschland zeigt.</p>
                </div>

	            <div class="comment-meta" id="comment-5950902">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950904">
			<article>
	            <footer>
                                        <cite>alles-so-schoen-bunt-hier</cite>

                    <a class="comment-link" href="#comment-5950904">
                        <time pubdate="1671891322">24. Dezember 2022 at 15:15</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ BinTolerant<br />
24. Dezember 2022 at 13:13</p>
<p>Wolfgang Kubicki? Das ist doch nur der Bosbach der FDP, der soll nur „rechte“ Stimmen holen, damit sie ungestört das Land in den Abgrund fahren können.</p>
                </div>

	            <div class="comment-meta" id="comment-5950904">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950905">
			<article>
	            <footer>
                                        <cite>Mattes</cite>

                    <a class="comment-link" href="#comment-5950905">
                        <time pubdate="1671891356">24. Dezember 2022 at 15:15</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Frohe Weihnachten allen Toren auf PI! Den Autoren, Moderatoren, Kommentatoren.</p>
                </div>

	            <div class="comment-meta" id="comment-5950905">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950906">
			<article>
	            <footer>
                                        <cite>Haremhab</cite>

                    <a class="comment-link" href="#comment-5950906">
                        <time pubdate="1671891563">24. Dezember 2022 at 15:19</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Wir wünschen Ihnen und Ihren Lieben frohe Weihnachten und besinnliche Feiertage!</p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=aKKYTTAw1NU" rel="nofollow">https://www.youtube.com/watch?v=aKKYTTAw1NU</a></p>
                </div>

	            <div class="comment-meta" id="comment-5950906">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950907">
			<article>
	            <footer>
                                        <cite>Hans R. Brecher</cite>

                    <a class="comment-link" href="#comment-5950907">
                        <time pubdate="1671892029">24. Dezember 2022 at 15:27</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>NACH RASSISTISCHEN MORDEN AN KURDEN<br />
Randale in Paris<br />
Demo eskaliert ++ Barrikaden brennen ++ Polizei setzt Tränengas ein</p>
<p><a target="_blank" href="https://www.bild.de/news/ausland/news-ausland/paris-ausschreitungen-in-paris-nach-morden-an-kurden-82353770.bild.html" rel="nofollow">https://www.bild.de/news/ausland/news-ausland/paris-ausschreitungen-in-paris-nach-morden-an-kurden-82353770.bild.html</a></p>
                </div>

	            <div class="comment-meta" id="comment-5950907">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950908">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://www.kiel.de' rel='external nofollow' class='url'>LEUKOZYT</a></cite>

                    <a class="comment-link" href="#comment-5950908">
                        <time pubdate="1671892280">24. Dezember 2022 at 15:31</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>&#8222;Weihnachtsfrieden 2022<br />
Wir wünschen uns, das 2022 an allen Fronten die Waffen schweigen mögen!<br />
Das Team von @rtdenachrichten&#8220;</p>
<p><a target="_blank" href="https://t.me/Demotermine/85436" rel="nofollow">https://t.me/Demotermine/85436</a></p>
<p>Auch von mir gesegnete Weihnachtsgruesse<br />
allen Ko-Foristen, den Autoren, der Redaktion von PI und verwandten Medien<br />
Wir *sind* die Guten, und die Guten siegen über die Bösen.</p>
<p>Wer die Bösen nun konkret sind, möge jeder für sich entscheiden.<br />
Es gibt nämlich darüber unterschiedliche Ansichten, und keinen Meinungszwang.</p>
                </div>

	            <div class="comment-meta" id="comment-5950908">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950909">
			<article>
	            <footer>
                                        <cite>John Kangal</cite>

                    <a class="comment-link" href="#comment-5950909">
                        <time pubdate="1671892336">24. Dezember 2022 at 15:32</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Machen Sie weiter Herr Höcke,</p>
<p>denn Sie sind nicht alleine.</p>
<p>Schöne Weihnachten</p>
<p>Freundliche Grüße</p>
<p>John Kangal</p>
                </div>

	            <div class="comment-meta" id="comment-5950909">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950913">
			<article>
	            <footer>
                                        <cite>nouwo</cite>

                    <a class="comment-link" href="#comment-5950913">
                        <time pubdate="1671893190">24. Dezember 2022 at 15:46</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Lieber Björn Höcke,<br />
danke für diese aufmunternden Worte von<br />
mir als langjährigem AfD-Mitglied.<br />
Es stimmt: Wir haben festes Fundament<br />
unter den Füßen, unsere Feinde stehen<br />
auf Treibsand.<br />
Möge Gott Sie und Ihre Familie schützen!</p>
                </div>

	            <div class="comment-meta" id="comment-5950913">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950918">
			<article>
	            <footer>
                                        <cite>manglaubtesnicht</cite>

                    <a class="comment-link" href="#comment-5950918">
                        <time pubdate="1671895268">24. Dezember 2022 at 16:21</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>&#8222;Die Botschaft hör ich wohl, allein mir fehlt der Glaube.&#8220; ( Faust, J. W. von Goethe )<br />
Bei allem Respekt und solidarischen Gefühlen für die AfD. Für die intelligente A. Weidel, den kreuzbraven Tino Chrupalla und den Volkstribun Björn Höcke. Aber: Wer strohdumme und rotzfreche grüne und rote Volksverführer wählt und sie trotz ihrer bewiesenen Inkompetenz an die Spitze der Beliebtheit setzt, ist für weitsichtige Vernunft und Verantwortung für Deutschland nicht erreichbar.<br />
Demokratie hat etwas mit Massenentscheid zu tun, egal wie unwissend oder manipuliert die Wählenden sind. Angesichts der gegenwärtigen &#8222;Tyrannei der Dummen&#8220; ( frei nach Montgomery ) erscheint jeder Appell an Zuversicht und Hoffnung als weltfremd.</p>
                </div>

	            <div class="comment-meta" id="comment-5950918">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950927">
			<article>
	            <footer>
                                        <cite>Oak</cite>

                    <a class="comment-link" href="#comment-5950927">
                        <time pubdate="1671896394">24. Dezember 2022 at 16:39</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Danke Herr Hoecke, ich schaetze sie sehr,<br />
 fuer die Botschaft, Wunder geschehen selten, aber es soll sie gegeben haben.<br />
Vielleicht hat der Allmaechtige Mitleid und hilft beim Aufraeumen.</p>
<p>Frohe, gesegnete Weihnacht, an alle, die Zurueck zu Normal wollen, mit der Hoffnung fuer eine neue, positive Besetzung in Berlin, deren erste Aufgabe sein sollte die Wahnsinnsvergroesserung des Bundeskanzlersitzes sofort ersatzlos zu stoppen, dies waere ein Signal.</p>
                </div>

	            <div class="comment-meta" id="comment-5950927">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950934">
			<article>
	            <footer>
                                        <cite>Maria Koenig</cite>

                    <a class="comment-link" href="#comment-5950934">
                        <time pubdate="1671897100">24. Dezember 2022 at 16:51</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Für Alle und für Herrn R.Brecher, ganz ruhige, nicht portugisische, sondern mexikanische Musik von Marko Antonio Solis.schön anzuhören. Wünsche Allen einen schönen Heiligabend.</p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=9yO2KQ75pnQ&#038;list=RDB9cH-5iR4-A&#038;index=8" rel="nofollow">https://www.youtube.com/watch?v=9yO2KQ75pnQ&#038;list=RDB9cH-5iR4-A&#038;index=8</a></p>
                </div>

	            <div class="comment-meta" id="comment-5950934">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950940">
			<article>
	            <footer>
                                        <cite>Erbsensuppe mit fettem Schweinefleisch</cite>

                    <a class="comment-link" href="#comment-5950940">
                        <time pubdate="1671898318">24. Dezember 2022 at 17:11</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Drecks-Syrer prügeln Familienvater der seine Tochter von der Disco abholen wollte zu Tode</p>
<p><a target="_blank" href="https://youtu.be/GUFX76pV9Tg" rel="nofollow">https://youtu.be/GUFX76pV9Tg</a></p>
                </div>

	            <div class="comment-meta" id="comment-5950940">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950945">
			<article>
	            <footer>
                                        <cite>pro afd fan</cite>

                    <a class="comment-link" href="#comment-5950945">
                        <time pubdate="1671898775">24. Dezember 2022 at 17:19</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>manglaubtesnicht 24. Dezember 2022 at 16:21 </p>
<p>Ein altes Sprichwort sagt: Sind die Lügennetze noch so fein gesponnen, sie kommen alle an die Sonnen.</p>
                </div>

	            <div class="comment-meta" id="comment-5950945">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950948">
			<article>
	            <footer>
                                        <cite>Erbsensuppe mit fettem Schweinefleisch</cite>

                    <a class="comment-link" href="#comment-5950948">
                        <time pubdate="1671899644">24. Dezember 2022 at 17:34</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Besinnliche Töne, für die Rauhnächte!</p>
<p>An die gute alte Zeit.</p>
<p><a target="_blank" href="https://youtu.be/By0497mYxTA" rel="nofollow">https://youtu.be/By0497mYxTA</a></p>
                </div>

	            <div class="comment-meta" id="comment-5950948">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950956">
			<article>
	            <footer>
                                        <cite>Mantis</cite>

                    <a class="comment-link" href="#comment-5950956">
                        <time pubdate="1671902203">24. Dezember 2022 at 18:16</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>„Bewahren Sie sich Ihren Mut und ihre Zuversicht“ | Weihnachtsansprache von Max Otte<br />
<a target="_blank" href="https://www.youtube.com/watch?v=PKzh-9iJy80" rel="nofollow">https://www.youtube.com/watch?v=PKzh-9iJy80</a><br />
Morgen um 19.pp Uhr</p>
                </div>

	            <div class="comment-meta" id="comment-5950956">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950960">
			<article>
	            <footer>
                                        <cite>The_Truth</cite>

                    <a class="comment-link" href="#comment-5950960">
                        <time pubdate="1671903369">24. Dezember 2022 at 18:36</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Immerhin: Der gelb-grüne Systemclown klimbt erspart sich seinen obligatorischen Anti-Höcke Kommentar bislang. Ob das mRNA-Opfer klimbt überhaupt noch lebt???</p>
                </div>

	            <div class="comment-meta" id="comment-5950960">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950962">
			<article>
	            <footer>
                                        <cite>Erbsensuppe mit fettem Schweinefleisch</cite>

                    <a class="comment-link" href="#comment-5950962">
                        <time pubdate="1671903554">24. Dezember 2022 at 18:39</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Wie ich diesen verlogenen DDR Priester verachte, genau so einer von der Sorte wie Merkels Vater</p>
<p><a target="_blank" href="https://www.zeit.de/politik/deutschland/2022-12/extremismus-joachim-gauck-afd-reichsbuerger-gefahr-razzia" rel="nofollow">https://www.zeit.de/politik/deutschland/2022-12/extremismus-joachim-gauck-afd-reichsbuerger-gefahr-razzia</a></p>
                </div>

	            <div class="comment-meta" id="comment-5950962">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950963">
			<article>
	            <footer>
                                        <cite>Oak</cite>

                    <a class="comment-link" href="#comment-5950963">
                        <time pubdate="1671903969">24. Dezember 2022 at 18:46</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ pro afd fan 24. Dezember 2022 at 17:19</p>
<p>Ulbricht, sowjetischer Staatsbuerger, 150 prozentiger, kleinkarierter DDR Spiesser, benutzte diesen Spruch in etwa so<br />
&#8222;Luegen seien sie noch so fein gesponnen &#8211; sie kommen doch ans Licht der Sonnen&#8220;<br />
Er war seinerzeit lediglich ausfuehrendes Organ, was die Sowjets mit D vorhatten.<br />
Aehnlich wie es die Atlantikbrueckler der jetzigen Regierung sind, nur diesmal fuer die USA taetig, d.h. Verraeter an eigener Gesellschaft.</p>
                </div>

	            <div class="comment-meta" id="comment-5950963">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950964">
			<article>
	            <footer>
                                        <cite>Erbsensuppe mit fettem Schweinefleisch</cite>

                    <a class="comment-link" href="#comment-5950964">
                        <time pubdate="1671904042">24. Dezember 2022 at 18:47</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Klimbt = Jens Spahn</p>
<p>Der bekommt gerade Dannys Weihnachtsbraten reingeschoben.</p>
                </div>

	            <div class="comment-meta" id="comment-5950964">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950966">
			<article>
	            <footer>
                                        <cite>MKULTRA</cite>

                    <a class="comment-link" href="#comment-5950966">
                        <time pubdate="1671904418">24. Dezember 2022 at 18:53</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Beste Spruch des Tages: </p>
<p><a target="_blank" href="https://www.haz.de/politik/steinmeier-in-weihnachtsansprache-unser-land-waechst-in-der-herausforderung-ueber-sich-hinaus-53YIZFE3IPGYCW4ZC47OYEGGA4.html" rel="nofollow">https://www.haz.de/politik/steinmeier-in-weihnachtsansprache-unser-land-waechst-in-der-herausforderung-ueber-sich-hinaus-53YIZFE3IPGYCW4ZC47OYEGGA4.html</a></p>
<p>„Und unser Land wächst in der Herausforderung wieder einmal über sich hinaus.  &lt;&lt;</p>
<p>🙂 🙂 </p>
<p>++++++++++++</p>
<p>Linke Hetze gegen AfD: </p>
<p><a target="_blank" href="https://www.haz.de/politik/afd-partei-steuert-laut-verfassungsschutz-praesident-haldenwang-nach-rechtsaussen-7TBV4QTR3XB4H5QCHOQY6J6XAY.html" rel="nofollow">https://www.haz.de/politik/afd-partei-steuert-laut-verfassungsschutz-praesident-haldenwang-nach-rechtsaussen-7TBV4QTR3XB4H5QCHOQY6J6XAY.html</a></p>
<p>Die AfD steuert aus Sicht des Verfassungsschutzes inzwischen nahezu ungebremst in Richtung rechtsaußen.</p>
                </div>

	            <div class="comment-meta" id="comment-5950966">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950967">
			<article>
	            <footer>
                                        <cite>MKULTRA</cite>

                    <a class="comment-link" href="#comment-5950967">
                        <time pubdate="1671904454">24. Dezember 2022 at 18:54</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p><a target="_blank" href="https://www.welt.de/politik/ausland/article242863401/Migration-Deutschland-haelt-EU-Spitzenplatz-bei-Asylantraegen.html" rel="nofollow">https://www.welt.de/politik/ausland/article242863401/Migration-Deutschland-haelt-EU-Spitzenplatz-bei-Asylantraegen.html</a></p>
<p>Deutschland ist weiterhin Spitzenreiter in der Europäischen Union bei Asylanträgen. Laut einem vertraulichen „Situationsbericht“ der EU-Kommission und des Europäischen Auswärtigen Dienstes vom 14. Dezember, der WELT vorliegt, haben 190.749 Personen seit Anfang des Jahres in Deutschland Asyl beantragt – ein Plus von 57 Prozent gegenüber dem vergleichbaren Vorjahreszeitraum. Es folgen Frankreich (115.820), Spanien (111.220), Österreich (106.554) und Italien (78.897).</p>
<p>Am wenigsten Asylanträge verzeichneten Ungarn (43), die Slowakei (382) und Lettland (548). Ukrainer sind in der Statistik weitgehend nicht einbezogen, denn sie müssen wegen des Krieges und einer Sonderreglung seit März kein Asyl mehr beantragen.</p>
<p>Die meisten Asylantragsteller in Deutschland kamen in diesem Jahr mit 27 Prozent aus Syrien, gefolgt von Afghanistan (17 Prozent), der Türkei (zehn Prozent), Irak (6,9 Prozent) und Georgien (vier Prozent).</p>
<p>Die zweitwichtigste Migrationsroute war das zentrale Mittelmeer. Dort gab es laut Frontex knapp 94.000 Aufgriffe. Die drittwichtigste Route für illegale Migration war im Jahr 2022 das östliche Mittelmeer mit den Ländern Griechenland, Türkei und Zypern.</p>
                </div>

	            <div class="comment-meta" id="comment-5950967">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950976">
			<article>
	            <footer>
                                        <cite>Erbsensuppe mit fettem Schweinefleisch</cite>

                    <a class="comment-link" href="#comment-5950976">
                        <time pubdate="1671906133">24. Dezember 2022 at 19:22</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Abtreibung ist Mord!</p>
<p>Links-GRÜNE Weiber retten Negerflüchtlinge die im Mittelmeer schwimmen, aber ein Baby welches in ihrem eigenen Fruchtwasser schwimmt lassen sie zerstückeln und absaugen.</p>
<p><a target="_blank" href="https://youtu.be/bATDvhX2p3Q" rel="nofollow">https://youtu.be/bATDvhX2p3Q</a></p>
                </div>

	            <div class="comment-meta" id="comment-5950976">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950979">
			<article>
	            <footer>
                                        <cite>Erbsensuppe mit fettem Schweinefleisch</cite>

                    <a class="comment-link" href="#comment-5950979">
                        <time pubdate="1671906426">24. Dezember 2022 at 19:27</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>10000 Euro pro Asylant!</p>
<p><a target="_blank" href="https://youtu.be/nWI0e-FawXM" rel="nofollow">https://youtu.be/nWI0e-FawXM</a></p>
                </div>

	            <div class="comment-meta" id="comment-5950979">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950980">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://tangsir2569.files.wordpress.com/2010/10/dieses-buch-ist-scheisse.jpg?w=640&#038;h=494' rel='external nofollow' class='url'>Der boese Wolf</a></cite>

                    <a class="comment-link" href="#comment-5950980">
                        <time pubdate="1671906490">24. Dezember 2022 at 19:28</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>MKULTRA 24. Dezember 2022 at 18:53</p>
<p>&#8222;Linke Hetze gegen AfD:</p>
<p><a target="_blank" href="https://www.haz.de/politik/afd-partei-steuert-laut-verfassungsschutz-praesident-haldenwang-nach-rechtsaussen-7TBV4QTR3XB4H5QCHOQY6J6XAY.html" rel="nofollow">https://www.haz.de/politik/afd-partei-steuert-laut-verfassungsschutz-praesident-haldenwang-nach-rechtsaussen-7TBV4QTR3XB4H5QCHOQY6J6XAY.html</a></p>
<p>Die AfD steuert aus Sicht des Verfassungsschutzes inzwischen nahezu ungebremst in Richtung rechtsaußen.&#8220;</p>
<p>Achherjeh &#8211; die undefinierten aber längst ausgelutschten linken Kampfbegriffe &#8222;rechtsaußen&#8220;  etc. </p>
<p>Lustigerweise sind Linke wie Haldi nicht in der Lage, ihre eigenen Kampfbegriffe &#8222;rechtssowieso&#8220; usw. schlüssig nachvollziehbar zu definieren. Mit der Frage nach der Definition kann man sie völlig aus dem Konzept bringen und vorführen.  Man muss es aber schon wollen und auch tun.</p>
                </div>

	            <div class="comment-meta" id="comment-5950980">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950986">
			<article>
	            <footer>
                                        <cite>der kleine Prinz</cite>

                    <a class="comment-link" href="#comment-5950986">
                        <time pubdate="1671907492">24. Dezember 2022 at 19:44</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>The_Truth 24. Dezember 2022 at 14:33<br />
Ich wünsche allen PI-Mitstreitern und Kommentatoren hier (mit Ausnahme des Systemclowns „klimbt“) ein wunderschönes Weihnachtsfest.<br />
<a target="_blank" href="https://www.youtube.com/watch?v=D-KLdxvlKcE" rel="nofollow">https://www.youtube.com/watch?v=D-KLdxvlKcE</a><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
..beim notorischen Rechtschreibverweigerer und<br />
Grammatikhasser klimbt ist leider Hopfen und<br />
Malz verloren. Da hilft nur noch eine alte Volksweisheit<br />
&#8212; wenn er schon in den Brunnen gefallen ist, schnell<br />
noch ein paar Steine hinterher werfen &#8212;<br />
Idiotie ist nicht heilbar, aber sagt ihm das nicht.<br />
Statt dessen schreibt immer Lobesworte unter seinen<br />
hier abgesonderten Sermon. Macht aber bitte in jedem<br />
Satz an ihm mindestens 4-5 Fehler, damit er glaubt,<br />
er ist hier unter Seinesgleichen.</p>
                </div>

	            <div class="comment-meta" id="comment-5950986">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5950991">
			<article>
	            <footer>
                                        <cite>Haremhab</cite>

                    <a class="comment-link" href="#comment-5950991">
                        <time pubdate="1671908455">24. Dezember 2022 at 20:00</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>220.000 Stunden waren Polizisten allein in Berlin mit Klima-Klebern beschäftigt</p>
<p><a target="_blank" href="https://www.welt.de/politik/deutschland/article242870721/Blockadebilanz-2022-der-Letzten-Generation-Polizisten-allein-in-Berlin-220-000-Stunden-beschaeftigt.html" rel="nofollow">https://www.welt.de/politik/deutschland/article242870721/Blockadebilanz-2022-der-Letzten-Generation-Polizisten-allein-in-Berlin-220-000-Stunden-beschaeftigt.html</a></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;<br />
Was das alles kostet. Nebenbei kann die Polizei nicht die eigentlichen Aufgaben erfüllen. Kriminelle freuen sich darüber.</p>
                </div>

	            <div class="comment-meta" id="comment-5950991">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951003">
			<article>
	            <footer>
                                        <cite>boga44</cite>

                    <a class="comment-link" href="#comment-5951003">
                        <time pubdate="1671912192">24. Dezember 2022 at 21:03</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Was bist Du denn für ein Pauker? Das heißt Besenstiel und nicht Besenstil.</p>
                </div>

	            <div class="comment-meta" id="comment-5951003">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951014">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='https://www.lotusfunds.com/wp-content/uploads/2020/04/Titanic-sinking-1200x565.jpg' rel='external nofollow' class='url'>bobbycar</a></cite>

                    <a class="comment-link" href="#comment-5951014">
                        <time pubdate="1671916589">24. Dezember 2022 at 22:16</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Björn Höcke als Bundeskanzler und unser Land würde sich wieder drastisch verändern. Aber diesmal in Richtung Normalität. Wollen nur viele nicht.</p>
<p>Letztens erst hat der mieseste Politiker Stegner Höcke schon wieder als Nazi bezeichnet. Eine von Hass zerfressene Fresse hat das getan.</p>
                </div>

	            <div class="comment-meta" id="comment-5951014">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951015">
			<article>
	            <footer>
                                        <cite>Oberfeld</cite>

                    <a class="comment-link" href="#comment-5951015">
                        <time pubdate="1671917127">24. Dezember 2022 at 22:25</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@MKULTRA 18:53</p>
<p>Den Gestank eines Müllhaldenzwerges sollte man überhaupt nicht ernst nehmen !</p>
                </div>

	            <div class="comment-meta" id="comment-5951015">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951016">
			<article>
	            <footer>
                                        <cite>Oberfeld</cite>

                    <a class="comment-link" href="#comment-5951016">
                        <time pubdate="1671917295">24. Dezember 2022 at 22:28</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@The_Truth 14:18</p>
<p>Danke für die Replik !</p>
<p>Ansonsten wünsche ich allen ehrbaren Patrioten auf diesem Forum ruhige, friedvolle, besinnliche und<br />
gesegnete Weihnachten und ein gutes, erfolgreiches, glückliches und vor allem gesundes Neues Jahr<br />
2023 mit GOTTES reichhaltigen SEGEN !</p>
                </div>

	            <div class="comment-meta" id="comment-5951016">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951019">
			<article>
	            <footer>
                                        <cite>BinTolerant</cite>

                    <a class="comment-link" href="#comment-5951019">
                        <time pubdate="1671918169">24. Dezember 2022 at 22:42</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Hoppla &#8230;. bitte nicht zu viel Zuversicht B. Höcke  (siehe auch dazu mein Komm. weiter oben)<br />
wenn selbst Jan Fleischhauer Oberkolumnist der BILDzeitung die sich nicht entscheiden kann soll dieses Blatt sich selbst abschaffen, oder die AfD endlich als einzige echte Opposition akzeptieren statt, auf den dämlichen Haldenwang und seinen Hass auf die AfD zu setzen oder heute den Islam hofiereren und  morgen wieder dessen heimtückischen Mörder und tausendfache Vergewaltiger als Einzelfall  ohne Gesicht negieren&#8230;. plötzlich wie viele andere auf PI , die AfD und tausende andere Kritiker dieses politischen rot-gelb- Grünlackierten Wahnsinns auf Servus TV ebenso davon spricht, Zitat:  Deutschland ist kaputt! Vom Industriestaat zum Dritte-Welt-Land?&#8220;<br />
Dann ist dies bei ihm inzwischen mehr als eine Frage, oder er hat nur abgeschrieben! Ich denke aber eher, Fleischhauer hat es kapiert wo die Reise hingeht, wie wesentlich gescheitere Menschen vor ihm!  Es ist Realität.!<br />
Für das u.a. der superdämliche, bigottische, h.J. Gauck,(ex B.P. ) Steinmeier in seiner SPD HassBlase,   Haldenwang, Feaser und weitere Konsorten- alle diese  Deutschlandabschaffer inkl. die heuchlerischen nixkapierenden &#8222;Gutmenschen &#8220; die diese Protagonisten sogar gewählt haben, verantwortlich sind.<br />
Das Leben in Deutschland- Absurdistan wurde seit Merkel auf den Kopf gestellt. Die Grünen sind die Totengräber unseres Landes. Fleischhauer  hat lange gebraucht dies zu bemerken. Die BIld ,sein Arbeitgeber- ist noch nicht so weit.  Es ist immer schwer über seinen jahrelang linksverbündeten MainstreamSchatten zu springen.<br />
<a target="_blank" href="https://www.youtube.com/watch?v=WMUZ-2tBQKQ" rel="nofollow">https://www.youtube.com/watch?v=WMUZ-2tBQKQ</a></p>
                </div>

	            <div class="comment-meta" id="comment-5951019">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951023">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://tangsir2569.files.wordpress.com/2010/10/dieses-buch-ist-scheisse.jpg?w=640&#038;h=494' rel='external nofollow' class='url'>Der boese Wolf</a></cite>

                    <a class="comment-link" href="#comment-5951023">
                        <time pubdate="1671920934">24. Dezember 2022 at 23:28</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>boga44 24. Dezember 2022 at 21:03</p>
<p><i>&#8222;Was bist Du denn für ein Pauker? Das heißt Besenstiel und nicht Besenstil.&#8220;</i></p>
<p>:))))</p>
<p>Bewirb dich als Lektor!</p>
                </div>

	            <div class="comment-meta" id="comment-5951023">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951024">
			<article>
	            <footer>
                                        <cite>Erbsensuppe mit fettem Schweinefleisch</cite>

                    <a class="comment-link" href="#comment-5951024">
                        <time pubdate="1671921112">24. Dezember 2022 at 23:31</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Wir wissen wer das pure Böse ist, welches sich wie der Teufel als das Gute verkleidet</p>
<p>Lassen sie sich nicht entmutigen</p>
<p><a target="_blank" href="https://youtu.be/iwWJ1TS6cXI" rel="nofollow">https://youtu.be/iwWJ1TS6cXI</a></p>
                </div>

	            <div class="comment-meta" id="comment-5951024">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951026">
			<article>
	            <footer>
                                        <cite>BinTolerant</cite>

                    <a class="comment-link" href="#comment-5951026">
                        <time pubdate="1671922975">25. Dezember 2022 at 00:02</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Man kann J.Reichelt als ex BIld Chef) durchaus kritisieren (auch ich ) doch was er sagt &#8211; er hat offenbar dazugelernt wer wirklich unser Gegner ist &#8230; hat Hand und Fuss &#8211;<br />
und dies zu Weihnachten in Ergänzung zu B.Höcke allemal:</p>
<p>&#8222;Weihnachten in Gefahr: Niemand darf uns dieses Fest nehmen! / Julian Reichelts Weihnachts-Botschaft 23.12.22<br />
<a target="_blank" href="https://www.youtube.com/watch?v=_NL58KTEKzM" rel="nofollow">https://www.youtube.com/watch?v=_NL58KTEKzM</a></p>
<p>Der heisse Herbst ist nun vorbei &#8211; er war gar nicht da . Leider. Es wird Zeit im neuen Jahr den Kampf gegen diese  linksgrünlackierten Ideologen eindlich zu beginnen. Viel Zeit bleibt nicht mehr unser auf den Kopf gestelltes Land wieder auf die Füsse zu stellen.!(mit den &#8222;Reichsbürgern&#8220;  hat dieses wichtigste Anliegen deutscher- noch selbst denkender Bürger/Innen nichts zu tun, es ist unser legitime Recht unser abgestürztes  HeimatLand durch 16 Jahre Merkel umgesetzt ,durch linksrotgrün Utopia fast schon hoffnungslos vollendet, zurückzuholen!</p>
                </div>

	            <div class="comment-meta" id="comment-5951026">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951056">
			<article>
	            <footer>
                                        <cite>Der Sarkasst</cite>

                    <a class="comment-link" href="#comment-5951056">
                        <time pubdate="1671955491">25. Dezember 2022 at 09:04</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>The_Truth 24. Dezember 2022 at 18:36</p>
<p>Immerhin: Der gelb-grüne Systemclown klimbt erspart sich seinen obligatorischen Anti-Höcke Kommentar bislang. Ob das mRNA-Opfer klimbt überhaupt noch lebt???<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
&#8230;vermutlich haben ihn seine Enkel windelweich<br />
geprügelt, weil er schon wieder die<br />
Sonderschule schwänzt. Denn dort sollte<br />
er wie abgemacht erst mal seine Rechtschreibkenntnisse<br />
auf ein Niveau oberhalb eines 6. Klasse<br />
Schulabbrechers bringen. Ob er schon seinen<br />
20. Booster bekommen hat? Ich würde es<br />
ihm gönnen, natürlich nur mit den üblichen nicht<br />
vorhandenen Nebenwirkungen. Oder wurde Meister klimbt<br />
schon wie der Kreuzworträtselkönig feierlich<br />
entsorgt? &#8211;2 Meter senkrecht &#8211; 2 Meter waagerecht &#8212;<br />
Fragen über Fragen.</p>
                </div>

	            <div class="comment-meta" id="comment-5951056">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951069">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='https://epetitionen.bundestag.de/content/petitionen/_2022/_07/_26/Petition_136760.html' rel='external nofollow' class='url'>Tom62</a></cite>

                    <a class="comment-link" href="#comment-5951069">
                        <time pubdate="1671962616">25. Dezember 2022 at 11:03</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ MKULTRA 24. Dezember 2022 at 18:53</p>
<blockquote><p>Linke Hetze gegen AfD:</p>
<p>&#8230;haz.de/politik/afd-partei-steuert-laut-verfassungsschutz-praesident-haldenwang-nach-rechtsaussen-7TBV4QTR3XB4H5QCHOQY6J6XAY.html</p>
<p>Die AfD steuert aus Sicht des Verfassungsschutzes inzwischen nahezu ungebremst in Richtung rechtsaußen.</p></blockquote>
<p>Wir wollen den Verlautbarungen des mittlerweile völlig korrupten politischen Gegners nicht auch noch eine Bühne geben. Entweder ist Haldenwang bösartig, was ich ihm nicht unterstellen will, oder es fehlt ihm an einfachster politischer Bildung. Besäße er sie, wüßte er, daß &#8222;Rechts&#8220; zum legitimen politischen Spektrum einer Demokratie gehört, wie deren Ausgrenzung zur Diktatur. Und sei es auch &#8222;nur&#8220;, indem man sich dabei der notwendigen Differenzierung zwischen &#8222;rechts&#8220; und &#8222;rechtsextrem&#8220; verweigert. Haldenwangs, allerdings redlicher, Vorgänger Maaßen (rausgeschmissen weil er nicht lügen noch die Verfassung brechen wollte) kann hier gerne weiterhelfen.</p>
<p>Was sind die Behauptungen aus einer Behörde wert, deren Bundeschef nichts dagegen hat, wenn diverse Landeschefs, wie ein gewisser Herr Kramer, sich im &#8222;Nebenjob&#8220; führend an einer linksextremistischen &#8222;Stiftung&#8220; betätigen, die von einer Stasi-Zuträgerin gegründet worden ist? Also bitte den Ball mal ganz flach halten. Kehrt ihr erst mal den eigenen Saustall aus, bevor ihr andere, im Auftrag der Altparteien natürlich, des &#8222;Extremismus&#8220; zeiht. Bis dahin: Ab in die Ecke. Schämt euch und vergeßt nicht, euch in eurem nächsten Bericht selbst zu erwähnen.</p>
                </div>

	            <div class="comment-meta" id="comment-5951069">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951081">
			<article>
	            <footer>
                                        <cite>OBSERVER99</cite>

                    <a class="comment-link" href="#comment-5951081">
                        <time pubdate="1671965642">25. Dezember 2022 at 11:54</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Eferaenka 24. Dezember 2022 at 14:23<br />
The_Truth 24. Dezember 2022 at 14:17<br />
@ the truth!<br />
Klimbt ist ein Österreicher Maler, also uffgepasst bitte!<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
Nicht ganz: (Gustav)<b>&#8218;KLIMT&#8216;</b> heißt der besagte österreichische Maler; &#8218;klimbt&#8216; der Troll hier!</p>
                </div>

	            <div class="comment-meta" id="comment-5951081">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951096">
			<article>
	            <footer>
                                        <cite>rasch</cite>

                    <a class="comment-link" href="#comment-5951096">
                        <time pubdate="1671969819">25. Dezember 2022 at 13:03</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Bei Höcke fällt es mir schwer einen Kommentar<br />
zu schreiben ; &#8222;er spricht mir zu 99 Prozent<br />
aus dem Herzen !<br />
Jetzt wollen unsere Häscher das Wahlgesetz ändern.<br />
Sie wollen Kinder wählen lassen, damit sie an der Macht<br />
bleiben.<br />
Eine Verbrecherbande, die nicht teuflischer sein kann !</p>
                </div>

	            <div class="comment-meta" id="comment-5951096">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951104">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='https://www.lotusfunds.com/wp-content/uploads/2020/04/Titanic-sinking-1200x565.jpg' rel='external nofollow' class='url'>bobbycar</a></cite>

                    <a class="comment-link" href="#comment-5951104">
                        <time pubdate="1671972114">25. Dezember 2022 at 13:41</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>BinTolerant 25. Dezember 2022 at 00:02<br />
Man kann J.Reichelt als ex BIld Chef) durchaus kritisieren (auch ich ) doch was er sagt – er hat offenbar dazugelernt wer wirklich unser Gegner ist … hat Hand und Fuss –<br />
und dies zu Weihnachten in Ergänzung zu B.Höcke allemal:<br />
„Weihnachten in Gefahr: Niemand darf uns dieses Fest nehmen! / Julian Reichelts Weihnachts-Botschaft 23.12.22<br />
<a target="_blank" href="https://www.youtube.com/watch?v=_NL58KTEKzM" rel="nofollow">https://www.youtube.com/watch?v=_NL58KTEKzM</a></p>
<p>Diese Weihnachts-Botschaft sollte jeder mal gesehen haben. Viele würden die Wahrheit sehen und sie verkraften müssen. Reichelt ist ein Top-Journalist.</p>
                </div>

	            <div class="comment-meta" id="comment-5951104">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951124">
			<article>
	            <footer>
                                        <cite>pro afd fan</cite>

                    <a class="comment-link" href="#comment-5951124">
                        <time pubdate="1671975018">25. Dezember 2022 at 14:30</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>bobbycar 25. Dezember 2022 at 13:41<br />
Ja, sehr positiv von Herrn Reichelt, dass er sich für das Christentum und seinen Bräuchen einsetzt.</p>
                </div>

	            <div class="comment-meta" id="comment-5951124">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951131">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://Pi-news' rel='external nofollow' class='url'>Eferaenka</a></cite>

                    <a class="comment-link" href="#comment-5951131">
                        <time pubdate="1671976948">25. Dezember 2022 at 15:02</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>OBSERVER99<br />
25. Dezember 2022 at 11:54</p>
<p>Eferaenka 24. Dezember 2022 at 14:23<br />
The_Truth 24. Dezember 2022 at 14:17<br />
@ the truth!<br />
Klimbt ist ein Österreicher Maler, also uffgepasst bitte!<br />
———————————————————————————-<br />
Nicht ganz: (Gustav)‚KLIMT‘ heißt der besagte österreichische Maler; ‚klimbt‘ der Troll hier!<br />
&#8230;&#8230;</p>
<p>Mein Fehler, sorry,<br />
danke für die Korrektur!</p>
                </div>

	            <div class="comment-meta" id="comment-5951131">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951149">
			<article>
	            <footer>
                                        <cite>Thomas_Paine</cite>

                    <a class="comment-link" href="#comment-5951149">
                        <time pubdate="1671981595">25. Dezember 2022 at 16:19</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Kantar (Emnid), INSA und YouGov vom 24. Dezember 2022: AfD 14%<br />
<a target="_blank" href="https://www.wahlrecht.de/umfragen/" rel="nofollow">https://www.wahlrecht.de/umfragen/</a></p>
                </div>

	            <div class="comment-meta" id="comment-5951149">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951281">
			<article>
	            <footer>
                                        <cite>derfluegel</cite>

                    <a class="comment-link" href="#comment-5951281">
                        <time pubdate="1672024381">26. Dezember 2022 at 04:13</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ein mutmachender Kommentar von Björn Höcke.<br />
Aber die AfD muss jetzt vorwärts gehen. 2023 wird ein Vorbereitungsjahr für 2024, das wohl wichtigste Wahljahr überhaupt. Hier stehen in allen östlichen Bundesländern Landtags- und Kommunalwahlen an.<br />
Teilweise kommt die AfD kommunal auf bis zu 30%. Das bedeutet: Im Osten müssen unbedingt flächendeckend Kommunalverbände gegründet sein, damit es keinen weißen Fleck mehr gibt. Bis in den kleinsten Ortsbeirat müssen überall Kandidaten vorhanden sein.<br />
Allein Thüringen hat 117 Städte und 514 sonstige Gemeinden. In etlichen davon dominieren Freie Wählergemeinschaften. Das muss sich ändern. Die AfD muss hier sichtbarer werden.<br />
In Ostdeutschland werden tausende (!) Kommunalmandate in anderthalb Jahren vergeben.<br />
Hier findet die Verwurzelung statt, da braucht es zuverlässige Leute, die auch engagiert Kommunalpolitik betreiben.</p>
                </div>

	            <div class="comment-meta" id="comment-5951281">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5951308">
			<article>
	            <footer>
                                        <cite>Basou</cite>

                    <a class="comment-link" href="#comment-5951308">
                        <time pubdate="1672044730">26. Dezember 2022 at 09:52</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die üblen Deutschen Politclowns hatten bis Heute vergessen,<br />
den Eltern ein vernünftiges Kindergeld zu zahlen, dafür holten<br />
sie immer mehr geistig minderbemittelte ins Land!</p>
                </div>

	            <div class="comment-meta" id="comment-5951308">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	            <p class="td-pb-padding-side">Comments are closed.</p>
	            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_38_63aa71c6ca05e_rand td_block_template_1"><div><a href="https://test.rtde.tech/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/03/rtde.png" border="0" width="300"></a></div>

<div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1164&id=Humanismus_PINews_20221218" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/12/ahriman12_22.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 20.12.22 - ) -->

<div><a href="https://www.isbn.de/buch/9783982223438_ibrahims-vater.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/12/geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 7.10.2022 - ) -->

<div><a href="http://www.retro-comix.com/shop_retrocomics.html" target="_blank"><img  src="
http://www.pi-news.net/wp-content/uploads/2022/04/driver2022-.jpg" border="0" title="Retro Comix" alt="Retro Comix" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 12.4.2021 - 12.5.2021-->

<!--<div><a href="https://www.youtube.com/channel/UCe-TLeSYpgjn1dgdd7_lgDw" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/MHMayer_Werbebanner-002.jpg" border="0" title="Stuttgarter Kehrwoche" alt="Stuttgarter Kehrwoche" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 30.3.2021 - 30.4.2021-->

<!--<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<!--<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 21.10.2021 - 21.11.2021) -->

<div><a target="_blank" href="https://www.laptops-fair.de/hightech/smart-keramik-heizluefter"><img border="0" src="https://www.laptops-fair.de/img/heizung300x250.jpg"></a>
<center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<!--<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x600.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews</span></h4><div class="textwidget custom-html-widget"><iframe src="https://news1.mmnews.de/mmnews-3.html"
width="250" height="250" seamless="seamless" frameborder="0"
scrolling="no"><a href="https://www.mmnews.de/">MMnews</a></iframe>
<a href="http://mmnews-club.net/" target="_blank"><strong>Finanzen, Euro, Geldanlage - vertrauliche B&ouml;rsen-News im MM-Club</strong></a></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ADSPECT Asynchronous JS Tag - Generated with Revive Adserver v5.3.1 --><br />
<ins data-revive-zoneid="10" data-revive-id="ecb937ec0eae3fcb33496a0a6c120cf9"></ins><br />
<script async src="//display.adspect.de/www/delivery/asyncjs.php"></script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_40_63aa71c6cadd9_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_40_63aa71c6cadd9" >
<style>
.td_uid_40_63aa71c6cadd9_rand .td_module_wrap:hover .entry-title a,
            .td_uid_40_63aa71c6cadd9_rand .td-pulldown-filter-link:hover,
            .td_uid_40_63aa71c6cadd9_rand .td-subcat-item a:hover,
            .td_uid_40_63aa71c6cadd9_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_40_63aa71c6cadd9_rand .td_quote_on_blocks,
            .td_uid_40_63aa71c6cadd9_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_40_63aa71c6cadd9_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_40_63aa71c6cadd9_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_40_63aa71c6cadd9_rand .td-instagram-user a,
            .td_uid_40_63aa71c6cadd9_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_40_63aa71c6cadd9_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_40_63aa71c6cadd9_rand .td-next-prev-wrap a:hover,
            .td_uid_40_63aa71c6cadd9_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_40_63aa71c6cadd9_rand .td-read-more a,
            .td_uid_40_63aa71c6cadd9_rand .td-weather-information:before,
            .td_uid_40_63aa71c6cadd9_rand .td-weather-week:before,
            .td_uid_40_63aa71c6cadd9_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_40_63aa71c6cadd9_rand .td-post-category,
            .td_uid_40_63aa71c6cadd9_rand .td-post-category:hover,
            .td_uid_40_63aa71c6cadd9_rand .td-subcat-dropdown ul:after,
            .td_uid_40_63aa71c6cadd9_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_40_63aa71c6cadd9_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Dezember 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.pi-news.net/2022/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.pi-news.net/2022/12/01/" aria-label="Beiträge veröffentlicht am 1. December 2022">1</a></td><td><a href="https://www.pi-news.net/2022/12/02/" aria-label="Beiträge veröffentlicht am 2. December 2022">2</a></td><td><a href="https://www.pi-news.net/2022/12/03/" aria-label="Beiträge veröffentlicht am 3. December 2022">3</a></td><td><a href="https://www.pi-news.net/2022/12/04/" aria-label="Beiträge veröffentlicht am 4. December 2022">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2022/12/05/" aria-label="Beiträge veröffentlicht am 5. December 2022">5</a></td><td><a href="https://www.pi-news.net/2022/12/06/" aria-label="Beiträge veröffentlicht am 6. December 2022">6</a></td><td><a href="https://www.pi-news.net/2022/12/07/" aria-label="Beiträge veröffentlicht am 7. December 2022">7</a></td><td><a href="https://www.pi-news.net/2022/12/08/" aria-label="Beiträge veröffentlicht am 8. December 2022">8</a></td><td><a href="https://www.pi-news.net/2022/12/09/" aria-label="Beiträge veröffentlicht am 9. December 2022">9</a></td><td><a href="https://www.pi-news.net/2022/12/10/" aria-label="Beiträge veröffentlicht am 10. December 2022">10</a></td><td><a href="https://www.pi-news.net/2022/12/11/" aria-label="Beiträge veröffentlicht am 11. December 2022">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2022/12/12/" aria-label="Beiträge veröffentlicht am 12. December 2022">12</a></td><td><a href="https://www.pi-news.net/2022/12/13/" aria-label="Beiträge veröffentlicht am 13. December 2022">13</a></td><td><a href="https://www.pi-news.net/2022/12/14/" aria-label="Beiträge veröffentlicht am 14. December 2022">14</a></td><td><a href="https://www.pi-news.net/2022/12/15/" aria-label="Beiträge veröffentlicht am 15. December 2022">15</a></td><td><a href="https://www.pi-news.net/2022/12/16/" aria-label="Beiträge veröffentlicht am 16. December 2022">16</a></td><td><a href="https://www.pi-news.net/2022/12/17/" aria-label="Beiträge veröffentlicht am 17. December 2022">17</a></td><td><a href="https://www.pi-news.net/2022/12/18/" aria-label="Beiträge veröffentlicht am 18. December 2022">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2022/12/19/" aria-label="Beiträge veröffentlicht am 19. December 2022">19</a></td><td><a href="https://www.pi-news.net/2022/12/20/" aria-label="Beiträge veröffentlicht am 20. December 2022">20</a></td><td><a href="https://www.pi-news.net/2022/12/21/" aria-label="Beiträge veröffentlicht am 21. December 2022">21</a></td><td><a href="https://www.pi-news.net/2022/12/22/" aria-label="Beiträge veröffentlicht am 22. December 2022">22</a></td><td><a href="https://www.pi-news.net/2022/12/23/" aria-label="Beiträge veröffentlicht am 23. December 2022">23</a></td><td><a href="https://www.pi-news.net/2022/12/24/" aria-label="Beiträge veröffentlicht am 24. December 2022">24</a></td><td><a href="https://www.pi-news.net/2022/12/25/" aria-label="Beiträge veröffentlicht am 25. December 2022">25</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2022/12/26/" aria-label="Beiträge veröffentlicht am 26. December 2022">26</a></td><td id="today">27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_63aa71c6cce59_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_63aa71c6cce59" >
<style>
.td_uid_41_63aa71c6cce59_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_63aa71c6cce59_rand .td-pulldown-filter-link:hover,
            .td_uid_41_63aa71c6cce59_rand .td-subcat-item a:hover,
            .td_uid_41_63aa71c6cce59_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_63aa71c6cce59_rand .td_quote_on_blocks,
            .td_uid_41_63aa71c6cce59_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_63aa71c6cce59_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_63aa71c6cce59_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_63aa71c6cce59_rand .td-instagram-user a,
            .td_uid_41_63aa71c6cce59_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_63aa71c6cce59_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_41_63aa71c6cce59_rand .td-next-prev-wrap a:hover,
            .td_uid_41_63aa71c6cce59_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_41_63aa71c6cce59_rand .td-read-more a,
            .td_uid_41_63aa71c6cce59_rand .td-weather-information:before,
            .td_uid_41_63aa71c6cce59_rand .td-weather-week:before,
            .td_uid_41_63aa71c6cce59_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_63aa71c6cce59_rand .td-post-category,
            .td_uid_41_63aa71c6cce59_rand .td-post-category:hover,
            .td_uid_41_63aa71c6cce59_rand .td-subcat-dropdown ul:after,
            .td_uid_41_63aa71c6cce59_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_41_63aa71c6cce59_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_42_63aa71c6cd472_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_63aa71c6cd472" >
<style>
.td_uid_42_63aa71c6cd472_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_63aa71c6cd472_rand .td-pulldown-filter-link:hover,
            .td_uid_42_63aa71c6cd472_rand .td-subcat-item a:hover,
            .td_uid_42_63aa71c6cd472_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_63aa71c6cd472_rand .td_quote_on_blocks,
            .td_uid_42_63aa71c6cd472_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_63aa71c6cd472_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_63aa71c6cd472_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_63aa71c6cd472_rand .td-instagram-user a,
            .td_uid_42_63aa71c6cd472_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_63aa71c6cd472_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_63aa71c6cd472_rand .td-next-prev-wrap a:hover,
            .td_uid_42_63aa71c6cd472_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_63aa71c6cd472_rand .td-read-more a,
            .td_uid_42_63aa71c6cd472_rand .td-weather-information:before,
            .td_uid_42_63aa71c6cd472_rand .td-weather-week:before,
            .td_uid_42_63aa71c6cd472_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_63aa71c6cd472_rand .td-post-category,
            .td_uid_42_63aa71c6cd472_rand .td-post-category:hover,
            .td_uid_42_63aa71c6cd472_rand .td-subcat-dropdown ul:after,
            .td_uid_42_63aa71c6cd472_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_63aa71c6cd472_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">11937</span></a></li><li><a href="https://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">7081</span></a></li><li><a href="https://www.pi-news.net/category/video/">Video<span class="td-cat-no">5807</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4172</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3643</span></a></li><li><a href="https://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3461</span></a></li><li><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3413</span></a></li><li><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3341</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "cc0c0edcd2"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 63aa71c6d157c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0'></script>
<script type='text/javascript' src='https://www.pi-news.netassets/js/wp1-like.js?ver=1.1'></script>
<script type='text/javascript'>
jQuery(document).on("click", ".wp1_like_like", function(event){
             event.preventDefault();
             var likeBtn = jQuery(this);
             var pid = jQuery(this).attr("data-id");
             var likeBtnSpan = jQuery(this).find("span");
             var likeBtnText = likeBtnSpan.text();
             jQuery.ajax({
                 type:"POST",
                 url: "https://www.pi-news.net/wp-admin/admin-ajax.php",
                 data: { pid:pid, action:"wp1_like_like_this_post", like_nonce:"e58901cb66" },
                 beforeSend: function() { 
                     likeBtnSpan.text("Processing..."); 
                 },
                 success: function(response) {
                     var objf = JSON.parse(response);
                     console.log(objf);
                     if( objf.error ){
                         likeBtnSpan.text( likeBtnText );
                         jQuery( "<div><small>"+objf.error+"</small></div>" ).insertAfter( likeBtn );
                     }
                     if( objf.message ){
                         likeBtnSpan.text( objf.message );
                         if( objf.disabled == "true" )
                             likeBtn.removeClass("enabled").addClass("disabled");
                         else
                             likeBtn.removeClass("disabled").addClass("enabled");
                     }
                 },
                 //complete: function() { 
                 //	likeBtnSpan.text("Like"); 
                 //}
             });
         });
</script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.15'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.pi-news.net/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.45'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp1-like/assets/js/wp1-like.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.15'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_63aa71c6d20ac"></textarea>
						<div id="td_live_css_uid_1_63aa71c6d20ac" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_63aa71c6d20ac');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_63aa71c6d20ac");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
