<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Björn Höcke mit knapp 90 Prozent als Thüringer AfD-Chef bestätigt | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pi-news.net/xmlrpc.php" />
    		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:12.5% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:21px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:30px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
		<meta property="og:image" content="https://www.pi-news.net/wp-content/uploads/2022/11/hoecke_moeller.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.pi-news.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="https://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="https://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Björn Höcke mit knapp 90 Prozent als Thüringer AfD-Chef bestätigt Kommentar-Feed" href="https://www.pi-news.net/2022/11/bjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.pi-news.net/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='custom-style-css'  href='https://www.pi-news.net/wp-content/plugins/wp1-like/assets/css/wp1-like.css?ver=5.1.15' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.wp1_like_like, .bbp-reply-content .wp1_like_like, .bbp-reply-content a.wp1_like_like { background:#0134FF !important; }
		.wp1_like_like:hover, .bbp-reply-content .wp1_like_like:hover, .bbp-reply-content a.wp1_like_like:hover{ background:#1BFF0A !important; }
		.wp1_like_like.disabled, .bbp-reply-content .wp1_like_like.disabled, .bbp-reply-content a.wp1_like_like.disabled { background:#000000 !important; }
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa_styles-css'  href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Video: Islamaufklärung mit Stürzenberger &#038; Peci in Dortmund' href='https://www.pi-news.net/2022/11/ab-13-uhr-live-islamaufklaerung-mit-stuerzenberger-in-dortmund/' />
<meta name="generator" content="WordPress 5.1.15" />
<link rel="canonical" href="https://www.pi-news.net/2022/11/bjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt/" />
<link rel='shortlink' href='https://www.pi-news.net/?p=754531' />
<link rel="alternate" type="application/json+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F11%2Fbjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F11%2Fbjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"07184b3f65","wpRestUrl":"https:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.pi-news.net/rsslatest.xml" />		<style type="text/css" id="wp-custom-css">
			/*TopBar Benutzername & Login/-out*/
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

/*Seitenleiste*/
.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}

/*FIX: Hauptüberschift*/
.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

/*FIX: Überschift (Nächste Beiträge)*/
.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}

/*FIX: GTranslate*/
.switcher a {
	margin-top: 12px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-754531 single-format-standard bjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="https://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="https://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="https://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="https://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="https://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="https://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="https://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6366d2ba00baa_rand td_block_template_1"><div><a href="https://auf1.tv/?ref=pi" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2022/06/auf1_news.png" title="Die täglichen Nachrichten AUF1"></a></div><!--1.6.2022-1.7.2022-->

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6366d2ba059b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6366d2ba059b9" ><script>var block_td_uid_2_6366d2ba059b9 = new tdBlock();
block_td_uid_2_6366d2ba059b9.id = "td_uid_2_6366d2ba059b9";
block_td_uid_2_6366d2ba059b9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_6366d2ba059b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_6366d2ba059b9_rand","tdc_css_class_style":"td_uid_2_6366d2ba059b9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_6366d2ba059b9.td_column_number = "3";
block_td_uid_2_6366d2ba059b9.block_type = "td_block_mega_menu";
block_td_uid_2_6366d2ba059b9.post_count = "4";
block_td_uid_2_6366d2ba059b9.found_posts = "11991";
block_td_uid_2_6366d2ba059b9.header_color = "";
block_td_uid_2_6366d2ba059b9.ajax_pagination_infinite_stop = "";
block_td_uid_2_6366d2ba059b9.max_num_pages = "2998";
tdBlocksArray.push(block_td_uid_2_6366d2ba059b9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6366d2ba059b9" id="td_uid_3_6366d2ba3bc7c" data-td_block_id="td_uid_2_6366d2ba059b9" data-td_filter_value="" href="https://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_6366d2ba059b9"  id="td_uid_4_6366d2ba3bdf0" data-td_block_id="td_uid_2_6366d2ba059b9" data-td_filter_value="103" href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_6366d2ba059b9"  id="td_uid_5_6366d2ba3bfa0" data-td_block_id="td_uid_2_6366d2ba059b9" data-td_filter_value="760" href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_6366d2ba059b9"  id="td_uid_6_6366d2ba3c150" data-td_block_id="td_uid_2_6366d2ba059b9" data-td_filter_value="664" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_6366d2ba059b9"  id="td_uid_7_6366d2ba3c2f3" data-td_block_id="td_uid_2_6366d2ba059b9" data-td_filter_value="45" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_6366d2ba059b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/ludwigshafen-zweifacher-macheten-moerder-ein-somalier/" rel="bookmark" title="Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-38-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-38-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/ludwigshafen-zweifacher-macheten-moerder-ein-somalier/" rel="bookmark" title="Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier">Ludwigshafen: Zweifacher Macheten-Mörder ein Somalier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/koeln-und-freitags-plaerrt-der-muezzin-die-woechentliche-landnahme/" rel="bookmark" title="Köln: Und freitags plärrt der Muezzin – die wöchentliche Landnahme"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/muezzin-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/muezzin-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/muezzin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Köln: Und freitags plärrt der Muezzin – die wöchentliche Landnahme"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/koeln-und-freitags-plaerrt-der-muezzin-die-woechentliche-landnahme/" rel="bookmark" title="Köln: Und freitags plärrt der Muezzin – die wöchentliche Landnahme">Köln: Und freitags plärrt der Muezzin – die wöchentliche Landnahme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/koeln-ehrenfeld-der-muezzin-ruf-rueckt-naeher/" rel="bookmark" title="Köln-Ehrenfeld: Der Muezzin-Ruf rückt näher"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/muezzinruf-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/muezzinruf-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/muezzinruf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Köln-Ehrenfeld: Hier soll ab Freitag per Lautsprecher der Muezzin die gläubigen Muslime zum Gebet rufen." title="Köln-Ehrenfeld: Der Muezzin-Ruf rückt näher"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/koeln-ehrenfeld-der-muezzin-ruf-rueckt-naeher/" rel="bookmark" title="Köln-Ehrenfeld: Der Muezzin-Ruf rückt näher">Köln-Ehrenfeld: Der Muezzin-Ruf rückt näher</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/australischer-imam-70-prozent-der-moscheen-im-westen-sind-radikal/" rel="bookmark" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/maxresdefault-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/australischer-imam-70-prozent-der-moscheen-im-westen-sind-radikal/" rel="bookmark" title="Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;">Australischer Imam: &#8222;70 Prozent der Moscheen im Westen sind radikal&#8220;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6366d2ba059b9" data-td_block_id="td_uid_2_6366d2ba059b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6366d2ba059b9" data-td_block_id="td_uid_2_6366d2ba059b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_6366d2ba43182_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_6366d2ba43182" ><script>var block_td_uid_8_6366d2ba43182 = new tdBlock();
block_td_uid_8_6366d2ba43182.id = "td_uid_8_6366d2ba43182";
block_td_uid_8_6366d2ba43182.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_6366d2ba43182_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_6366d2ba43182_rand","tdc_css_class_style":"td_uid_8_6366d2ba43182_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_6366d2ba43182.td_column_number = "3";
block_td_uid_8_6366d2ba43182.block_type = "td_block_mega_menu";
block_td_uid_8_6366d2ba43182.post_count = "4";
block_td_uid_8_6366d2ba43182.found_posts = "5701";
block_td_uid_8_6366d2ba43182.header_color = "";
block_td_uid_8_6366d2ba43182.ajax_pagination_infinite_stop = "";
block_td_uid_8_6366d2ba43182.max_num_pages = "1426";
tdBlocksArray.push(block_td_uid_8_6366d2ba43182);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_6366d2ba43182" id="td_uid_9_6366d2ba5e5e5" data-td_block_id="td_uid_8_6366d2ba43182" data-td_filter_value="" href="https://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_6366d2ba43182"  id="td_uid_10_6366d2ba5e751" data-td_block_id="td_uid_8_6366d2ba43182" data-td_filter_value="48" href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_6366d2ba43182"  id="td_uid_11_6366d2ba5e902" data-td_block_id="td_uid_8_6366d2ba43182" data-td_filter_value="58" href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_6366d2ba43182 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/11/trotz-festnahmen-sprengungen-von-geldautomaten-reissen-nicht-ab/" rel="bookmark" title="Trotz Festnahmen: Sprengungen von Geldautomaten reißen nicht ab"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/11/sparkasse-viersen-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/11/sparkasse-viersen-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/11/sparkasse-viersen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trotz Festnahmen: Sprengungen von Geldautomaten reißen nicht ab"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/11/trotz-festnahmen-sprengungen-von-geldautomaten-reissen-nicht-ab/" rel="bookmark" title="Trotz Festnahmen: Sprengungen von Geldautomaten reißen nicht ab">Trotz Festnahmen: Sprengungen von Geldautomaten reißen nicht ab</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/leipziger-polizei-misshandelt-bpe-mitglied-mit-juedischer-abstammung/" rel="bookmark" title="Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/A1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/A1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/A1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Irre: Als das BPE-Mitglied Rainer R. einen Moslem stellte, der die israelische Fahne herunterriss und damit wegrennen wollte, ging die Leipziger Polizei auf ihn statt auf den Straftäter los." title="Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/leipziger-polizei-misshandelt-bpe-mitglied-mit-juedischer-abstammung/" rel="bookmark" title="Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung">Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/lola-wurde-nur-12-jahre-alt/" rel="bookmark" title="Lola wurde nur 12 Jahre alt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/lola700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/lola700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/lola700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lola wurde nur 12 Jahre alt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/lola-wurde-nur-12-jahre-alt/" rel="bookmark" title="Lola wurde nur 12 Jahre alt">Lola wurde nur 12 Jahre alt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/die-eingebildete-krankheit-des-abdalrahman-a/" rel="bookmark" title="Die eingebildete Krankheit des Abdalrahman A."><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/ice928-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/ice928-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/ice928-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die eingebildete Krankheit des Abdalrahman A."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/die-eingebildete-krankheit-des-abdalrahman-a/" rel="bookmark" title="Die eingebildete Krankheit des Abdalrahman A.">Die eingebildete Krankheit des Abdalrahman A.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6366d2ba43182" data-td_block_id="td_uid_8_6366d2ba43182"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_6366d2ba43182" data-td_block_id="td_uid_8_6366d2ba43182"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_6366d2ba6509b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_6366d2ba6509b" ><script>var block_td_uid_12_6366d2ba6509b = new tdBlock();
block_td_uid_12_6366d2ba6509b.id = "td_uid_12_6366d2ba6509b";
block_td_uid_12_6366d2ba6509b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_6366d2ba6509b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_6366d2ba6509b_rand","tdc_css_class_style":"td_uid_12_6366d2ba6509b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_6366d2ba6509b.td_column_number = "3";
block_td_uid_12_6366d2ba6509b.block_type = "td_block_mega_menu";
block_td_uid_12_6366d2ba6509b.post_count = "4";
block_td_uid_12_6366d2ba6509b.found_posts = "11159";
block_td_uid_12_6366d2ba6509b.header_color = "";
block_td_uid_12_6366d2ba6509b.ajax_pagination_infinite_stop = "";
block_td_uid_12_6366d2ba6509b.max_num_pages = "2790";
tdBlocksArray.push(block_td_uid_12_6366d2ba6509b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_6366d2ba6509b" id="td_uid_13_6366d2ba90879" data-td_block_id="td_uid_12_6366d2ba6509b" data-td_filter_value="" href="https://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_6366d2ba6509b"  id="td_uid_14_6366d2ba909f1" data-td_block_id="td_uid_12_6366d2ba6509b" data-td_filter_value="44" href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_6366d2ba6509b"  id="td_uid_15_6366d2ba90ba2" data-td_block_id="td_uid_12_6366d2ba6509b" data-td_filter_value="790" href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_6366d2ba6509b"  id="td_uid_16_6366d2ba90d5b" data-td_block_id="td_uid_12_6366d2ba6509b" data-td_filter_value="732" href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_6366d2ba6509b"  id="td_uid_17_6366d2ba90eff" data-td_block_id="td_uid_12_6366d2ba6509b" data-td_filter_value="940" href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_6366d2ba6509b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/11/ab-13-uhr-live-islamaufklaerung-mit-stuerzenberger-in-dortmund/" rel="bookmark" title="Video: Islamaufklärung mit Stürzenberger &#038; Peci in Dortmund"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/11/maxresdefault-11-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/11/maxresdefault-11-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/11/maxresdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Islamaufklärung mit Stürzenberger &#038; Peci in Dortmund"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/11/ab-13-uhr-live-islamaufklaerung-mit-stuerzenberger-in-dortmund/" rel="bookmark" title="Video: Islamaufklärung mit Stürzenberger &#038; Peci in Dortmund">Video: Islamaufklärung mit Stürzenberger &#038; Peci in Dortmund</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/leipziger-polizei-misshandelt-bpe-mitglied-mit-juedischer-abstammung/" rel="bookmark" title="Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/A1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/A1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/A1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Irre: Als das BPE-Mitglied Rainer R. einen Moslem stellte, der die israelische Fahne herunterriss und damit wegrennen wollte, ging die Leipziger Polizei auf ihn statt auf den Straftäter los." title="Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/leipziger-polizei-misshandelt-bpe-mitglied-mit-juedischer-abstammung/" rel="bookmark" title="Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung">Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/rushdie-auf-einem-auge-erblindet-medien-verschweigen-hintergruende/" rel="bookmark" title="Rushdie auf einem Auge erblindet – Medien verschweigen Hintergründe"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/rushdie_blind-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/rushdie_blind-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/rushdie_blind-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nach dem Attentat auf den Schriftsteller Salman Rushdie im August in den USA ist der 75-Jährige auf einem Auge erblindet." title="Rushdie auf einem Auge erblindet – Medien verschweigen Hintergründe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/rushdie-auf-einem-auge-erblindet-medien-verschweigen-hintergruende/" rel="bookmark" title="Rushdie auf einem Auge erblindet – Medien verschweigen Hintergründe">Rushdie auf einem Auge erblindet – Medien verschweigen Hintergründe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/ab-13-uhr-live-islamaufklaerung-mit-stuerzenberger-co-in-leipzig/" rel="bookmark" title="Video: Islamaufklärung mit Stürzenberger &#038; Co. in Leipzig"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-52-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-52-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Islamaufklärung mit Stürzenberger &#038; Co. in Leipzig"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/ab-13-uhr-live-islamaufklaerung-mit-stuerzenberger-co-in-leipzig/" rel="bookmark" title="Video: Islamaufklärung mit Stürzenberger &#038; Co. in Leipzig">Video: Islamaufklärung mit Stürzenberger &#038; Co. in Leipzig</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6366d2ba6509b" data-td_block_id="td_uid_12_6366d2ba6509b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6366d2ba6509b" data-td_block_id="td_uid_12_6366d2ba6509b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_6366d2ba976de_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_6366d2ba976de" ><script>var block_td_uid_18_6366d2ba976de = new tdBlock();
block_td_uid_18_6366d2ba976de.id = "td_uid_18_6366d2ba976de";
block_td_uid_18_6366d2ba976de.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_6366d2ba976de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_6366d2ba976de_rand","tdc_css_class_style":"td_uid_18_6366d2ba976de_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_6366d2ba976de.td_column_number = "3";
block_td_uid_18_6366d2ba976de.block_type = "td_block_mega_menu";
block_td_uid_18_6366d2ba976de.post_count = "4";
block_td_uid_18_6366d2ba976de.found_posts = "5791";
block_td_uid_18_6366d2ba976de.header_color = "";
block_td_uid_18_6366d2ba976de.ajax_pagination_infinite_stop = "";
block_td_uid_18_6366d2ba976de.max_num_pages = "1448";
tdBlocksArray.push(block_td_uid_18_6366d2ba976de);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_6366d2ba976de" id="td_uid_19_6366d2bab4583" data-td_block_id="td_uid_18_6366d2ba976de" data-td_filter_value="" href="https://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_6366d2ba976de"  id="td_uid_20_6366d2bab46f9" data-td_block_id="td_uid_18_6366d2ba976de" data-td_filter_value="256" href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_6366d2ba976de"  id="td_uid_21_6366d2bab48a8" data-td_block_id="td_uid_18_6366d2ba976de" data-td_filter_value="55" href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_6366d2ba976de"  id="td_uid_22_6366d2bab4a56" data-td_block_id="td_uid_18_6366d2ba976de" data-td_filter_value="729" href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_6366d2ba976de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/leipziger-polizei-misshandelt-bpe-mitglied-mit-juedischer-abstammung/" rel="bookmark" title="Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/A1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/A1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/A1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Irre: Als das BPE-Mitglied Rainer R. einen Moslem stellte, der die israelische Fahne herunterriss und damit wegrennen wollte, ging die Leipziger Polizei auf ihn statt auf den Straftäter los." title="Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/leipziger-polizei-misshandelt-bpe-mitglied-mit-juedischer-abstammung/" rel="bookmark" title="Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung">Leipziger Polizei misshandelt BPE-Mitglied mit jüdischer Abstammung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/leipzig-islamkritiker-angriffen-polizei-auf-seiten-der-antifa/" rel="bookmark" title="Leipzig: Islamkritiker angegriffen – Polizei auf Seiten der Antifa"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-56-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-56-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Leipzig: Islamkritiker angegriffen – Polizei auf Seiten der Antifa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/leipzig-islamkritiker-angriffen-polizei-auf-seiten-der-antifa/" rel="bookmark" title="Leipzig: Islamkritiker angegriffen – Polizei auf Seiten der Antifa">Leipzig: Islamkritiker angegriffen – Polizei auf Seiten der Antifa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/london-linke-klimaterroristen-kippen-tomatensosse-auf-van-gogh-gemaelde/" rel="bookmark" title="London: Linke Klimaterroristen kippen Tomatensoße auf Van Gogh-Gemälde"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/tomaten_van-gogh-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/tomaten_van-gogh-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/tomaten_van-gogh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="London: Linke Klimaterroristen kippen Tomatensoße auf Van Gogh-Gemälde"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/london-linke-klimaterroristen-kippen-tomatensosse-auf-van-gogh-gemaelde/" rel="bookmark" title="London: Linke Klimaterroristen kippen Tomatensoße auf Van Gogh-Gemälde">London: Linke Klimaterroristen kippen Tomatensoße auf Van Gogh-Gemälde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/regensburg-vier-farbanschlaege-in-zwei-wochen-auf-afd-stadtrat/" rel="bookmark" title="Regensburg: Vier Farbanschläge in zwei Wochen auf AfD-Stadtrat"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/A9-PI-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/A9-PI-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/A9-PI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regensburg: Vier Farbanschläge in zwei Wochen auf AfD-Stadtrat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/regensburg-vier-farbanschlaege-in-zwei-wochen-auf-afd-stadtrat/" rel="bookmark" title="Regensburg: Vier Farbanschläge in zwei Wochen auf AfD-Stadtrat">Regensburg: Vier Farbanschläge in zwei Wochen auf AfD-Stadtrat</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_6366d2ba976de" data-td_block_id="td_uid_18_6366d2ba976de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_6366d2ba976de" data-td_block_id="td_uid_18_6366d2ba976de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_6366d2babb608_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_6366d2babb608" ><script>var block_td_uid_23_6366d2babb608 = new tdBlock();
block_td_uid_23_6366d2babb608.id = "td_uid_23_6366d2babb608";
block_td_uid_23_6366d2babb608.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_6366d2babb608_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_6366d2babb608_rand","tdc_css_class_style":"td_uid_23_6366d2babb608_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_6366d2babb608.td_column_number = "3";
block_td_uid_23_6366d2babb608.block_type = "td_block_mega_menu";
block_td_uid_23_6366d2babb608.post_count = "4";
block_td_uid_23_6366d2babb608.found_posts = "5578";
block_td_uid_23_6366d2babb608.header_color = "";
block_td_uid_23_6366d2babb608.ajax_pagination_infinite_stop = "";
block_td_uid_23_6366d2babb608.max_num_pages = "1395";
tdBlocksArray.push(block_td_uid_23_6366d2babb608);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_6366d2babb608" id="td_uid_24_6366d2bad3e8a" data-td_block_id="td_uid_23_6366d2babb608" data-td_filter_value="" href="https://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_6366d2babb608"  id="td_uid_25_6366d2bad4004" data-td_block_id="td_uid_23_6366d2babb608" data-td_filter_value="1040" href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_6366d2babb608"  id="td_uid_26_6366d2bad41b8" data-td_block_id="td_uid_23_6366d2babb608" data-td_filter_value="941" href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_6366d2babb608"  id="td_uid_27_6366d2bad4374" data-td_block_id="td_uid_23_6366d2babb608" data-td_filter_value="433" href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_6366d2babb608 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/musk-feuert-linke-twitter-chefetage-und-holt-trump-zurueck/" rel="bookmark" title="Musk feuert linke Twitter-Chefetage und holt Trump zurück"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/trump_musk-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/trump_musk-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/trump_musk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Donald Trump mit dem neuen Besitzer Twitters, Elon Musk und seinem ehemaligen Berater Steve Bannon (l.)." title="Musk feuert linke Twitter-Chefetage und holt Trump zurück"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/musk-feuert-linke-twitter-chefetage-und-holt-trump-zurueck/" rel="bookmark" title="Musk feuert linke Twitter-Chefetage und holt Trump zurück">Musk feuert linke Twitter-Chefetage und holt Trump zurück</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/oeffentliches-zeigen-des-z-symbols-soll-straftaten-billigen/" rel="bookmark" title="Öffentliches Zeigen des Z-Symbols soll Straftaten billigen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/z_symbol-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/z_symbol-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/z_symbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Das Amtsgericht Hamburg hat einen 62-Jährigen wegen des Zeigens des Z-Symbols auf der Heckscheibe seines Autos zu einer Geldstrafe von 80 Tagessätzen zu je 50 Euro verurteilt." title="Öffentliches Zeigen des Z-Symbols soll Straftaten billigen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/oeffentliches-zeigen-des-z-symbols-soll-straftaten-billigen/" rel="bookmark" title="Öffentliches Zeigen des Z-Symbols soll Straftaten billigen">Öffentliches Zeigen des Z-Symbols soll Straftaten billigen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/ard-neger-aus-zimbabwe-erfindet-fernseher-der-energie-erzeugt/" rel="bookmark" title="ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/tagesschau_neger-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/tagesschau_neger-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/tagesschau_neger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/ard-neger-aus-zimbabwe-erfindet-fernseher-der-energie-erzeugt/" rel="bookmark" title="ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt">ARD: Neger aus Zimbabwe erfindet Fernseher, der Energie erzeugt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/09/der-luegenpresse-geht-die-luft-aus/" rel="bookmark" title="Der Lügenpresse geht die Luft aus"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/09/zeitungsdruckerei-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/09/zeitungsdruckerei-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/09/zeitungsdruckerei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Der Papierpreis im Großhandel ist binnen eines Jahres um 26 Prozent gestiegen. Die Fakenews müssen jeden Morgen zu Kiosken und Briefkästen gefahren werden. Der Dieselpreis hat sich seit einem Jahr um 54 Prozent erhöht, der Benzinpreis um 28 Prozent. Änlich sieht es bei den Druckfarben aus." title="Der Lügenpresse geht die Luft aus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/09/der-luegenpresse-geht-die-luft-aus/" rel="bookmark" title="Der Lügenpresse geht die Luft aus">Der Lügenpresse geht die Luft aus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_6366d2babb608" data-td_block_id="td_uid_23_6366d2babb608"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_6366d2babb608" data-td_block_id="td_uid_23_6366d2babb608"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_6366d2badad8c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_6366d2badad8c" ><script>var block_td_uid_28_6366d2badad8c = new tdBlock();
block_td_uid_28_6366d2badad8c.id = "td_uid_28_6366d2badad8c";
block_td_uid_28_6366d2badad8c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_6366d2badad8c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_6366d2badad8c_rand","tdc_css_class_style":"td_uid_28_6366d2badad8c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_6366d2badad8c.td_column_number = "3";
block_td_uid_28_6366d2badad8c.block_type = "td_block_mega_menu";
block_td_uid_28_6366d2badad8c.post_count = "4";
block_td_uid_28_6366d2badad8c.found_posts = "1291";
block_td_uid_28_6366d2badad8c.header_color = "";
block_td_uid_28_6366d2badad8c.ajax_pagination_infinite_stop = "";
block_td_uid_28_6366d2badad8c.max_num_pages = "323";
tdBlocksArray.push(block_td_uid_28_6366d2badad8c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_6366d2badad8c" id="td_uid_29_6366d2bae3d2d" data-td_block_id="td_uid_28_6366d2badad8c" data-td_filter_value="" href="https://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_6366d2badad8c"  id="td_uid_30_6366d2bae3e9a" data-td_block_id="td_uid_28_6366d2badad8c" data-td_filter_value="1036" href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_6366d2badad8c"  id="td_uid_31_6366d2bae4051" data-td_block_id="td_uid_28_6366d2badad8c" data-td_filter_value="936" href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_6366d2badad8c"  id="td_uid_32_6366d2bae41f8" data-td_block_id="td_uid_28_6366d2badad8c" data-td_filter_value="1028" href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_6366d2badad8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/heute-ab-1840-uhr-live-242-pegida-am-neumarkt-in-dresden/" rel="bookmark" title="Video: 242. Pegida Dresden mit Daniel Haseloff (AfD-Thüringen)"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-62-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-62-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-62-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 242. Pegida Dresden mit Daniel Haseloff (AfD-Thüringen)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/heute-ab-1840-uhr-live-242-pegida-am-neumarkt-in-dresden/" rel="bookmark" title="Video: 242. Pegida Dresden mit Daniel Haseloff (AfD-Thüringen)">Video: 242. Pegida Dresden mit Daniel Haseloff (AfD-Thüringen)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/08/strassentheater-habeck-darf-nicht-der-prozess-gemacht-werden/" rel="bookmark" title="Straßentheater: Habeck darf nicht der Prozess gemacht werden"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/08/pranger-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/08/pranger-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/08/pranger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Straßentheater: Habeck darf nicht der Prozess gemacht werden"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/08/strassentheater-habeck-darf-nicht-der-prozess-gemacht-werden/" rel="bookmark" title="Straßentheater: Habeck darf nicht der Prozess gemacht werden">Straßentheater: Habeck darf nicht der Prozess gemacht werden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/08/thueringen-verfassungsschutz-chef-fuerchtet-das-volk/" rel="bookmark" title="&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/08/stephan-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/08/stephan-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/08/stephan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Der Thüringer „Verfassungsschutz“-Chef Stephan Kramer erahnt einen heissen Herbst und einen ereignisreichen Winter." title="&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/08/thueringen-verfassungsschutz-chef-fuerchtet-das-volk/" rel="bookmark" title="&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk">&#8222;Verfassungsschutz&#8220;-Chef von Thüringen fürchtet das Volk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/07/erdogans-hof-imam-predigt-jetzt-in-koeln/" rel="bookmark" title="Erdogans Hof-Imam predigt jetzt in Köln"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/07/keman-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/07/keman-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/07/keman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Adem Kemaneci (l.), Erdogans Hof-Imam, weist jetzt den Türken in Deutschland den Weg zum vermeintlich rechten Glauben." title="Erdogans Hof-Imam predigt jetzt in Köln"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/07/erdogans-hof-imam-predigt-jetzt-in-koeln/" rel="bookmark" title="Erdogans Hof-Imam predigt jetzt in Köln">Erdogans Hof-Imam predigt jetzt in Köln</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_6366d2badad8c" data-td_block_id="td_uid_28_6366d2badad8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_6366d2badad8c" data-td_block_id="td_uid_28_6366d2badad8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-754531" class="post-754531 post type-post status-publish format-standard has-post-thumbnail hentry category-afd tag-afd tag-bjoern-hoecke" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Björn Höcke mit knapp 90 Prozent als Thüringer AfD-Chef bestätigt</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-05T18:27:32+00:00" >5. November 2022</time></span>                                                                <div class="td-post-comments"><a href="https://www.pi-news.net/2022/11/bjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt/#comments"><i class="td-icon-comments"></i>19</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.pi-news.net/wp-content/uploads/2022/11/hoecke_moeller.jpg" data-caption="Björn Höcke (r.) erhielt beim Landesparteitag am Samstag in Pfiffelbach 89,7 Prozent der abgegebenen Stimmen. Auch Stefan Möller (l.) wurde als zweiter Landessprecher des Landesverbandes im Amt bestätigt."><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.pi-news.net/wp-content/uploads/2022/11/hoecke_moeller-696x392.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/11/hoecke_moeller-696x392.jpg 696w, https://www.pi-news.net/wp-content/uploads/2022/11/hoecke_moeller-440x248.jpg 440w, https://www.pi-news.net/wp-content/uploads/2022/11/hoecke_moeller.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="Björn Höcke (r.) erhielt beim Landesparteitag am Samstag in Pfiffelbach 89,7 Prozent der abgegebenen Stimmen. Auch Stefan Möller (l.) wurde als zweiter Landessprecher des Landesverbandes im Amt bestätigt." title="Björn Höcke (r.) erhielt beim Landesparteitag am Samstag in Pfiffelbach 89,7 Prozent der abgegebenen Stimmen. Auch Stefan Möller (l.) wurde als zweiter Landessprecher des Landesverbandes im Amt bestätigt."/></a><figcaption class="wp-caption-text">Björn Höcke (r.) erhielt beim Landesparteitag am Samstag in Pfiffelbach 89,7 Prozent der abgegebenen Stimmen. Auch Stefan Möller (l.) wurde als zweiter Landessprecher des Landesverbandes im Amt bestätigt.</figcaption></figure></div>
            <p>Björn Höcke ist als Vorsitzender des Thüringer AfD-Landesverbandes wiedergewählt worden. Der 50-Jährige erhielt beim Landesparteitag am Samstag in Pfiffelbach 89,7 Prozent der abgegebenen Stimmen. Höcke kündigte an, bei der Landtagswahl im Jahr 2024 als Spitzenkandidat antreten zu wollen. &#8222;Ich möchte euch 2024 in die Landtagswahl als Spitzenkandidat führen&#8220;, rief er den rund 250 begeisterten Thüringer AfD-Mitgliedern zu. &#8222;Ich möchte, dass wir das Establishment jagen&#8220;. Man wolle 2024 die Machtfrage stellen.</p>
<p>In Thüringen wird im Jahr 2024 ein neuer Landtag gewählt. Ministerpräsident Bodo Ramelow (Linke) hatte am Freitag angekündigt, erneut antreten zu wollen. In der jüngsten Insa-Umfrage von September lag die AfD mit 26 Prozent als stärkste Kraft vor der Linken, die darin auf 23 Prozent kam. Bei der Landtagswahl 2019 hatte die AfD mit 23,4 Prozent das zweitbeste Ergebnis erhalten.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_6366d2baf1548_rand td_block_template_1"><div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script></div><p>Höcke griff Ramelow in seiner Rede scharf an und bezeichnete ihn als selbstverliebt und machtberauscht. An Ramelow gerichtet sagte Höcke: &#8222;Wenn Sie es wagen sollten, tatsächlich noch einmal als Spitzenkandidat der Linken anzutreten, dann werden Sie nach den Landtagswahlen 2024 vollständig besiegt sein.&#8220; Die AfD Thüringen werde diesem abgehalfterten Ministerpräsidenten ein politisches Waterloo bereiten, rief Höcke und erntete tobenden Applaus.</p>
<p>In Pfiffelbach wurde Stefan Möller als zweiter Landessprecher des Landesverbandes im Amt bestätigt. Als Stellvertreter wurden Torben Braga und René Aust gewählt.</p>
<p>Höcke kritisierte in seiner Rede die Corona-, Flüchtlings- und Krisenpolitik der Bundesregierung: &#8222;Deutschland ist nicht souverän&#8220;. Zur Corona-Pandemie sagte er, man werde den Kampf um die Freiheit in dieser Plandemie nicht aufgeben, bis diejenigen, die Millionen Impfopfer zu verschulden und zu verantworten haben, bis diejenigen vor Gericht gestellt werden.</p>
<p>Höcke bezeichnete seine Partei als parlamentarischen Arm der Volksopposition gegen Kriegstreiberei. Er forderte erneut ein Ende der Sanktionen, die gegen Russland wegen des Angriffs auf die Ukraine verhängt wurden. &#8222;Wir sagen nach wie vor Ja zu Nordstream 1 und Nordstream 2&#8220;, rief Höcke den AfD-Mitgliedern zu.</p>
<p>Außerdem empfahl er ein Buch, in dem ausgeführt werde, dass der russisch-ukrainische Krieg letztlich nur ein Stellvertreterkrieg ist, der vom US-amerikanischen Geheimdienst vor Jahren initiiert und vor Jahren geplant und angelegt worden ist. &#8222;Ich habe die Befürchtung, dass die US-amerikanische Regierung bis zum letzten Ukrainer kämpfen will.&#8220;</p>
<p>Höcke lobte die Politik des ungarischen Ministerpräsidenten Viktor Orban. &#8222;Er ist ein Vorbild, er ist vielleicht einer der letzten Staatsmänner in Europa&#8220;, sagte er. Er reise gern nach Ungarn, um frei durchzuatmen. In Ungarn könne man seine Meinung frei äußern.</p>
<a class="wp1_like_like disabled" data-id="754531"><i class="fa fa-thumbs-o-up" aria-hidden="true"></i> <span>Like </span></a><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.pi-news.net/2022/11/bjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Beitrag teilen:</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F11%2Fbjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt%2F&text=Bj%C3%B6rn%20H%C3%B6cke%20mit%20knapp%2090%20Prozent%20als%20Th%C3%BCringer%20AfD-Chef%20best%C3%A4tigt" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_gettr" href="https://gettr.com/share?text=Bj%C3%B6rn%20H%C3%B6cke%20mit%20knapp%2090%20Prozent%20als%20Th%C3%BCringer%20AfD-Chef%20best%C3%A4tigt&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F11%2Fbjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt%2F" title="Gettr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#E50000;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" width="100%" height="100%" viewBox="-178 -112 1380 1380" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="1024" height="1024" rx="240"></rect><path d="M620.01 810.414C548.28 810.414 476.551 810.414 405.435 810.414C407.274 820.836 409.113 831.871 410.952 842.293C426.279 842.293 439.154 853.329 441.606 868.042C450.189 920.154 459.385 971.652 467.968 1023.76C498.008 1023.76 528.049 1023.76 557.476 1023.76C566.059 971.652 575.256 920.154 583.839 868.042C586.291 853.329 599.165 842.293 614.492 842.293C616.331 831.871 618.171 820.836 620.01 810.414C618.171 820.836 616.331 831.871 614.492 842.293Z" fill="#fff"></path><path fill="#fff" d="M789.83 628.333C604.682 628.333 420.148 628.333 235 628.333C235 636.303 235 644.273 235 652.243C344.74 677.992 379.072 718.455 394.399 762.596C472.872 762.596 551.958 762.596 630.431 762.596C645.145 718.455 680.09 677.992 789.83 652.243C789.83 644.273 789.83 636.303 789.83 628.333Z"></path><path fill="#fff" d="M610.2 250.68C640.241 298.499 659.246 345.093 652.502 388.008C640.241 471.999 534.179 529.014 512.722 581.126C435.475 502.039 388.268 448.089 380.911 398.43C369.263 305.243 502.912 229.835 512.722 125C536.631 155.041 543.988 208.378 543.988 238.418C555.637 223.092 562.38 204.086 562.994 184.468C585.677 211.443 593.034 258.037 593.034 292.982C602.843 281.333 609.587 266.62 610.2 250.68Z"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2022%2F11%2Fbjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Bj%C3%B6rn%20H%C3%B6cke%20mit%20knapp%2090%20Prozent%20als%20Th%C3%BCringer%20AfD-Chef%20best%C3%A4tigt&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F11%2Fbjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Bj%C3%B6rn%20H%C3%B6cke%20mit%20knapp%2090%20Prozent%20als%20Th%C3%BCringer%20AfD-Chef%20best%C3%A4tigt https%3A%2F%2Fwww.pi-news.net%2F2022%2F11%2Fbjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F11%2Fbjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt%2F" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#0077FF;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg fill="none" height="100%" width="100%" viewBox="0.75 15 46 17" xmlns="http://www.w3.org/2000/svg"><path d="M25.54 34.58c-10.94 0-17.18-7.5-17.44-19.98h5.48c.18 9.16 4.22 13.04 7.42 13.84V14.6h5.16v7.9c3.16-.34 6.48-3.94 7.6-7.9h5.16c-.86 4.88-4.46 8.48-7.02 9.96 2.56 1.2 6.66 4.34 8.22 10.02h-5.68c-1.22-3.8-4.26-6.74-8.28-7.14v7.14z" fill="#FFFFFF"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_button_print" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Bj%C3%B6rn%20H%C3%B6cke%20mit%20knapp%2090%20Prozent%20als%20Th%C3%BCringer%20AfD-Chef%20best%C3%A4tigt' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.pi-news.net%2F2022%2F11%2Fbjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.pi-news.net/2022/11/bjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:30px;height:30px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.pi-news.net/2022/11/bjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt/', 'Bj%C3%B6rn%20H%C3%B6cke%20mit%20knapp%2090%20Prozent%20als%20Th%C3%BCringer%20AfD-Chef%20best%C3%A4tigt', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:34px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://www.pi-news.net/2022/11/bjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F11%2Fbjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt%2F&text=Bj%C3%B6rn%20H%C3%B6cke%20mit%20knapp%2090%20Prozent%20als%20Th%C3%BCringer%20AfD-Chef%20best%C3%A4tigt" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_gettr" href="https://gettr.com/share?text=Bj%C3%B6rn%20H%C3%B6cke%20mit%20knapp%2090%20Prozent%20als%20Th%C3%BCringer%20AfD-Chef%20best%C3%A4tigt&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F11%2Fbjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt%2F" title="Gettr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#E50000;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" width="100%" height="100%" viewBox="-178 -112 1380 1380" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="1024" height="1024" rx="240"></rect><path d="M620.01 810.414C548.28 810.414 476.551 810.414 405.435 810.414C407.274 820.836 409.113 831.871 410.952 842.293C426.279 842.293 439.154 853.329 441.606 868.042C450.189 920.154 459.385 971.652 467.968 1023.76C498.008 1023.76 528.049 1023.76 557.476 1023.76C566.059 971.652 575.256 920.154 583.839 868.042C586.291 853.329 599.165 842.293 614.492 842.293C616.331 831.871 618.171 820.836 620.01 810.414C618.171 820.836 616.331 831.871 614.492 842.293Z" fill="#fff"></path><path fill="#fff" d="M789.83 628.333C604.682 628.333 420.148 628.333 235 628.333C235 636.303 235 644.273 235 652.243C344.74 677.992 379.072 718.455 394.399 762.596C472.872 762.596 551.958 762.596 630.431 762.596C645.145 718.455 680.09 677.992 789.83 652.243C789.83 644.273 789.83 636.303 789.83 628.333Z"></path><path fill="#fff" d="M610.2 250.68C640.241 298.499 659.246 345.093 652.502 388.008C640.241 471.999 534.179 529.014 512.722 581.126C435.475 502.039 388.268 448.089 380.911 398.43C369.263 305.243 502.912 229.835 512.722 125C536.631 155.041 543.988 208.378 543.988 238.418C555.637 223.092 562.38 204.086 562.994 184.468C585.677 211.443 593.034 258.037 593.034 292.982C602.843 281.333 609.587 266.62 610.2 250.68Z"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2022%2F11%2Fbjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Bj%C3%B6rn%20H%C3%B6cke%20mit%20knapp%2090%20Prozent%20als%20Th%C3%BCringer%20AfD-Chef%20best%C3%A4tigt&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F11%2Fbjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Bj%C3%B6rn%20H%C3%B6cke%20mit%20knapp%2090%20Prozent%20als%20Th%C3%BCringer%20AfD-Chef%20best%C3%A4tigt https%3A%2F%2Fwww.pi-news.net%2F2022%2F11%2Fbjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F11%2Fbjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt%2F" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#0077FF;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg fill="none" height="100%" width="100%" viewBox="0.75 15 46 17" xmlns="http://www.w3.org/2000/svg"><path d="M25.54 34.58c-10.94 0-17.18-7.5-17.44-19.98h5.48c.18 9.16 4.22 13.04 7.42 13.84V14.6h5.16v7.9c3.16-.34 6.48-3.94 7.6-7.9h5.16c-.86 4.88-4.46 8.48-7.02 9.96 2.56 1.2 6.66 4.34 8.22 10.02h-5.68c-1.22-3.8-4.26-6.74-8.28-7.14v7.14z" fill="#FFFFFF"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.pi-news.net/2022/11/bjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:30px;height:30px;margin:0;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.pi-news.net/2022/11/bjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt/', 'Bj%C3%B6rn%20H%C3%B6cke%20mit%20knapp%2090%20Prozent%20als%20Th%C3%BCringer%20AfD-Chef%20best%C3%A4tigt', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_6366d2baf18ed_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>

<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.pi-news.net/tag/afd/">AfD</a></li><li><a href="https://www.pi-news.net/tag/bjoern-hoecke/">Björn Höcke</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.pi-news.net/2022/11/ab-13-uhr-live-islamaufklaerung-mit-stuerzenberger-in-dortmund/">Video: Islamaufklärung mit Stürzenberger &#038; Peci in Dortmund</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.pi-news.net/author/libero3-1/">libero</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero"></span><meta itemprop="datePublished" content="2022-11-05T18:27:32+00:00"><meta itemprop="dateModified" content="2022-11-05T18:27:32+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pi-news.net/2022/11/bjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Björn Höcke mit knapp 90 Prozent als Thüringer AfD-Chef bestätigt"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pi-news.net/wp-content/uploads/2022/11/hoecke_moeller.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="394"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_35_6366d2baf32b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_6366d2baf32b4" ><script>var block_td_uid_35_6366d2baf32b4 = new tdBlock();
block_td_uid_35_6366d2baf32b4.id = "td_uid_35_6366d2baf32b4";
block_td_uid_35_6366d2baf32b4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_6366d2baf32b4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_6366d2baf32b4_rand","tdc_css_class_style":"td_uid_35_6366d2baf32b4_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":754531,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_35_6366d2baf32b4.td_column_number = "3";
block_td_uid_35_6366d2baf32b4.block_type = "td_block_related_posts";
block_td_uid_35_6366d2baf32b4.post_count = "3";
block_td_uid_35_6366d2baf32b4.found_posts = "1859";
block_td_uid_35_6366d2baf32b4.header_color = "";
block_td_uid_35_6366d2baf32b4.ajax_pagination_infinite_stop = "";
block_td_uid_35_6366d2baf32b4.max_num_pages = "620";
tdBlocksArray.push(block_td_uid_35_6366d2baf32b4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_6366d2bb0b035" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_6366d2baf32b4" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_6366d2bb0b080" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_6366d2baf32b4" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_6366d2baf32b4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/11/dresdner-protestnote-der-afd-fraktionsvorsitzenden-ost/" rel="bookmark" title="Dresdner Protestnote der AfD-Fraktionsvorsitzenden Ost"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/11/afdost-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/11/afdost-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/11/afdost-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="V.l.n.r.: Oliver Kirchner, Dr. Hans-Christoph Berndt, Björn Höcke, Jörg Urban, Nikolaus Kramer, Ulrich Siegmund." title="Dresdner Protestnote der AfD-Fraktionsvorsitzenden Ost"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/11/dresdner-protestnote-der-afd-fraktionsvorsitzenden-ost/" rel="bookmark" title="Dresdner Protestnote der AfD-Fraktionsvorsitzenden Ost">Dresdner Protestnote der AfD-Fraktionsvorsitzenden Ost</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/koeln-demokratie-nachhilfe-fuer-altparteien-hinterbaenkler/" rel="bookmark" title="Köln: Demokratie-Nachhilfe für Altparteien-Hinterbänkler"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/henk-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/henk-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/henk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Juristische Klatsche für die Vorsitzende der Landschaftsversammlung, Anne Henk-Hollstein (CDU): In einer neuen Sitzung der Landschaftsversammlung am 9. November muss den von der AfD gewünschten Umbesetzungen stattgegeben werden." title="Köln: Demokratie-Nachhilfe für Altparteien-Hinterbänkler"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/koeln-demokratie-nachhilfe-fuer-altparteien-hinterbaenkler/" rel="bookmark" title="Köln: Demokratie-Nachhilfe für Altparteien-Hinterbänkler">Köln: Demokratie-Nachhilfe für Altparteien-Hinterbänkler</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/10/ist-das-wahr-afd-will-atomwaffen/" rel="bookmark" title="Ist das wahr? AfD will Atomwaffen?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-37-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-37-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/10/maxresdefault-37-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ist das wahr? AfD will Atomwaffen?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/10/ist-das-wahr-afd-will-atomwaffen/" rel="bookmark" title="Ist das wahr? AfD will Atomwaffen?">Ist das wahr? AfD will Atomwaffen?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_6366d2baf32b4" data-td_block_id="td_uid_35_6366d2baf32b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_6366d2baf32b4" data-td_block_id="td_uid_35_6366d2baf32b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>19 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-5932055">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://tangsir2569.files.wordpress.com/2010/10/dieses-buch-ist-scheisse.jpg?w=640&#038;h=494' rel='external nofollow' class='url'>Der boese Wolf</a></cite>

                    <a class="comment-link" href="#comment-5932055">
                        <time pubdate="1667669788">5. November 2022 at 18:36</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Super!</p>
                </div>

	            <div class="comment-meta" id="comment-5932055">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932061">
			<article>
	            <footer>
                                        <cite>Goldfischteich</cite>

                    <a class="comment-link" href="#comment-5932061">
                        <time pubdate="1667671681">5. November 2022 at 19:08</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>„Ich möchte, dass wir das Establishment jagen“<br />
&#8212;&#8212;&#8212;&#8212;-<br />
Na, wenn das mal nicht als Volksverhetzung oder gar als Androhung von geplanten Angriffen auf unschuldige Menschen beim Verfassungsschutz ankommt! *herrharrharr*</p>
                </div>

	            <div class="comment-meta" id="comment-5932061">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932063">
			<article>
	            <footer>
                                        <cite>Tessa Lonicher</cite>

                    <a class="comment-link" href="#comment-5932063">
                        <time pubdate="1667673294">5. November 2022 at 19:34</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Mit Höcke als Kanzler würde Deutschland wieder aufleben. In dem Falle könnte ich mir sogar vorstellen, wieder nach Deutschland zurück zu kehren.<br />
Ich wünsche Herrn  Höcke für seinen weiteren politischen Werdegang von ganzem Herzen alles Gute! Für seinen privaten natürlich auch.</p>
                </div>

	            <div class="comment-meta" id="comment-5932063">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932064">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://www.pi-news.net' rel='external nofollow' class='url'>lorbas</a></cite>

                    <a class="comment-link" href="#comment-5932064">
                        <time pubdate="1667673561">5. November 2022 at 19:39</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Das sind ja fast sozialistische Wahlergebnisse.<br />
Herzlichen Glückwunsch.</p>
<p>Tagesschau entmenschlicht Andersdenkende als „Ratten“.<br />
Rückfall in finsterste Zeiten – jetzt (zwangs)gebührenfinanziert<br />
Ein GEZ-Journalist bekommt sich wie viele seiner Kollegen und Politiker gar nicht mehr ein vor Aufregung und Empörung, dass bei Twitter Meinungsfreiheit nicht mehr nur für sie, sondern auch für Menschen mit anderer Meinung gelten soll. Ich hätte es nie für möglich gehalten, dass in Deutschland Staatssender Menschen mit anderen Meinungen als Ratten diffamieren und dazu aufrufen, sie in ihre &#8222;Löcher zurückzuprügeln&#8220;. Hier mein Text dazu: <a target="_blank" href="https://reitschuster.de/post/tagesschau-entmenschlicht-andersdenkende-als-ratten/" rel="nofollow">https://reitschuster.de/post/tagesschau-entmenschlicht-andersdenkende-als-ratten/</a></p>
                </div>

	            <div class="comment-meta" id="comment-5932064">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932068">
			<article>
	            <footer>
                                        <cite>A. von Steinberg</cite>

                    <a class="comment-link" href="#comment-5932068">
                        <time pubdate="1667675368">5. November 2022 at 20:09</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Gratulation an Björn Höcke &#8211;<br />
das ist einer der wenigen aufrechten, vernunftbegabten Patrioten, die Klartext reden.<br />
Hoffentlich wird Björn Höcke auch bei der nächsten Bundestagswahl als Kanzlerkandidat der AfD offensiv antreten und ein Team vorstellen, das den Kartellparteien den Schweiß auf die Stirn treibt.</p>
                </div>

	            <div class="comment-meta" id="comment-5932068">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932069">
			<article>
	            <footer>
                                        <cite>zarizyn</cite>

                    <a class="comment-link" href="#comment-5932069">
                        <time pubdate="1667675393">5. November 2022 at 20:09</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Glückwuensche  auch aus Niedersachsen<br />
Das sind ja Ergebnisse fast wie bei Erich !!!!<br />
Bei uns im Landkreis hat der AFD Landrats<br />
Immerhin 11,7 Prozent erreicht, so das<br />
Die beiden altparteien  Kandidaten<br />
In die zweite Runde gehen mussten</p>
                </div>

	            <div class="comment-meta" id="comment-5932069">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932070">
			<article>
	            <footer>
                                        <cite>zarizyn</cite>

                    <a class="comment-link" href="#comment-5932070">
                        <time pubdate="1667675455">5. November 2022 at 20:10</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Kandidat<br />
Vergessen</p>
                </div>

	            <div class="comment-meta" id="comment-5932070">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932071">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5932071">
                        <time pubdate="1667675518">5. November 2022 at 20:11</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>&#8222;Wenn Sie es wagen sollten, tatsächlich noch einmal als Spitzenkandidat der Linken anzutreten, dann werden Sie nach den Landtagswahlen 2024 vollständig besiegt sein.&#8220;</p>
<p>Ich finde Ramenlow gut. Er ist einer der wenigen Politiker, die zu ihren intellektuellen Defiziten stehen.</p>
<p>Ramelow hat zwar Schwierigkeiten mit Lesen und Schreiben, er ist aber stolz, dass er es trotzdem in der Politik geschafft hat. Und wie stolz war er, als er bei Twitter 700 mal &#8222;Äh&#8220; geschrieben hat. Siebenhundert mal!</p>
<p>Jeder normale Mensch wäre darauf in den Nervenheilanstalt gelandet, aber er spielt immer noch den Minister Präsidenten. Einer der wenigen Politiker die Reden, die von anderen geschrieben werden, vorliest und sie nicht einmal selber versteht.</p>
                </div>

	            <div class="comment-meta" id="comment-5932071">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932072">
			<article>
	            <footer>
                                        <cite>Marie-Belen</cite>

                    <a class="comment-link" href="#comment-5932072">
                        <time pubdate="1667675590">5. November 2022 at 20:13</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Eine sehr gute Nachricht.<br />
Herzlichen Glückwunsch!</p>
                </div>

	            <div class="comment-meta" id="comment-5932072">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932073">
			<article>
	            <footer>
                                        <cite>Marie-Belen</cite>

                    <a class="comment-link" href="#comment-5932073">
                        <time pubdate="1667675853">5. November 2022 at 20:17</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Der Mainstream zetert&#8230;..</p>
<p>.</p>
<p>&#8222;AFD IN THÜRINGEN<br />
:<br />
Höcke bezeichnet Orbán als „Vorbild“<br />
AKTUALISIERT AM 05.11.2022-15:01</p>
<p>Die AfD in Thüringen hat Björn Höcke wieder zu ihrem Vorsitzenden gewählt. Der lobt den ungarischen Ministerpräsidenten Viktor Orbán und wettert gegen eine „Plandemie“.</p>
<p>Björn Höcke hat die Politik des ungarischen Ministerpräsidenten Viktor Orbán gelobt. „Er ist ein Vorbild, er ist vielleicht einer der letzten Staatsmänner in Europa“, sagte er bei einem Landesparteitag am Samstag im thüringischen Pfiffelbach. Er reise gern nach Ungarn, um frei durchzuatmen. In Ungarn könne man seine Meinung frei äußern. Orbán gilt vielen in der EU als rechtsnationaler Querulant. Immer wieder werden ihm Verstöße gegen die Rechtsstaatlichkeit vorgeworfen&#8230;..&#8220;</p>
<p><a target="_blank" href="https://www.faz.net/aktuell/politik/inland/hoecke-als-thueringer-afd-landesparteichef-wiedergewaehlt-18439663.html" rel="nofollow">https://www.faz.net/aktuell/politik/inland/hoecke-als-thueringer-afd-landesparteichef-wiedergewaehlt-18439663.html</a></p>
                </div>

	            <div class="comment-meta" id="comment-5932073">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932076">
			<article>
	            <footer>
                                        <cite>stahl-gewitter</cite>

                    <a class="comment-link" href="#comment-5932076">
                        <time pubdate="1667676554">5. November 2022 at 20:29</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ich würde es begrüßen, wenn sich Herr Höcke für die Souveränität Deutschlands einsetzen würde. Genau dort liegt nämlich für dieses Land der Hase im Pfeffer. Ich habe ihn diesbezüglich &#8211; wie einige andere AfD-Politiker &#8211; angeschrieben und um eine Stellungnahme gebeten, aber leider keine Antwort bekommen. Von allen. So gesehen ist die AfD keine &#8222;Alternative&#8220;, sondern nur eine weitere Weiter-so-Partei. Das bringt dieses Land nicht weiter.</p>
                </div>

	            <div class="comment-meta" id="comment-5932076">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932080">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://tangsir2569.files.wordpress.com/2010/10/dieses-buch-ist-scheisse.jpg?w=640&#038;h=494' rel='external nofollow' class='url'>Der boese Wolf</a></cite>

                    <a class="comment-link" href="#comment-5932080">
                        <time pubdate="1667677609">5. November 2022 at 20:46</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@stahl-gewitter 5. November 2022 at 20:29</p>
<p>Ganz heißes Eisen. Das Thema muss man beharrlich, aber behutsam angehen.</p>
                </div>

	            <div class="comment-meta" id="comment-5932080">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932083">
			<article>
	            <footer>
                                        <cite>Haremhab</cite>

                    <a class="comment-link" href="#comment-5932083">
                        <time pubdate="1667677720">5. November 2022 at 20:48</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ ghazawat 5. November 2022 at 20:11 </p>
<p>Ramelow ist immer noch illegal im Amt. Die Landtagswahl wurde damals 2x verschoben und dann abgesagt. Natürlich nur aus Angst, weil die AfD in Umfragen stärkste Partei in Thüringen ist. Also wird B. Höcke 2024 nächster MP.</p>
                </div>

	            <div class="comment-meta" id="comment-5932083">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932084">
			<article>
	            <footer>
                                        <cite>Haremhab</cite>

                    <a class="comment-link" href="#comment-5932084">
                        <time pubdate="1667677805">5. November 2022 at 20:50</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Es hört nicht auf. Ohne Strafe machen die immer weiter. Terroristen verhindern Start von Flugzeugen und kleben sich an Gemälde.</p>
<p><a target="_blank" href="https://www.zeit.de/politik/ausland/2022-11/niederlande-klimaaktivismus-greenpeace-extinction-rebellion" rel="nofollow">https://www.zeit.de/politik/ausland/2022-11/niederlande-klimaaktivismus-greenpeace-extinction-rebellion</a></p>
                </div>

	            <div class="comment-meta" id="comment-5932084">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932085">
			<article>
	            <footer>
                                        <cite>Haremhab</cite>

                    <a class="comment-link" href="#comment-5932085">
                        <time pubdate="1667677899">5. November 2022 at 20:51</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ stahl-gewitter 5. November 2022 at 20:29 </p>
<p>Also Sahra Wagenknecht hat darüber mal im Video geredet. Ist schon einige Monate her. Wenn Amerikaner über unsere Energie bestimmen, ist das Land nicht souverän.</p>
                </div>

	            <div class="comment-meta" id="comment-5932085">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932089">
			<article>
	            <footer>
                                        <cite>Neunzehnhundertvierundachtzig</cite>

                    <a class="comment-link" href="#comment-5932089">
                        <time pubdate="1667681021">5. November 2022 at 21:43</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>„Deutschland ist nicht souverän“<br />
Wie wahr! Dieses Heft muss endlich aufgenommen werden. Ein Dreivierteljahrhundert haben deutsche Politiker auf dieser unbequemen (oder vielleicht ist sie ihnen sogar bequem) Wahrheit gesessen, ohne auch nur den kleinen Finger gerührt zu haben. Es ist eine Schande, wie Deutschland sich erniedrigen lässt.<br />
Ganz extrem sichtbar unter der grünen Knute. Holt Bärbock sich doch voller Ergriffenheit ihre Streicheleinheiten von dem US Amerikanischen Aussenkollegen ab, der den hündischen Gehorsam der derzeitigen Regierung lobt, wie sehr Deutschland sich für den Ukrainekrieg einsetzt.<br />
&#8222;Ich kann nur loben, was Deutschland in den letzten fast neun Monaten zur Verteidigung der Ukraine getan hat&#8220;, sagte Blinken zum Abschluss eines Treffens mit Amtskolleginnen und Amtskollegen der G7-Runde wirtschaftsstarker Demokratien in Münster. Deutschland sei eines der wichtigsten Geberländer &#8211; sowohl bei Waffenlieferungen als auch bei humanitärer Hilfe, sagte er weiter.<br />
Brav Bello, und jetzt mach Männchen!<br />
<a target="_blank" href="https://www.boersen-zeitung.de/ticker/US-Aussenminister-lobt-Deutschlands-Engagement-fuer-die-Ukraine-d1b484db-7a25-4fa8-a17e-1f213c765118" rel="nofollow">https://www.boersen-zeitung.de/ticker/US-Aussenminister-lobt-Deutschlands-Engagement-fuer-die-Ukraine-d1b484db-7a25-4fa8-a17e-1f213c765118</a></p>
                </div>

	            <div class="comment-meta" id="comment-5932089">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932092">
			<article>
	            <footer>
                                        <cite>Oak</cite>

                    <a class="comment-link" href="#comment-5932092">
                        <time pubdate="1667682234">5. November 2022 at 22:03</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Freut mich sehr, Herr Hoecke ist aufrecht pro D, kann formulieren und organisieren, sieht wo es brennt, was hilft.<br />
Alles was bei den Politikern des Rot/Gruenen Spektrums fehlt, die haben nichts vorzuweisen, einmal mit Erfolg irgendwo gewirkt zu haben, Ausbildung/Studium in Zeitrahmen geschafft zu haben und in diesen Bereich taetig gewesen zu sein.</p>
<p>Die unseelige Situation in D wie die jetzigen Machthaber diese missbrauchen, Medien-Justiz-Geheimpolizei-<br />
Polizei gleichgeschaltet haben, das Volk beluegen und betruegen ist ein Abklatsch der DDR.</p>
<p>Warum ist Thueringen und Sachsen den anderen Bundeslaendern so weit voraus, um Erkennen was hier falsch ist und gegenhalten, offensichtlich die Erfahrung aus der vorangegangenen Versklavung im Stasi Arbeiterparadies.  Leider ist dies mehr oder weniger auf diese 2 Laender beschraenkt, Sachsen Anhalt, Mecklenburg Vorpommern ziehen noch nicht mit, wie man es erwartet.</p>
<p>Hoffe eine schuetzende Hand wacht ueber Herrn Hoecke, dass er seine Talente umsetzen kann.</p>
                </div>

	            <div class="comment-meta" id="comment-5932092">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932096">
			<article>
	            <footer>
                                        <cite>AggroMom</cite>

                    <a class="comment-link" href="#comment-5932096">
                        <time pubdate="1667682878">5. November 2022 at 22:14</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Immer diese Rächten<br />
US-Sänger Aaron Carter ist tot</p>
<p><a target="_blank" href="https://www.welt.de/vermischtes/article241979397/Mit-34-Jahren-US-Saenger-Aaron-Carter-ist-tot.html" rel="nofollow">https://www.welt.de/vermischtes/article241979397/Mit-34-Jahren-US-Saenger-Aaron-Carter-ist-tot.html</a></p>
<p>Auch politisch positionierte sich Carter und erklärte 2016, dass er bei der US-Präsidentschaftswahl Donald Trump wählen wolle.</p>
<p>Das geht gar nicht</p>
                </div>

	            <div class="comment-meta" id="comment-5932096">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5932097">
			<article>
	            <footer>
                                        <cite>hphp28</cite>

                    <a class="comment-link" href="#comment-5932097">
                        <time pubdate="1667682956">5. November 2022 at 22:15</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Björn Höcke &#8211; Bundeskanzler der Bundesrepublik Deutschland, ein Traum?</p>
                </div>

	            <div class="comment-meta" id="comment-5932097">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/bjoern-hoecke-mit-knapp-90-prozent-als-thueringer-afd-chef-bestaetigt/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_38_6366d2bb17022_rand td_block_template_1"><div><a href="https://test.rtde.tech/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/03/rtde.png" border="0" width="300"></a>

<div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1123&id=kalte_Krieg_pi_news_20221006" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/10/ahrimanneu.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 9.8.2021 - 9.9.2021) -->

<div><a href="https://www.isbn.de/buch/9783982223438_ibrahims-vater.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/10/ibrahim.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 7.10.2022 - ) -->

<div><a href="http://www.retro-comix.com/shop_retrocomics.html" target="_blank"><img  src="
http://www.pi-news.net/wp-content/uploads/2022/04/driver2022-.jpg" border="0" title="Retro Comix" alt="Retro Comix" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 12.4.2021 - 12.5.2021-->

<!--<div><a href="https://www.youtube.com/channel/UCe-TLeSYpgjn1dgdd7_lgDw" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/MHMayer_Werbebanner-002.jpg" border="0" title="Stuttgarter Kehrwoche" alt="Stuttgarter Kehrwoche" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 30.3.2021 - 30.4.2021-->

<!--<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<!--<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 21.10.2021 - 21.11.2021) -->

<div><a target="_blank" href="https://www.laptops-fair.de/hightech/smart-keramik-heizluefter"><img border="0" src="https://www.laptops-fair.de/img/heizung300x250.jpg"></a>
<center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<!--<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>-->

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews</span></h4><div class="textwidget custom-html-widget"><iframe src="https://news1.mmnews.de/mmnews-3.html"
width="250" height="250" seamless="seamless" frameborder="0"
scrolling="no"><a href="https://www.mmnews.de/">MMnews</a></iframe></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ADSPECT Asynchronous JS Tag - Generated with Revive Adserver v5.3.1 --><br />
<ins data-revive-zoneid="10" data-revive-id="ecb937ec0eae3fcb33496a0a6c120cf9"></ins><br />
<script async src="//display.adspect.de/www/delivery/asyncjs.php"></script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_40_6366d2bb17dae_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_40_6366d2bb17dae" >
<style>
.td_uid_40_6366d2bb17dae_rand .td_module_wrap:hover .entry-title a,
            .td_uid_40_6366d2bb17dae_rand .td-pulldown-filter-link:hover,
            .td_uid_40_6366d2bb17dae_rand .td-subcat-item a:hover,
            .td_uid_40_6366d2bb17dae_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_40_6366d2bb17dae_rand .td_quote_on_blocks,
            .td_uid_40_6366d2bb17dae_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_40_6366d2bb17dae_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_40_6366d2bb17dae_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_40_6366d2bb17dae_rand .td-instagram-user a,
            .td_uid_40_6366d2bb17dae_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_40_6366d2bb17dae_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_40_6366d2bb17dae_rand .td-next-prev-wrap a:hover,
            .td_uid_40_6366d2bb17dae_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_40_6366d2bb17dae_rand .td-read-more a,
            .td_uid_40_6366d2bb17dae_rand .td-weather-information:before,
            .td_uid_40_6366d2bb17dae_rand .td-weather-week:before,
            .td_uid_40_6366d2bb17dae_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_40_6366d2bb17dae_rand .td-post-category,
            .td_uid_40_6366d2bb17dae_rand .td-post-category:hover,
            .td_uid_40_6366d2bb17dae_rand .td-subcat-dropdown ul:after,
            .td_uid_40_6366d2bb17dae_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_40_6366d2bb17dae_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.pi-news.net/2022/10/">&laquo; Okt</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.pi-news.net/2022/11/01/" aria-label="Beiträge veröffentlicht am 1. November 2022">1</a></td><td><a href="https://www.pi-news.net/2022/11/02/" aria-label="Beiträge veröffentlicht am 2. November 2022">2</a></td><td><a href="https://www.pi-news.net/2022/11/03/" aria-label="Beiträge veröffentlicht am 3. November 2022">3</a></td><td><a href="https://www.pi-news.net/2022/11/04/" aria-label="Beiträge veröffentlicht am 4. November 2022">4</a></td><td id="today"><a href="https://www.pi-news.net/2022/11/05/" aria-label="Beiträge veröffentlicht am 5. November 2022">5</a></td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_6366d2bb19074_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_6366d2bb19074" >
<style>
.td_uid_41_6366d2bb19074_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_6366d2bb19074_rand .td-pulldown-filter-link:hover,
            .td_uid_41_6366d2bb19074_rand .td-subcat-item a:hover,
            .td_uid_41_6366d2bb19074_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_6366d2bb19074_rand .td_quote_on_blocks,
            .td_uid_41_6366d2bb19074_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_6366d2bb19074_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_6366d2bb19074_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_6366d2bb19074_rand .td-instagram-user a,
            .td_uid_41_6366d2bb19074_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_6366d2bb19074_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_41_6366d2bb19074_rand .td-next-prev-wrap a:hover,
            .td_uid_41_6366d2bb19074_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_41_6366d2bb19074_rand .td-read-more a,
            .td_uid_41_6366d2bb19074_rand .td-weather-information:before,
            .td_uid_41_6366d2bb19074_rand .td-weather-week:before,
            .td_uid_41_6366d2bb19074_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_6366d2bb19074_rand .td-post-category,
            .td_uid_41_6366d2bb19074_rand .td-post-category:hover,
            .td_uid_41_6366d2bb19074_rand .td-subcat-dropdown ul:after,
            .td_uid_41_6366d2bb19074_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_41_6366d2bb19074_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_42_6366d2bb19692_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_6366d2bb19692" >
<style>
.td_uid_42_6366d2bb19692_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_6366d2bb19692_rand .td-pulldown-filter-link:hover,
            .td_uid_42_6366d2bb19692_rand .td-subcat-item a:hover,
            .td_uid_42_6366d2bb19692_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_6366d2bb19692_rand .td_quote_on_blocks,
            .td_uid_42_6366d2bb19692_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_6366d2bb19692_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_6366d2bb19692_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_6366d2bb19692_rand .td-instagram-user a,
            .td_uid_42_6366d2bb19692_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_6366d2bb19692_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_6366d2bb19692_rand .td-next-prev-wrap a:hover,
            .td_uid_42_6366d2bb19692_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_6366d2bb19692_rand .td-read-more a,
            .td_uid_42_6366d2bb19692_rand .td-weather-information:before,
            .td_uid_42_6366d2bb19692_rand .td-weather-week:before,
            .td_uid_42_6366d2bb19692_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_6366d2bb19692_rand .td-post-category,
            .td_uid_42_6366d2bb19692_rand .td-post-category:hover,
            .td_uid_42_6366d2bb19692_rand .td-subcat-dropdown ul:after,
            .td_uid_42_6366d2bb19692_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_6366d2bb19692_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">11817</span></a></li><li><a href="https://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">7077</span></a></li><li><a href="https://www.pi-news.net/category/video/">Video<span class="td-cat-no">5651</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4170</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3640</span></a></li><li><a href="https://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3460</span></a></li><li><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3400</span></a></li><li><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3340</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "ec5dbfa244"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 6366d2bb1c949
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0'></script>
<script type='text/javascript' src='https://www.pi-news.netassets/js/wp1-like.js?ver=1.1'></script>
<script type='text/javascript'>
jQuery(document).on("click", ".wp1_like_like", function(event){
             event.preventDefault();
             var likeBtn = jQuery(this);
             var pid = jQuery(this).attr("data-id");
             var likeBtnSpan = jQuery(this).find("span");
             var likeBtnText = likeBtnSpan.text();
             jQuery.ajax({
                 type:"POST",
                 url: "https://www.pi-news.net/wp-admin/admin-ajax.php",
                 data: { pid:pid, action:"wp1_like_like_this_post", like_nonce:"c5a474228d" },
                 beforeSend: function() { 
                     likeBtnSpan.text("Processing..."); 
                 },
                 success: function(response) {
                     var objf = JSON.parse(response);
                     console.log(objf);
                     if( objf.error ){
                         likeBtnSpan.text( likeBtnText );
                         jQuery( "<div><small>"+objf.error+"</small></div>" ).insertAfter( likeBtn );
                     }
                     if( objf.message ){
                         likeBtnSpan.text( objf.message );
                         if( objf.disabled == "true" )
                             likeBtn.removeClass("enabled").addClass("disabled");
                         else
                             likeBtn.removeClass("disabled").addClass("enabled");
                     }
                 },
                 //complete: function() { 
                 //	likeBtnSpan.text("Like"); 
                 //}
             });
         });
</script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.15'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.pi-news.net/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp1-like/assets/js/wp1-like.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.15'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6366d2bb1d4f0"></textarea>
						<div id="td_live_css_uid_1_6366d2bb1d4f0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6366d2bb1d4f0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6366d2bb1d4f0");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
