<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Kickls Innsbruck-Neujahrsbotschaft: &#8222;Ihr werdet uns nicht brechen!&#8220; | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pi-news.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-22.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.pi-news.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="https://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="https://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kickls Innsbruck-Neujahrsbotschaft: &#8222;Ihr werdet uns nicht brechen!&#8220; Kommentar-Feed" href="https://www.pi-news.net/2022/01/kickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.pi-news.net/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.pi-news.net/wp-content/plugins/pdf-print/css/frontend.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' async src='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='In Schuld und Sühne baden' href='https://www.pi-news.net/2022/01/in-schuld-und-suehne-baden/' />
<link rel='next' title='Bundesweite Straßenproteste gegen Impfpflicht zeigen Wirkung' href='https://www.pi-news.net/2022/01/bundesweite-strassenproteste-gegen-impfpflicht-zeigen-wirkung/' />
<meta name="generator" content="WordPress 5.1.12" />
<link rel="canonical" href="https://www.pi-news.net/2022/01/kickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen/" />
<link rel='shortlink' href='https://www.pi-news.net/?p=741203' />
<link rel="alternate" type="application/json+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F01%2Fkickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F01%2Fkickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"9f4be2debe","wpRestUrl":"https:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*TopBar Benutzername & Login/-out*/
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

/*Seitenleiste*/
.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}

/*FIX: Hauptüberschift*/
.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

/*FIX: Überschift (Nächste Beiträge)*/
.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}

/*FIX: GTranslate*/
.switcher a {
	margin-top: 12px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-741203 single-format-video kickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="https://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="https://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="https://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="https://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="https://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="https://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="https://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61dc3008a3c03_rand td_block_template_1"><ins data-revive-zoneid="1" data-revive-id="ecb937ec0eae3fcb33496a0a6c120cf9"></ins>
<script async src="//display.adspect.de/www/delivery/asyncjs.php"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61dc3008a7ed6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61dc3008a7ed6" ><script>var block_td_uid_2_61dc3008a7ed6 = new tdBlock();
block_td_uid_2_61dc3008a7ed6.id = "td_uid_2_61dc3008a7ed6";
block_td_uid_2_61dc3008a7ed6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_61dc3008a7ed6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_61dc3008a7ed6_rand","tdc_css_class_style":"td_uid_2_61dc3008a7ed6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_61dc3008a7ed6.td_column_number = "3";
block_td_uid_2_61dc3008a7ed6.block_type = "td_block_mega_menu";
block_td_uid_2_61dc3008a7ed6.post_count = "4";
block_td_uid_2_61dc3008a7ed6.found_posts = "11940";
block_td_uid_2_61dc3008a7ed6.header_color = "";
block_td_uid_2_61dc3008a7ed6.ajax_pagination_infinite_stop = "";
block_td_uid_2_61dc3008a7ed6.max_num_pages = "2985";
tdBlocksArray.push(block_td_uid_2_61dc3008a7ed6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61dc3008a7ed6" id="td_uid_3_61dc3008d8947" data-td_block_id="td_uid_2_61dc3008a7ed6" data-td_filter_value="" href="https://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_61dc3008a7ed6"  id="td_uid_4_61dc3008d8ab4" data-td_block_id="td_uid_2_61dc3008a7ed6" data-td_filter_value="103" href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_61dc3008a7ed6"  id="td_uid_5_61dc3008d8c63" data-td_block_id="td_uid_2_61dc3008a7ed6" data-td_filter_value="760" href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_61dc3008a7ed6"  id="td_uid_6_61dc3008d8e1c" data-td_block_id="td_uid_2_61dc3008a7ed6" data-td_filter_value="664" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_61dc3008a7ed6"  id="td_uid_7_61dc3008d8fc0" data-td_block_id="td_uid_2_61dc3008a7ed6" data-td_filter_value="45" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_61dc3008a7ed6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/bundesregierung-toleriert-illegale-visa-vergabe-in-afghanistan/" rel="bookmark" title="Bundesregierung toleriert illegale Visa-Vergabe in Afghanistan"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/afghan-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/afghan-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/afghan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bundesregierung toleriert illegale Visa-Vergabe in Afghanistan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/bundesregierung-toleriert-illegale-visa-vergabe-in-afghanistan/" rel="bookmark" title="Bundesregierung toleriert illegale Visa-Vergabe in Afghanistan">Bundesregierung toleriert illegale Visa-Vergabe in Afghanistan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/islam-woche-12-offiziell-268-dschihadisten-allein-in-hamburg/" rel="bookmark" title="Islam-Woche #12:  Offiziell 268 Dschihadisten allein in Hamburg"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-9-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-9-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islam-Woche #12:  Offiziell 268 Dschihadisten allein in Hamburg"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/islam-woche-12-offiziell-268-dschihadisten-allein-in-hamburg/" rel="bookmark" title="Islam-Woche #12:  Offiziell 268 Dschihadisten allein in Hamburg">Islam-Woche #12:  Offiziell 268 Dschihadisten allein in Hamburg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/zusammenhang-zwischen-vergewaltigungen-und-politischem-islam/" rel="bookmark" title="Zusammenhang zwischen Vergewaltigungen und Politischem Islam"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-1-e1641225973926-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-1-e1641225973926-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-1-e1641225973926-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zusammenhang zwischen Vergewaltigungen und Politischem Islam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/zusammenhang-zwischen-vergewaltigungen-und-politischem-islam/" rel="bookmark" title="Zusammenhang zwischen Vergewaltigungen und Politischem Islam">Zusammenhang zwischen Vergewaltigungen und Politischem Islam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/islam-mobbing-an-berliner-schulen/" rel="bookmark" title="Islam-Mobbing an Berliner Schulen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-e1641038327315-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-e1641038327315-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-e1641038327315-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islam-Mobbing an Berliner Schulen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/islam-mobbing-an-berliner-schulen/" rel="bookmark" title="Islam-Mobbing an Berliner Schulen">Islam-Mobbing an Berliner Schulen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61dc3008a7ed6" data-td_block_id="td_uid_2_61dc3008a7ed6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61dc3008a7ed6" data-td_block_id="td_uid_2_61dc3008a7ed6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_61dc3008dfdee_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_61dc3008dfdee" ><script>var block_td_uid_8_61dc3008dfdee = new tdBlock();
block_td_uid_8_61dc3008dfdee.id = "td_uid_8_61dc3008dfdee";
block_td_uid_8_61dc3008dfdee.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_61dc3008dfdee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_61dc3008dfdee_rand","tdc_css_class_style":"td_uid_8_61dc3008dfdee_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_61dc3008dfdee.td_column_number = "3";
block_td_uid_8_61dc3008dfdee.block_type = "td_block_mega_menu";
block_td_uid_8_61dc3008dfdee.post_count = "4";
block_td_uid_8_61dc3008dfdee.found_posts = "5654";
block_td_uid_8_61dc3008dfdee.header_color = "";
block_td_uid_8_61dc3008dfdee.ajax_pagination_infinite_stop = "";
block_td_uid_8_61dc3008dfdee.max_num_pages = "1414";
tdBlocksArray.push(block_td_uid_8_61dc3008dfdee);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_61dc3008dfdee" id="td_uid_9_61dc300903a46" data-td_block_id="td_uid_8_61dc3008dfdee" data-td_filter_value="" href="https://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_61dc3008dfdee"  id="td_uid_10_61dc300903bb6" data-td_block_id="td_uid_8_61dc3008dfdee" data-td_filter_value="48" href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_61dc3008dfdee"  id="td_uid_11_61dc300903d66" data-td_block_id="td_uid_8_61dc3008dfdee" data-td_filter_value="58" href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_61dc3008dfdee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/zusammenhang-zwischen-vergewaltigungen-und-politischem-islam/" rel="bookmark" title="Zusammenhang zwischen Vergewaltigungen und Politischem Islam"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-1-e1641225973926-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-1-e1641225973926-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-1-e1641225973926-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zusammenhang zwischen Vergewaltigungen und Politischem Islam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/zusammenhang-zwischen-vergewaltigungen-und-politischem-islam/" rel="bookmark" title="Zusammenhang zwischen Vergewaltigungen und Politischem Islam">Zusammenhang zwischen Vergewaltigungen und Politischem Islam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/12/hamburg-mann-ermordet-seine-kinder-ehefrau-schwerstverletzt/" rel="bookmark" title="Hamburg: „Mann“ ermordet seine Kinder – Ehefrau schwerstverletzt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/12/glinde-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/12/glinde-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/12/glinde-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburg: „Mann“ ermordet seine Kinder – Ehefrau schwerstverletzt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/12/hamburg-mann-ermordet-seine-kinder-ehefrau-schwerstverletzt/" rel="bookmark" title="Hamburg: „Mann“ ermordet seine Kinder – Ehefrau schwerstverletzt">Hamburg: „Mann“ ermordet seine Kinder – Ehefrau schwerstverletzt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/12/muenchen-16-jaehriger-aegypter-ersticht-17-jaehrigen-gymnasiasten/" rel="bookmark" title="München: 16-jähriger Ägypter ersticht 17-jährigen Gymnasiasten"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/12/sddefault-14-e1640180185794-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/12/sddefault-14-e1640180185794-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/12/sddefault-14-e1640180185794-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="München: 16-jähriger Ägypter ersticht 17-jährigen Gymnasiasten"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/12/muenchen-16-jaehriger-aegypter-ersticht-17-jaehrigen-gymnasiasten/" rel="bookmark" title="München: 16-jähriger Ägypter ersticht 17-jährigen Gymnasiasten">München: 16-jähriger Ägypter ersticht 17-jährigen Gymnasiasten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/12/celle-mann-attackiert-frau-mit-axt-polizei-und-medien-verschleiern/" rel="bookmark" title="Celle: „Mann“ attackiert Frau mit Axt – Polizei und Medien verschleiern"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2018/09/blaulicht_symbol-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2018/09/blaulicht_symbol-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2018/09/blaulicht_symbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celle: „Mann“ attackiert Frau mit Axt – Polizei und Medien verschleiern"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/12/celle-mann-attackiert-frau-mit-axt-polizei-und-medien-verschleiern/" rel="bookmark" title="Celle: „Mann“ attackiert Frau mit Axt – Polizei und Medien verschleiern">Celle: „Mann“ attackiert Frau mit Axt – Polizei und Medien verschleiern</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61dc3008dfdee" data-td_block_id="td_uid_8_61dc3008dfdee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_61dc3008dfdee" data-td_block_id="td_uid_8_61dc3008dfdee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_61dc30090a471_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_61dc30090a471" ><script>var block_td_uid_12_61dc30090a471 = new tdBlock();
block_td_uid_12_61dc30090a471.id = "td_uid_12_61dc30090a471";
block_td_uid_12_61dc30090a471.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_61dc30090a471_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_61dc30090a471_rand","tdc_css_class_style":"td_uid_12_61dc30090a471_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_61dc30090a471.td_column_number = "3";
block_td_uid_12_61dc30090a471.block_type = "td_block_mega_menu";
block_td_uid_12_61dc30090a471.post_count = "4";
block_td_uid_12_61dc30090a471.found_posts = "11044";
block_td_uid_12_61dc30090a471.header_color = "";
block_td_uid_12_61dc30090a471.ajax_pagination_infinite_stop = "";
block_td_uid_12_61dc30090a471.max_num_pages = "2761";
tdBlocksArray.push(block_td_uid_12_61dc30090a471);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_61dc30090a471" id="td_uid_13_61dc3009315d8" data-td_block_id="td_uid_12_61dc30090a471" data-td_filter_value="" href="https://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_61dc30090a471"  id="td_uid_14_61dc300931740" data-td_block_id="td_uid_12_61dc30090a471" data-td_filter_value="44" href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_61dc30090a471"  id="td_uid_15_61dc3009318f2" data-td_block_id="td_uid_12_61dc30090a471" data-td_filter_value="790" href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_61dc30090a471"  id="td_uid_16_61dc300931aa0" data-td_block_id="td_uid_12_61dc30090a471" data-td_filter_value="732" href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_61dc30090a471"  id="td_uid_17_61dc300931c44" data-td_block_id="td_uid_12_61dc30090a471" data-td_filter_value="940" href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_61dc30090a471 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/islam-woche-12-offiziell-268-dschihadisten-allein-in-hamburg/" rel="bookmark" title="Islam-Woche #12:  Offiziell 268 Dschihadisten allein in Hamburg"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-9-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-9-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islam-Woche #12:  Offiziell 268 Dschihadisten allein in Hamburg"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/islam-woche-12-offiziell-268-dschihadisten-allein-in-hamburg/" rel="bookmark" title="Islam-Woche #12:  Offiziell 268 Dschihadisten allein in Hamburg">Islam-Woche #12:  Offiziell 268 Dschihadisten allein in Hamburg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/zusammenhang-zwischen-vergewaltigungen-und-politischem-islam/" rel="bookmark" title="Zusammenhang zwischen Vergewaltigungen und Politischem Islam"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-1-e1641225973926-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-1-e1641225973926-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-1-e1641225973926-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zusammenhang zwischen Vergewaltigungen und Politischem Islam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/zusammenhang-zwischen-vergewaltigungen-und-politischem-islam/" rel="bookmark" title="Zusammenhang zwischen Vergewaltigungen und Politischem Islam">Zusammenhang zwischen Vergewaltigungen und Politischem Islam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/12/wie-der-islam-deutsche-schulen-regiert/" rel="bookmark" title="Wie der Islam deutsche Schulen regiert"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/12/allah-regiert700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/12/allah-regiert700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/12/allah-regiert700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wie der Islam deutsche Schulen regiert"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/12/wie-der-islam-deutsche-schulen-regiert/" rel="bookmark" title="Wie der Islam deutsche Schulen regiert">Wie der Islam deutsche Schulen regiert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/12/irfan-peci-die-islamisierung-schreitet-schnell-voran/" rel="bookmark" title="Irfan Peci: &#8222;Die Islamisierung schreitet schnell voran&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/12/sddefault-17-e1640618451130-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/12/sddefault-17-e1640618451130-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/12/sddefault-17-e1640618451130-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irfan Peci: &#8222;Die Islamisierung schreitet schnell voran&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/12/irfan-peci-die-islamisierung-schreitet-schnell-voran/" rel="bookmark" title="Irfan Peci: &#8222;Die Islamisierung schreitet schnell voran&#8220;">Irfan Peci: &#8222;Die Islamisierung schreitet schnell voran&#8220;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_61dc30090a471" data-td_block_id="td_uid_12_61dc30090a471"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_61dc30090a471" data-td_block_id="td_uid_12_61dc30090a471"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_61dc3009381e6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_61dc3009381e6" ><script>var block_td_uid_18_61dc3009381e6 = new tdBlock();
block_td_uid_18_61dc3009381e6.id = "td_uid_18_61dc3009381e6";
block_td_uid_18_61dc3009381e6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_61dc3009381e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_61dc3009381e6_rand","tdc_css_class_style":"td_uid_18_61dc3009381e6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_61dc3009381e6.td_column_number = "3";
block_td_uid_18_61dc3009381e6.block_type = "td_block_mega_menu";
block_td_uid_18_61dc3009381e6.post_count = "4";
block_td_uid_18_61dc3009381e6.found_posts = "5769";
block_td_uid_18_61dc3009381e6.header_color = "";
block_td_uid_18_61dc3009381e6.ajax_pagination_infinite_stop = "";
block_td_uid_18_61dc3009381e6.max_num_pages = "1443";
tdBlocksArray.push(block_td_uid_18_61dc3009381e6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_61dc3009381e6" id="td_uid_19_61dc300951d7c" data-td_block_id="td_uid_18_61dc3009381e6" data-td_filter_value="" href="https://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_61dc3009381e6"  id="td_uid_20_61dc300951edf" data-td_block_id="td_uid_18_61dc3009381e6" data-td_filter_value="256" href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_61dc3009381e6"  id="td_uid_21_61dc30095208b" data-td_block_id="td_uid_18_61dc3009381e6" data-td_filter_value="55" href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_61dc3009381e6"  id="td_uid_22_61dc300952236" data-td_block_id="td_uid_18_61dc3009381e6" data-td_filter_value="729" href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_61dc3009381e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/islam-mobbing-an-berliner-schulen/" rel="bookmark" title="Islam-Mobbing an Berliner Schulen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-e1641038327315-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-e1641038327315-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-e1641038327315-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islam-Mobbing an Berliner Schulen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/islam-mobbing-an-berliner-schulen/" rel="bookmark" title="Islam-Mobbing an Berliner Schulen">Islam-Mobbing an Berliner Schulen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/12/vera-lengsfeld-diese-heuchelei-widert-mich-an/" rel="bookmark" title="Vera Lengsfeld: Diese Heuchelei widert mich an!"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/12/schweinfurt-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/12/schweinfurt-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/12/schweinfurt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vera Lengsfeld: Diese Heuchelei widert mich an!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/12/vera-lengsfeld-diese-heuchelei-widert-mich-an/" rel="bookmark" title="Vera Lengsfeld: Diese Heuchelei widert mich an!">Vera Lengsfeld: Diese Heuchelei widert mich an!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/12/petr-bystron-regierung-ignoriert-islamismus-und-linksextremismus/" rel="bookmark" title="Petr Bystron: Regierung ignoriert Islamismus und Linksextremismus"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/12/sddefault-15-e1640284855310-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/12/sddefault-15-e1640284855310-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/12/sddefault-15-e1640284855310-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petr Bystron: Regierung ignoriert Islamismus und Linksextremismus"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/12/petr-bystron-regierung-ignoriert-islamismus-und-linksextremismus/" rel="bookmark" title="Petr Bystron: Regierung ignoriert Islamismus und Linksextremismus">Petr Bystron: Regierung ignoriert Islamismus und Linksextremismus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/12/petr-bystron-ueber-totalblockade-der-afd-im-deutschen-bundestag/" rel="bookmark" title="Petr Bystron über Totalblockade der AfD im Deutschen Bundestag"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/12/bystron_stuerzi-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/12/bystron_stuerzi-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/12/bystron_stuerzi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petr Bystron über Totalblockade der AfD im Deutschen Bundestag"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/12/petr-bystron-ueber-totalblockade-der-afd-im-deutschen-bundestag/" rel="bookmark" title="Petr Bystron über Totalblockade der AfD im Deutschen Bundestag">Petr Bystron über Totalblockade der AfD im Deutschen Bundestag</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_61dc3009381e6" data-td_block_id="td_uid_18_61dc3009381e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_61dc3009381e6" data-td_block_id="td_uid_18_61dc3009381e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_61dc300958c2a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_61dc300958c2a" ><script>var block_td_uid_23_61dc300958c2a = new tdBlock();
block_td_uid_23_61dc300958c2a.id = "td_uid_23_61dc300958c2a";
block_td_uid_23_61dc300958c2a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_61dc300958c2a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_61dc300958c2a_rand","tdc_css_class_style":"td_uid_23_61dc300958c2a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_61dc300958c2a.td_column_number = "3";
block_td_uid_23_61dc300958c2a.block_type = "td_block_mega_menu";
block_td_uid_23_61dc300958c2a.post_count = "4";
block_td_uid_23_61dc300958c2a.found_posts = "5525";
block_td_uid_23_61dc300958c2a.header_color = "";
block_td_uid_23_61dc300958c2a.ajax_pagination_infinite_stop = "";
block_td_uid_23_61dc300958c2a.max_num_pages = "1382";
tdBlocksArray.push(block_td_uid_23_61dc300958c2a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_61dc300958c2a" id="td_uid_24_61dc300970067" data-td_block_id="td_uid_23_61dc300958c2a" data-td_filter_value="" href="https://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_61dc300958c2a"  id="td_uid_25_61dc3009701d0" data-td_block_id="td_uid_23_61dc300958c2a" data-td_filter_value="1040" href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_61dc300958c2a"  id="td_uid_26_61dc30097037f" data-td_block_id="td_uid_23_61dc300958c2a" data-td_filter_value="941" href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_61dc300958c2a"  id="td_uid_27_61dc300970528" data-td_block_id="td_uid_23_61dc300958c2a" data-td_filter_value="433" href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_61dc300958c2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/alan-posener-verteidigt-antisemiten-des-jahres-mit-fake-news/" rel="bookmark" title="Alan Posener verteidigt &#8222;Antisemiten des Jahres&#8220; mit Fake News"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/Posener700x390-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/Posener700x390-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/Posener700x390-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alan Posener verteidigt &#8222;Antisemiten des Jahres&#8220; mit Fake News"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/alan-posener-verteidigt-antisemiten-des-jahres-mit-fake-news/" rel="bookmark" title="Alan Posener verteidigt &#8222;Antisemiten des Jahres&#8220; mit Fake News">Alan Posener verteidigt &#8222;Antisemiten des Jahres&#8220; mit Fake News</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/12/die-reihen-fest-geschlossen-uni-halle-feuert-alexander-kekule/" rel="bookmark" title="Die Reihen fest geschlossen: Uni Halle feuert Alexander Kekulé"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/12/kek-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/12/kek-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/12/kek-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Reihen fest geschlossen: Uni Halle feuert Alexander Kekulé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/12/die-reihen-fest-geschlossen-uni-halle-feuert-alexander-kekule/" rel="bookmark" title="Die Reihen fest geschlossen: Uni Halle feuert Alexander Kekulé">Die Reihen fest geschlossen: Uni Halle feuert Alexander Kekulé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/12/auto-attentaeter-von-wisconsin-ein-nation-of-islam-anhaenger/" rel="bookmark" title="Auto-Attentäter von Wisconsin ein &#8222;Nation of Islam&#8220;-Anhänger?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/12/sddefault-13-e1640101663906-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/12/sddefault-13-e1640101663906-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/12/sddefault-13-e1640101663906-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auto-Attentäter von Wisconsin ein &#8222;Nation of Islam&#8220;-Anhänger?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/12/auto-attentaeter-von-wisconsin-ein-nation-of-islam-anhaenger/" rel="bookmark" title="Auto-Attentäter von Wisconsin ein &#8222;Nation of Islam&#8220;-Anhänger?">Auto-Attentäter von Wisconsin ein &#8222;Nation of Islam&#8220;-Anhänger?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/12/youtube-droht-sperre-in-russland/" rel="bookmark" title="Youtube droht Sperre in Russland"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/12/youtubesperre700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/12/youtubesperre700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/12/youtubesperre700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Youtube droht Sperre in Russland"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/12/youtube-droht-sperre-in-russland/" rel="bookmark" title="Youtube droht Sperre in Russland">Youtube droht Sperre in Russland</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_61dc300958c2a" data-td_block_id="td_uid_23_61dc300958c2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_61dc300958c2a" data-td_block_id="td_uid_23_61dc300958c2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_61dc300976fdc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_61dc300976fdc" ><script>var block_td_uid_28_61dc300976fdc = new tdBlock();
block_td_uid_28_61dc300976fdc.id = "td_uid_28_61dc300976fdc";
block_td_uid_28_61dc300976fdc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_61dc300976fdc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_61dc300976fdc_rand","tdc_css_class_style":"td_uid_28_61dc300976fdc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_61dc300976fdc.td_column_number = "3";
block_td_uid_28_61dc300976fdc.block_type = "td_block_mega_menu";
block_td_uid_28_61dc300976fdc.post_count = "4";
block_td_uid_28_61dc300976fdc.found_posts = "1277";
block_td_uid_28_61dc300976fdc.header_color = "";
block_td_uid_28_61dc300976fdc.ajax_pagination_infinite_stop = "";
block_td_uid_28_61dc300976fdc.max_num_pages = "320";
tdBlocksArray.push(block_td_uid_28_61dc300976fdc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_61dc300976fdc" id="td_uid_29_61dc3009808de" data-td_block_id="td_uid_28_61dc300976fdc" data-td_filter_value="" href="https://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_61dc300976fdc"  id="td_uid_30_61dc300980a24" data-td_block_id="td_uid_28_61dc300976fdc" data-td_filter_value="1036" href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_61dc300976fdc"  id="td_uid_31_61dc300980be2" data-td_block_id="td_uid_28_61dc300976fdc" data-td_filter_value="936" href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_61dc300976fdc"  id="td_uid_32_61dc300980d88" data-td_block_id="td_uid_28_61dc300976fdc" data-td_filter_value="1028" href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_61dc300976fdc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/jetzt-live-konferenzschaltung-von-den-demos-gegen-die-impfpflicht/" rel="bookmark" title="Video: Konferenzschaltung von den Demos gegen die Impfpflicht"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/wien-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/wien-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/wien-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Konferenzschaltung von den Demos gegen die Impfpflicht"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/jetzt-live-konferenzschaltung-von-den-demos-gegen-die-impfpflicht/" rel="bookmark" title="Video: Konferenzschaltung von den Demos gegen die Impfpflicht">Video: Konferenzschaltung von den Demos gegen die Impfpflicht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/christina-baum-aufruf-zur-megademo-in-magdeburg-am-8-januar/" rel="bookmark" title="Christina Baum: Aufruf zur Megademo in Magdeburg am 8. Januar"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-2-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-2-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Christina Baum: Aufruf zur Megademo in Magdeburg am 8. Januar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/christina-baum-aufruf-zur-megademo-in-magdeburg-am-8-januar/" rel="bookmark" title="Christina Baum: Aufruf zur Megademo in Magdeburg am 8. Januar">Christina Baum: Aufruf zur Megademo in Magdeburg am 8. Januar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/12/die-angst-vor-den-spaziergaengern-waechst/" rel="bookmark" title="Die Angst vor den Spaziergängern wächst"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/12/hqdefault-6-e1640697722645-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/12/hqdefault-6-e1640697722645-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/12/hqdefault-6-e1640697722645-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Angst vor den Spaziergängern wächst"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/12/die-angst-vor-den-spaziergaengern-waechst/" rel="bookmark" title="Die Angst vor den Spaziergängern wächst">Die Angst vor den Spaziergängern wächst</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/12/compact-der-tag-muenchen-steht-auf/" rel="bookmark" title="COMPACT.Der Tag: München steht auf"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2021/12/minga-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2021/12/minga-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2021/12/minga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COMPACT.Der Tag: München steht auf"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/12/compact-der-tag-muenchen-steht-auf/" rel="bookmark" title="COMPACT.Der Tag: München steht auf">COMPACT.Der Tag: München steht auf</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_61dc300976fdc" data-td_block_id="td_uid_28_61dc300976fdc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_61dc300976fdc" data-td_block_id="td_uid_28_61dc300976fdc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-741203" class="post-741203 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-corona tag-fpoe tag-herbert-kick post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Kickls Innsbruck-Neujahrsbotschaft: &#8222;Ihr werdet uns nicht brechen!&#8220;</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T11:06:24+00:00" >10. Januar 2022</time></span>                                                                <div class="td-post-comments"><a href="https://www.pi-news.net/2022/01/kickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen/#comments"><i class="td-icon-comments"></i>17</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2022%2F01%2Fkickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kickls+Innsbruck-Neujahrsbotschaft%3A+%E2%80%9EIhr+werdet+uns+nicht+brechen%21%E2%80%9C&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F01%2Fkickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen%2F&via=PI-NEWS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.pi-news.net/2022/01/kickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pi-news.net/2022/01/kickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen/&amp;media=https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-22.jpg&description=Kickls+Innsbruck-Neujahrsbotschaft%3A+%E2%80%9EIhr+werdet+uns+nicht+brechen%21%E2%80%9C" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kickls+Innsbruck-Neujahrsbotschaft%3A+%E2%80%9EIhr+werdet+uns+nicht+brechen%21%E2%80%9C%20-%20https%3A%2F%2Fwww.pi-news.net%2F2022%2F01%2Fkickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pi-news.net/2022/01/kickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pi-news.net/2022/01/kickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen/" data-text="Kickls Innsbruck-Neujahrsbotschaft: &#8222;Ihr werdet uns nicht brechen!&#8220;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/ZqCXcwI8gDE?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            <p>Unter großem Applaus hat am Sonntagnachmittag FPÖ-Chef Herbert Kickl bei einer Demonstration gegen die Impfpflicht eine fulminante Rede in Innsbruck gehalten. Vor laut Polizeiangaben rund 6000 Menschen machte Kickl einmal mehr gegen die Corona-Maßnahmen der Bundesregierung mobil. Seine Neujahrsbotschaft an den österreichischen Bundeskanzler Karl Nehammer (ÖVP): &#8222;Ihr werdet uns nicht brechen&#8220;. Eine Rede, die man sich von einem deutschen Volksvertreter sehnlich wünschen würde&#8230;</p>
<p>&nbsp;</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="https://www.pi-news.net/2022/01/kickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="https://www.pi-news.net/2022/01/kickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.pi-news.net/2022/01/kickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen/" data-a2a-title="Kickls Innsbruck-Neujahrsbotschaft: „Ihr werdet uns nicht brechen!“"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F01%2Fkickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen%2F&amp;linkname=Kickls%20Innsbruck-Neujahrsbotschaft%3A%20%E2%80%9EIhr%20werdet%20uns%20nicht%20brechen%21%E2%80%9C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F01%2Fkickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen%2F&amp;linkname=Kickls%20Innsbruck-Neujahrsbotschaft%3A%20%E2%80%9EIhr%20werdet%20uns%20nicht%20brechen%21%E2%80%9C" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F01%2Fkickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen%2F&amp;linkname=Kickls%20Innsbruck-Neujahrsbotschaft%3A%20%E2%80%9EIhr%20werdet%20uns%20nicht%20brechen%21%E2%80%9C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F01%2Fkickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen%2F&amp;linkname=Kickls%20Innsbruck-Neujahrsbotschaft%3A%20%E2%80%9EIhr%20werdet%20uns%20nicht%20brechen%21%E2%80%9C" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F01%2Fkickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen%2F&amp;linkname=Kickls%20Innsbruck-Neujahrsbotschaft%3A%20%E2%80%9EIhr%20werdet%20uns%20nicht%20brechen%21%E2%80%9C" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F01%2Fkickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen%2F&amp;linkname=Kickls%20Innsbruck-Neujahrsbotschaft%3A%20%E2%80%9EIhr%20werdet%20uns%20nicht%20brechen%21%E2%80%9C" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F01%2Fkickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen%2F&amp;linkname=Kickls%20Innsbruck-Neujahrsbotschaft%3A%20%E2%80%9EIhr%20werdet%20uns%20nicht%20brechen%21%E2%80%9C" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_33_61dc30098be52_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>

<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.pi-news.net/tag/corona/">Corona</a></li><li><a href="https://www.pi-news.net/tag/fpoe/">FPÖ</a></li><li><a href="https://www.pi-news.net/tag/herbert-kick/">Herbert Kick</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pi-news.net/2022/01/kickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pi-news.net/2022/01/kickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen/" data-text="Kickls Innsbruck-Neujahrsbotschaft: &#8222;Ihr werdet uns nicht brechen!&#8220;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.pi-news.net/2022/01/in-schuld-und-suehne-baden/">In Schuld und Sühne baden</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.pi-news.net/2022/01/bundesweite-strassenproteste-gegen-impfpflicht-zeigen-wirkung/">Bundesweite Straßenproteste gegen Impfpflicht zeigen Wirkung</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.pi-news.net/author/libero3-1/">libero3.1</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero3.1"></span><meta itemprop="datePublished" content="2022-01-10T11:06:24+00:00"><meta itemprop="dateModified" content="2022-01-10T11:07:08+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pi-news.net/2022/01/kickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Kickls Innsbruck-Neujahrsbotschaft: &quot;Ihr werdet uns nicht brechen!&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-22.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_34_61dc30098dc00_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_34_61dc30098dc00" ><script>var block_td_uid_34_61dc30098dc00 = new tdBlock();
block_td_uid_34_61dc30098dc00.id = "td_uid_34_61dc30098dc00";
block_td_uid_34_61dc30098dc00.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_34_61dc30098dc00_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_61dc30098dc00_rand","tdc_css_class_style":"td_uid_34_61dc30098dc00_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":741203,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_34_61dc30098dc00.td_column_number = "3";
block_td_uid_34_61dc30098dc00.block_type = "td_block_related_posts";
block_td_uid_34_61dc30098dc00.post_count = "3";
block_td_uid_34_61dc30098dc00.found_posts = "590";
block_td_uid_34_61dc30098dc00.header_color = "";
block_td_uid_34_61dc30098dc00.ajax_pagination_infinite_stop = "";
block_td_uid_34_61dc30098dc00.max_num_pages = "197";
tdBlocksArray.push(block_td_uid_34_61dc30098dc00);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_35_61dc300995118" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_34_61dc30098dc00" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_36_61dc30099515b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_34_61dc30098dc00" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_34_61dc30098dc00 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/bundesweite-strassenproteste-gegen-impfpflicht-zeigen-wirkung/" rel="bookmark" title="Bundesweite Straßenproteste gegen Impfpflicht zeigen Wirkung"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/scholz_demo-1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/scholz_demo-1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/scholz_demo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bundesweite Straßenproteste gegen Impfpflicht zeigen Wirkung"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/bundesweite-strassenproteste-gegen-impfpflicht-zeigen-wirkung/" rel="bookmark" title="Bundesweite Straßenproteste gegen Impfpflicht zeigen Wirkung">Bundesweite Straßenproteste gegen Impfpflicht zeigen Wirkung</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/duesseldorf-demo-teilnehmerrekord-und-gute-stimmung/" rel="bookmark" title="Düsseldorf-Demo: Teilnehmerrekord und gute Stimmung"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/coronadik-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/coronadik-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/coronadik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Düsseldorf-Demo: Teilnehmerrekord und gute Stimmung"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/duesseldorf-demo-teilnehmerrekord-und-gute-stimmung/" rel="bookmark" title="Düsseldorf-Demo: Teilnehmerrekord und gute Stimmung">Düsseldorf-Demo: Teilnehmerrekord und gute Stimmung</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/jetzt-live-konferenzschaltung-von-den-demos-gegen-die-impfpflicht/" rel="bookmark" title="Video: Konferenzschaltung von den Demos gegen die Impfpflicht"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/wien-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/wien-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/wien-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Konferenzschaltung von den Demos gegen die Impfpflicht"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/jetzt-live-konferenzschaltung-von-den-demos-gegen-die-impfpflicht/" rel="bookmark" title="Video: Konferenzschaltung von den Demos gegen die Impfpflicht">Video: Konferenzschaltung von den Demos gegen die Impfpflicht</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_61dc30098dc00" data-td_block_id="td_uid_34_61dc30098dc00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_61dc30098dc00" data-td_block_id="td_uid_34_61dc30098dc00"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>17 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-5790510">
			<article>
	            <footer>
                                        <cite>Barackler</cite>

                    <a class="comment-link" href="#comment-5790510">
                        <time pubdate="1641809941">10. Januar 2022 at 11:19</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die Alternative hat es leider versäumt, einen Frontmann wie Kickl aufzubauen. Allerdings sind die Verhältnisse nicht vergleichbar.</p>
                </div>

	            <div class="comment-meta" id="comment-5790510">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790513">
			<article>
	            <footer>
                                        <cite>jeanette</cite>

                    <a class="comment-link" href="#comment-5790513">
                        <time pubdate="1641810386">10. Januar 2022 at 11:26</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>KICKL ist der Beste!</p>
<p>Auch Frau Wagenknecht hat eine Neujahrsbotschaft, meldet sich zu Wort:</p>
<p>„Die IMPFPFLICHTDEBATTE lebt vom Vorgaukeln!“</p>
<p>BILDREPORTER quatscht dauernd ungehörig dazwischen. Dauernd!  Dauernd!<br />
Lässt Frau Wagenknecht kaum aussprechen.<br />
Kaum einen Satz lässt er sie aussprechen ohne sie rüde zu unterbrechen.</p>
<p>(BILDZEITUNG wieder voll auf Impfkurs!)</p>
<p><a target="_blank" href="https://www.bild.de/video/clip/bild-tv/streit-um-die-impfpflicht-wagenknecht-ganze-debatte-lebt-von-einem-vorgaukeln-78772484,auto=true.bild.html" rel="nofollow">https://www.bild.de/video/clip/bild-tv/streit-um-die-impfpflicht-wagenknecht-ganze-debatte-lebt-von-einem-vorgaukeln-78772484,auto=true.bild.html</a></p>
<p>Frau Wagenknecht sieht bei dem neuartigen Impfstoff<br />
der weder langfristig schützt noch Ansteckung verhindert<br />
und wobei<br />
die IMPFSTOFFE gar nicht für OMIKRON gemacht sind keinen Grund, sich derzeitig impfen zu lassen.</p>
<p>Sie stellt sich auch die Frage<br />
Wie ist mein Risiko?<br />
Mittlere Sterbealter liegt 83 Jahre alt!</p>
<p>Zur Impfpflicht<br />
Muss man erst mal abwarten was kommt, wissen kann man gar nichts.<br />
Die Frage stellt sich auch:<br />
Alle halbe Jahre impfen lassen?<br />
Mit welchem Impfstoff muss ich mich impfen lassen?</p>
<p>Frau Wagenknecht wartet auf  einen klassischen,  verlässlichen Impfstoff, der schützt,  der nicht jedes Jahr erneuert werden muss, und wobei es auch klar ist,  welche Auswirkungen er auf das Immunsystem hat.</p>
<p>Die schlauen Köpfe sammeln sich weltweit, mit diesen Leuten hat die Impfmafia nicht gerechnet.</p>
                </div>

	            <div class="comment-meta" id="comment-5790513">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790514">
			<article>
	            <footer>
                                        <cite>rob567</cite>

                    <a class="comment-link" href="#comment-5790514">
                        <time pubdate="1641810448">10. Januar 2022 at 11:27</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Warum sitzen überall die falschen Leute in der Regierung? Und Leute wie der Kickl am Katzentisch?<br />
Der Gerald Grosz will, wenn mögllich, als Bundespräsident kandidieren.</p>
                </div>

	            <div class="comment-meta" id="comment-5790514">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790515">
			<article>
	            <footer>
                                        <cite>jeanette</cite>

                    <a class="comment-link" href="#comment-5790515">
                        <time pubdate="1641810462">10. Januar 2022 at 11:27</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Barackler 10. Januar 2022 at 11:19</p>
<p>Die Alternative hat es leider versäumt, einen Frontmann wie Kickl aufzubauen. Allerdings sind die Verhältnisse nicht vergleichbar.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;  </p>
<p>Doch es ist vergleichbar, denn wir sitzen alle in einem (ZWANGSMEDIZIN) Boot!</p>
                </div>

	            <div class="comment-meta" id="comment-5790515">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790517">
			<article>
	            <footer>
                                        <cite>jeanette</cite>

                    <a class="comment-link" href="#comment-5790517">
                        <time pubdate="1641810545">10. Januar 2022 at 11:29</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Barackler 10. Januar 2022 at 11:19</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211; </p>
<p>Jede Stimme zählt!<br />
Sogar jeder GEDANKE ist eine Emotion die zählt!</p>
                </div>

	            <div class="comment-meta" id="comment-5790517">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790521">
			<article>
	            <footer>
                                        <cite>jeanette</cite>

                    <a class="comment-link" href="#comment-5790521">
                        <time pubdate="1641812943">10. Januar 2022 at 12:09</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>PFIZER ABO auf Biegen und Brechen.</p>
<p>„Sie fürchten sich vor uns, weil wir die FREIHEIT und die WAHRHEIT lieben,<br />
und das sind die stärksten Triebkräfte!“<br />
„Deshalb diskriminieren sie uns und kriminalisieren sie uns wie sie es gerade brauchen.“</p>
<p>Die WAHRHEIT wird siegen!<br />
Und ist es doch so fein gesponnen,<br />
alles kommt ans Licht der Sonnen!</p>
<p>Der Widerstand wird immer größer<br />
Denn die Ungeimpften, die Geimpften und Genesenen sind alles Betrogene.<br />
Sie schließen sich jetzt alle zusammen!</p>
<p>Diese Menschenmassen (hämisch genannt kleine Minderheit)  werden sich NIEMALS  ZWANGSIMPFEN lassen!!<br />
Sie werden gegen diese schrittweise Entmündigungen mit allen Mitteln und aller Kraft angehen!</p>
<p>Kickl zitiert Hölderlin:<br />
„NUR DER KNECHT EHRT JEMANDEN,<br />
DER IHM GEWALT ANTUT!“</p>
<p>Er fordert Transparenzdaten bei den Impfnebenwirkungen und Todesfällen.<br />
Und der KEIL, der absichtlich in die Familien und in die Arbeitswelt getrieben wird prangert er an.<br />
Die Wahrheit ist nicht zu besiegen!!</p>
<p>Mit dem Blick auf Neuwahlen wird der  Mief aus Angstmache, Manipulationen und Drohungen verschwinden!</p>
<p>Nicht nur Österreich, sondern wir haben auch einen „QUARANTÄNE-KARL“!</p>
<p>Das ist der Punkt, die Erkrankten lässt man ohne ärztliche Betreuung regelrecht eingesperrt „verrecken“, sammelt sie erst auf wenn sie am Ersticken sind, um dann um so mehr Impflinge einzuschüchtern und ihnen ein Pfizer Dauer-Abo aufzuschwatzen.</p>
<p>Kickl spricht das aus was noch NIE einer ansprach:<br />
„Lassen wir unseren Alten, lassen wir ihnen im Alter ihre Würde!“</p>
<p>Macron: Nerven wir die Ungeimpften bis zum bitteren Ende.<br />
Kickl: Nervt uns bis zum bitteren Ende, aber das Ende wird nur für Euch bitter werden.</p>
<p>Danke Herr Kickl für diese Rede der Kraft und der Wahrheit!</p>
                </div>

	            <div class="comment-meta" id="comment-5790521">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790522">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://fs5.directupload.net/images/170806/oqezagn2.jpg' rel='external nofollow' class='url'>Selberdenker</a></cite>

                    <a class="comment-link" href="#comment-5790522">
                        <time pubdate="1641813092">10. Januar 2022 at 12:11</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Herr Kickl braucht gute Leibwächter.</p>
                </div>

	            <div class="comment-meta" id="comment-5790522">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790523">
			<article>
	            <footer>
                                        <cite>BinTolerant</cite>

                    <a class="comment-link" href="#comment-5790523">
                        <time pubdate="1641813342">10. Januar 2022 at 12:15</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Hätte Deutschlands Impfkritiker /Demonstranten einen Kämpfer wie H. Kickl  wären wir alle schon wesentlich weiter. Ich sagte und schrieb schon lange, eine solche politische oder private Person mit entsprechendem Profil/Gewicht fehlt in Deutschland. Die Querdenker Ballweg&amp;Co. haben zwar die Proteste angestoßen aber leider immer mehr mit dem Druck in aller Konsequenz nachgelassen. Ohnehin waren die &gt;angemeldeten&lt;  Demos (und du darfst nicht über den Rasen gehen!) ziemlich schräg. Die ex DDR Demos obwohl noch viel repressiver vom Regime dagegen vorgegangen waren auch nie angemeldet. So langsam scheint dies wenigstens im Hirn mit div. Strategie bei den aktuellen Demos angekommen zu sein. Wären die Demos gegen die Lügen und Corona Repressalien auf mind. 1 Million Menschen gewachsen statt das linksgrüne Deutschlandabschaffung-Gesockse zu wählen hätte Scholz,Baerbock,Lauterbach und Co. keine Chance gehabt ihren Schwachsinn durchzusetzen.<br />
Aber so ist es leider&#8230;. wie sagte einmal der rote P: Steinbrück: &quot;Hätte,Hätte Fahrradkette.&quot;<br />
Text:<br />
Voll verrückt, was bei mir jeden Tag so abgeht<br />
Es kriegt bloß keiner mit, weil ich nicht so gern angeb&#039;<br />
Eigentlich sollt ich ja als Stürmer spiel&#039;nen bei der WM<br />
Doch dann hab ich mir den Nerv in meinem Bein eingeklemmt<br />
Und ich hätte längst n Abschluss in Harvard<br />
Den hab ich nur nicht bekomm&#039;, weil ich am letzten Tag nicht da war<br />
Und klar wär&#039; ich Papst, wenn ich Bock drauf hätte<br />
Hätte, hätte Fahrradkette<br />
Und eigentlich hätt&#039; ich auf dem Walk of Fame &#039;nen eigenen Stern<br />
Doch die Reise nach LA war&#039;s mir einfach nicht wert<br />
Und ich chill&#039; mit Bruno Mars, weil ich jeden Tag &#039;nen Hit schreib&#039;<br />
Den Song hier mit Keule mach ich eigentlich nur aus Mitleid<br />
Weißte, ich bin der Geilste und ich könnt&#039;s dir auch zeigen<br />
Doch ich hab kein Bock, ich hab kein Bock<br />
Heilige Scheiße, ich bin einfach der Geilste<br />
Wenn ich könnte, wenn ich wollte, jede Wette<br />
Hätte, hätte Fahrradkette<br />
Hätte, hätte Fahrradkette<br />
Denn ich könnte, wenn ich wollte, jede Wette<br />
Hätte, hätte Fahrradkette<br />
Ich könnt&#039; wie Rio ein König von Deutschland sein<br />
Ich könnt&#039; eigentlich auch mal so &#039;nen Hit wie Lila Wolken schreiben<br />
Ich könnt&#039; Mercedes fahr &#039;nen, ich könnte jede haben<br />
Ich könnte sogar einfach Lack und Leder tragen<br />
Ich könnt&#039; Million&#039; machen mit meinen Pobacken<br />
Ich könnt&#039; mal wieder so &#039;nen Feature mit Snoop Dogg machen<br />
Ich könnt&#039; die Bar leer saufen<br />
Ich könnt&#039; in einer Stunde einmal um die Erde laufen<br />
Ich könnt&#039; aus jeder doofen Melodie &#039;nen Hit backen<br />
Tralalilala, Zicke Zacke, Hühnerkacken<br />
Ich könnte einfach rückwärts nackig aus&#039;m Ei hopfen<br />
Mit Biowollsocken, ihr Vollpfosten<br />
Weißte, ich bin der Geilste und ich könnt&#039;s dir auch zeigen<br />
Doch ich hab kein Bock, ich hab kein Bock<br />
Heilige Scheiße, ich bin einfach der Geilste<br />
Wenn ich könnte, wenn ich wollte, jede Wette<br />
Hätte, hätte Fahrradkette<br />
Hätte, hätte Fahrradkette<br />
Denn ich könnte, wenn ich wollte, jede Wette<br />
Hätte, hätte Fahrradkette<br />
Ich könnte, wenn ich wollte, aber, warte, nicht jetzt<br />
Wenn du zuguckst, kann ich nicht, sonst bin ich perfekt<br />
Was keiner checkt ist, ich hätte einen Körper wie He-Man<br />
Ich hab nur keine Lust zu trainieren<br />
Ich halt den Ball flach, muss nicht jeder wissen, was ich drauf hab<br />
&#039;Nen bisschen so wie Einstein, gewisse Superpowers<br />
Ich bin ein Held und wär &#039;nen sie wirklich mal in Gefahr dann rettete ich die Welt<br />
Und ich könnte Millionär sein, hätte ich das Geld<br />
Und wenn ich türkisch könnte, würde ich sagen cok güzel<br />
Ich sehe gut aus, das sieht man, nur nicht in dem Licht hier<br />
Deine Frau, wär meine Alter, hätt&#039; ich sie gekriegt (yeah)<br />
Weißte, ich bin der Geilste und ich könnt&#039;s dir auch zeigen<br />
Doch ich hab kein Bock, ich hab kein Bock<br />
Heilige Scheiße, ich bin einfach der Geilste<br />
Wenn ich könnte, wenn ich wollte, jede Wette<br />
Hätte, hätte Fahrradkette<br />
Hätte, hätte Fahrradkette<br />
Denn ich könnte, wenn ich wollte, jede Wette<br />
Hätte, hätte Fahrradkette<br />
Quelle: LyricFind<br />
Songwriter: Claus Capek / Dag Alexis Kopplin / Simon Mueller-Lerch / Vincent Stein</p>
<p>In pers. Ergänzung: Hätte ich mich geimpft oder hätte ich mich nicht geimpft, Scholz erklär mir mal den Unterschied. Hätte, hätte Fahrradkette. Hätte ich Demokratie in Weissrussland, Kasachstan, Afghanistan oder Deutsch Absurdistan was ging mich eine Demo an&#8230; Scholz erklär mir mal den Unterschied. Hätte, hätte Fahrradkette.</p>
                </div>

	            <div class="comment-meta" id="comment-5790523">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790530">
			<article>
	            <footer>
                                        <cite>Marie-Belen</cite>

                    <a class="comment-link" href="#comment-5790530">
                        <time pubdate="1641814022">10. Januar 2022 at 12:27</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>In Niedersachsen wäre Kickl ein absolutes &#8222;No Go&#8220;.</p>
<p>Hier regieren Weil und Pistorius, die setzen immer noch auf die Impflicht.<br />
Auch empfiehlt die HAZ ein weiteres nicht zugelassenes Medikament von Pfizer.</p>
<p>.<br />
&#8222;„Bundestag sollte sich sputen“: Niedersachsen fordert rasche Einführung einer allgemeinen Impfpflicht</p>
<p>In der niedersächsischen Landespolitik herrscht weitgehende Einigung über die Einführung einer allgemeinen Impfpflicht. Sie sei der Ausweg aus der Krise. Doch die FDP tritt auf die Bremse – und die Ethikerin Petra Bahr spricht vom „falschen Zeitpunkt“.&#8220;   </p>
<p><a target="_blank" href="https://www.haz.de/Nachrichten/Politik/Niedersachsen/Impfpflicht-Niedersachsen-fordert-vom-Bundestag-rasche-Einfuehrung" rel="nofollow">https://www.haz.de/Nachrichten/Politik/Niedersachsen/Impfpflicht-Niedersachsen-fordert-vom-Bundestag-rasche-Einfuehrung</a></p>
<p>**************<br />
&#8222;Wann wird Paxlovid in der EU zugelassen?</p>
<p>In den USA hat Paxlovid am 23. Dezember eine Notfallzulassung erhalten. Auch die Bundesregierung hat bei Pfizer eine Million Packungen Paxlovid bestellt. Doch wann wird das Medikament in der EU zugelassen?</p>
<p>Pfizer/AP/dpa</p>
<p>Hannover<br />
?Das Corona-Medikament des US-Pharmariesen Pfizers befindet sich seit dem 13. Dezember 2021 in einem Rolling-Review-Verfahren bei der europäischen Arzneimittelbehörde Ema. Dieses Verfahren ermöglicht den Arzneimittelherstellern, Daten zur Sicherheit und Wirksamkeit ihrer Wirkstoffe bei der Behörde einzureichen, während die klinischen Studien weiterlaufen. Es findet also eine fortlaufende Überprüfung der Studiendaten statt.</p>
<p>Ob und wann die Ema eine Zulassung für Paxlovid in Europa empfehlen wird, ist noch nicht klar. In der Regel dauert es einige Wochen, bis die Behörde alle Daten gesichtet und bewertet hat. Sie hat Mitte Dezember vergangenen Jahres aber bereits Ratschläge zur Anwendung von Paxlovid auf ihrer Internetseite veröffentlicht.</p>
<p>Demnach könne das Medikament in Kliniken zur Behandlung von Erwachsenen mit Covid-19 verwendet werden, die keinen zusätzlichen Sauerstoff brauchen und ein hohes Risiko für einen schweren Verlauf haben.</p>
<p>Zeitnah nach der Diagnose verabreicht<br />
Paxlovid solle zeitnah nach der Diagnose von Covid-19 und innerhalb von fünf Tagen nach Auftreten der ersten Symptome verabreicht werden, empfiehlt die Ema. Weiter heißt es: Die beiden Wirkstoffe des Arzneimittels, Nirmatrelvir und Ritonavir, die als einzelne Tabletten erhältlich sind, sollten zusammen zweimal täglich über fünf Tage eingenommen werden.</p>
<p>Von RND/lb&#8220;</p>
<p><a target="_blank" href="https://www.haz.de/Nachrichten/Der-Norden/Corona-und-Paxlovid-Wann-wird-das-Medikament-in-der-EU-zugelassen" rel="nofollow">https://www.haz.de/Nachrichten/Der-Norden/Corona-und-Paxlovid-Wann-wird-das-Medikament-in-der-EU-zugelassen</a></p>
                </div>

	            <div class="comment-meta" id="comment-5790530">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790554">
			<article>
	            <footer>
                                        <cite>ridgleylisp</cite>

                    <a class="comment-link" href="#comment-5790554">
                        <time pubdate="1641815772">10. Januar 2022 at 12:56</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ja, die Ösis sind die besseren Deutschen!</p>
                </div>

	            <div class="comment-meta" id="comment-5790554">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790565">
			<article>
	            <footer>
                                        <cite>Marie-Belen</cite>

                    <a class="comment-link" href="#comment-5790565">
                        <time pubdate="1641816683">10. Januar 2022 at 13:11</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Anstatt das Gesundheitssystem aufzurüsten, haben die Regierungen es ruiniert.</p>
<p>.<br />
&#8222;STEUERZAHLER STOPFT LÜCKEN</p>
<p>Die Krankenkassen auf dem Weg ins tiefe Defizit</p>
<p>Die Krankenkassen warnen vor Defiziten in einem zweistelligen Milliardenbereich. Derzeit sei die Finanzlage der Kassen nur deshalb stabil, weil die Bundesregierung ihren Steuerzuschuss für 2022 einmalig um 14 auf 28 Milliarden Euro verdoppelt habe.&#8220;</p>
<p><a target="_blank" href="https://www.tichyseinblick.de/wirtschaft/krankenkassen-defizit/" rel="nofollow">https://www.tichyseinblick.de/wirtschaft/krankenkassen-defizit/</a></p>
                </div>

	            <div class="comment-meta" id="comment-5790565">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790567">
			<article>
	            <footer>
                                        <cite>Marie-Belen</cite>

                    <a class="comment-link" href="#comment-5790567">
                        <time pubdate="1641817088">10. Januar 2022 at 13:18</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Wolfgang Wodargs Worte an die Spaziergänger (Video)</p>
<p>&#8222;Für die Spaziergänger<br />
Angesichts des wachsenden Widerstandes gegen die verrückt-brutalen Maßnahmen zur Kontrolle der Bevölkerung und angesichts der immer deutlicher werdenden Schädigungen durch die seit einem Jahr aufgenötigten gentechnischen Spritzen, wurde ich gebeten, einen Sachstandsbericht für die zu geben, die sich für uns wehren und mutig auf die Straße gehen.<br />
Ich bedanke mich damit auch ausdrücklich und von ganzem Herzen bei den Vielen, die uns Mut machen und aufwecken. &#8222;Geimpfte&#8220; und Ungeimpfte&#8220; gehen gemeinsam wütend über die staatlichen Nötigungen, oder schon fröhlich und zuversichtlich ihre Freiheiten zurückerobernd spazieren.</p>
<p>Und viele, die sich noch ängstlich maskieren, werden nachdenklich.<br />
Wer den Fernsehsender abschaltet und mit diesen Menschen spricht, der wird wieder spüren können, was Solidarität bedeutet, wenn sie nicht angeordnet wird, sondern wenn sie direkt aus den Herzen  kommt. Sie ist es, die uns in diesen kalten Zeiten die menschliche Wärme zurückgeben kann, die wir zum Leben brauchen.</p>
<p>Viren sind nicht das Problem, bleiben Sie besonnen!<br />
Wolfgang Wodarg&#8220;<br />
<a target="_blank" href="https://politikstube.com/wolfgang-wodarg-an-die-spaziergaenger/" rel="nofollow">https://politikstube.com/wolfgang-wodarg-an-die-spaziergaenger/</a></p>
                </div>

	            <div class="comment-meta" id="comment-5790567">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790573">
			<article>
	            <footer>
                                        <cite>Marie-Belen</cite>

                    <a class="comment-link" href="#comment-5790573">
                        <time pubdate="1641817453">10. Januar 2022 at 13:24</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Herrlich!</p>
<p>Kickl: IMPFINQUISITION</p>
                </div>

	            <div class="comment-meta" id="comment-5790573">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790576">
			<article>
	            <footer>
                                        <cite>Kulturhistoriker</cite>

                    <a class="comment-link" href="#comment-5790576">
                        <time pubdate="1641817738">10. Januar 2022 at 13:28</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>jeanette 10. Januar 2022 at 12:09</p>
<p>Macron</p>
<p>Auch nicht besser als<br />
der Neffe des Onkels<br />
???<br />
Im 19. Jh. die Bezeichnung des Napoleon, der in Kassel-Wilhelmshöhe festgesetzt wurde.</p>
                </div>

	            <div class="comment-meta" id="comment-5790576">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790577">
			<article>
	            <footer>
                                        <cite>jeanette</cite>

                    <a class="comment-link" href="#comment-5790577">
                        <time pubdate="1641817795">10. Januar 2022 at 13:29</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Marie-Belen 10. Januar 2022 at 13:18<br />
Wolfgang Wodargs Worte an die Spaziergänger (Video)</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Es ist schon erstaunlich wie den hochqualifizierten  Persönlichkeiten wie Dr. Wodarg und Prof. Dr. Bhakdi, sowie auch seit Jahrzehnten angesehenen Pathologen und vielen anderen plötzlich eiskalt die Qualifikationen abgesprochen werden! Wie sie sogar noch diffamiert und in die „Scharlatanecke“ gedrängt werden, weil die Einstellung nicht ins Programm passt.</p>
<p>Das sollte doch jedem vernünftigen Menschen zu denken geben,<br />
um welchen Betrug es sich hierbei handeln könnte!</p>
<p>Einfach nicht impfen lassen egal was passiert!!</p>
<p>Meine Freunde aus dem Krankenhausbereich, lassen es alle darauf ankommen.<br />
Bis auf ein paar wenige lassen sie sich nicht einschüchtern, haben alle schon ihre Rechtsanwälte im Hintergrund positioniert und lassen sich nicht herausfordern, warten einfach stoisch ab!</p>
                </div>

	            <div class="comment-meta" id="comment-5790577">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790579">
			<article>
	            <footer>
                                        <cite>jeanette</cite>

                    <a class="comment-link" href="#comment-5790579">
                        <time pubdate="1641817957">10. Januar 2022 at 13:32</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Selberdenker 10. Januar 2022 at 12:11</p>
<p>Herr Kickl braucht gute Leibwächter.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-  </p>
<p>Die wird er schon haben.</p>
<p>Aber wie es momentan aussieht, sind &#8222;die anderen&#8220; diejenigen, sich aus Angst nicht mehr aus dem Haus wagen.</p>
                </div>

	            <div class="comment-meta" id="comment-5790579">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5790584">
			<article>
	            <footer>
                                        <cite>Luise59</cite>

                    <a class="comment-link" href="#comment-5790584">
                        <time pubdate="1641818220">10. Januar 2022 at 13:37</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Super Rede von Herrn Kickl , der kein Blatt vor den Mund nimmt.<br />
In der AfD gibt es auch vergleichbare Leute, wie Curio, Brandner &#8230;&#8230;&#8230;<br />
Man Stelle sich vor, einer von der AfD hätte so eine Rede gehalten.<br />
Wie hätten die Altparteien und Medien da gegeifert!<br />
<a target="_blank" href="https://www.unzensuriert.at/content/140819-spoe-buergermeister-nach-impfschaden-werde-keinen-buerger-zur-impfung-animieren/" rel="nofollow">https://www.unzensuriert.at/content/140819-spoe-buergermeister-nach-impfschaden-werde-keinen-buerger-zur-impfung-animieren/</a></p>
                </div>

	            <div class="comment-meta" id="comment-5790584">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/kickls-neujahrsbotschaft-in-innsbruck-ihr-werdet-uns-nicht-brechen/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_37_61dc3009a13d9_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_37_61dc3009a13d9" ><script>var block_td_uid_37_61dc3009a13d9 = new tdBlock();
block_td_uid_37_61dc3009a13d9.id = "td_uid_37_61dc3009a13d9";
block_td_uid_37_61dc3009a13d9.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_61dc3009a13d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_61dc3009a13d9_rand","tdc_css_class_style":"td_uid_37_61dc3009a13d9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_61dc3009a13d9.td_column_number = "1";
block_td_uid_37_61dc3009a13d9.block_type = "td_block_19";
block_td_uid_37_61dc3009a13d9.post_count = "1";
block_td_uid_37_61dc3009a13d9.found_posts = "251";
block_td_uid_37_61dc3009a13d9.header_color = "#";
block_td_uid_37_61dc3009a13d9.ajax_pagination_infinite_stop = "";
block_td_uid_37_61dc3009a13d9.max_num_pages = "251";
tdBlocksArray.push(block_td_uid_37_61dc3009a13d9);
</script><div class="td-block-title-wrap"></div><div id=td_uid_37_61dc3009a13d9 class="td_block_inner td-column-1">
        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/weltwoche-daily-djokovic-entlarvt-das-corona-theater/" rel="bookmark" title="&#8222;Weltwoche Daily&#8220;: Djokovic entlarvt das Corona-Theater"><img width="356" height="220" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-13-356x220.jpg" alt="" title="&#8222;Weltwoche Daily&#8220;: Djokovic entlarvt das Corona-Theater"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/weltwoche-daily-djokovic-entlarvt-das-corona-theater/" rel="bookmark" title="&#8222;Weltwoche Daily&#8220;: Djokovic entlarvt das Corona-Theater">&#8222;Weltwoche Daily&#8220;: Djokovic entlarvt das Corona-Theater</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-06T07:53:53+00:00" >6. Januar 2022</time></span>                    </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_38_61dc3009a619a_rand td_block_template_1"><div><a href="https://www.kinder-der-freiheit.com/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/12/tuttle.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 15.12.2021 - ^5.2.2022) -->

<div><a href="https://www.ahriman.com/cgi-local/tu.pl?url=1156&id=KB230_Pinews_2021_12_08" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/12/ahri_neu.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 9.8.2021 - 9.9.2021) -->

<div><a href="https://spiegelbild.news/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/11/comix_neu.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 8.9.2121 - 8.9.2021) -->

<div><a href="https://www.amazon.de/Von-Jesus-kein-Lebenszeichen-Realgeschichte-ebook/dp/B08PDJQV4W" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/05/manning.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 1.5.2021 - 1.6.2021) -->

<div><a href="http://www.retro-comix.com/shop_retrocomics.html" target="_blank"><img  src="
http://www.pi-news.net/wp-content/uploads/2021/04/dandriver.jpg" border="0" title="Retro Comix" alt="Retro Comix" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 12.4.2021 - 12.5.2021-->

<!--<div><a href="https://www.youtube.com/channel/UCe-TLeSYpgjn1dgdd7_lgDw" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/MHMayer_Werbebanner-002.jpg" border="0" title="Stuttgarter Kehrwoche" alt="Stuttgarter Kehrwoche" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 30.3.2021 - 30.4.2021-->

<!--<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 21.10.2021 - 21.11.2021) -->

<div><a target="_blank" href="https://www.signal-online.de/zeitschrift/">
<img border="0" src="https://www.signal-online.de/wp-content/uploads/2021/11/fakten.jpg"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<!--<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>-->

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.mmnews.de/index.php?option=com_ninjarsssyndicator&#038;feed_id=1&#038;format=raw"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.pi-news.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.mmnews.de/">MMnews</a></span></h4><ul><li><a class='rsswidget' href='http://www.mmnews.de/politik/175968-ab-februar-neue-gueltigkeitsdauer-bei-impfzertifikaten'>Ab Februar Verkürzung der Gültigkeitsdauer bei Impfzertifikaten</a></li><li><a class='rsswidget' href='http://www.mmnews.de/politik/175972-gdp-warnt-vor-ueberlastung-der-polizei-durch-corona-proteste'>GdP warnt vor Überlastung der Polizei durch Corona-Proteste</a></li><li><a class='rsswidget' href='http://www.mmnews.de/politik/175970-ukraine-fordert-militaerische-unterstuetzung-aus-deutschland'>Ukraine fordert militärische Unterstützung aus Deutschland</a></li><li><a class='rsswidget' href='http://www.mmnews.de/wirtschaft/175956-aktien-jetzt-rein-in-oel-und-gas'>Aktien: Jetzt rein in Öl und Gas?</a></li><li><a class='rsswidget' href='http://www.mmnews.de/politik/175966-stromausfall-in-berlin-zigausende-haushalte-betroffen2'>Stromausfall in Berlin - Zigtausende Haushalte betroffen</a></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_40_61dc3009adc89_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_40_61dc3009adc89" >
<style>
.td_uid_40_61dc3009adc89_rand .td_module_wrap:hover .entry-title a,
            .td_uid_40_61dc3009adc89_rand .td-pulldown-filter-link:hover,
            .td_uid_40_61dc3009adc89_rand .td-subcat-item a:hover,
            .td_uid_40_61dc3009adc89_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_40_61dc3009adc89_rand .td_quote_on_blocks,
            .td_uid_40_61dc3009adc89_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_40_61dc3009adc89_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_40_61dc3009adc89_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_40_61dc3009adc89_rand .td-instagram-user a,
            .td_uid_40_61dc3009adc89_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_40_61dc3009adc89_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_40_61dc3009adc89_rand .td-next-prev-wrap a:hover,
            .td_uid_40_61dc3009adc89_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_40_61dc3009adc89_rand .td-read-more a,
            .td_uid_40_61dc3009adc89_rand .td-weather-information:before,
            .td_uid_40_61dc3009adc89_rand .td-weather-week:before,
            .td_uid_40_61dc3009adc89_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_40_61dc3009adc89_rand .td-post-category,
            .td_uid_40_61dc3009adc89_rand .td-post-category:hover,
            .td_uid_40_61dc3009adc89_rand .td-subcat-dropdown ul:after,
            .td_uid_40_61dc3009adc89_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_40_61dc3009adc89_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Januar 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.pi-news.net/2021/12/">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.pi-news.net/2022/01/01/" aria-label="Beiträge veröffentlicht am 1. January 2022">1</a></td><td><a href="https://www.pi-news.net/2022/01/02/" aria-label="Beiträge veröffentlicht am 2. January 2022">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2022/01/03/" aria-label="Beiträge veröffentlicht am 3. January 2022">3</a></td><td><a href="https://www.pi-news.net/2022/01/04/" aria-label="Beiträge veröffentlicht am 4. January 2022">4</a></td><td><a href="https://www.pi-news.net/2022/01/05/" aria-label="Beiträge veröffentlicht am 5. January 2022">5</a></td><td><a href="https://www.pi-news.net/2022/01/06/" aria-label="Beiträge veröffentlicht am 6. January 2022">6</a></td><td><a href="https://www.pi-news.net/2022/01/07/" aria-label="Beiträge veröffentlicht am 7. January 2022">7</a></td><td><a href="https://www.pi-news.net/2022/01/08/" aria-label="Beiträge veröffentlicht am 8. January 2022">8</a></td><td><a href="https://www.pi-news.net/2022/01/09/" aria-label="Beiträge veröffentlicht am 9. January 2022">9</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.pi-news.net/2022/01/10/" aria-label="Beiträge veröffentlicht am 10. January 2022">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_61dc3009af1ad_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_61dc3009af1ad" >
<style>
.td_uid_41_61dc3009af1ad_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_61dc3009af1ad_rand .td-pulldown-filter-link:hover,
            .td_uid_41_61dc3009af1ad_rand .td-subcat-item a:hover,
            .td_uid_41_61dc3009af1ad_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_61dc3009af1ad_rand .td_quote_on_blocks,
            .td_uid_41_61dc3009af1ad_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_61dc3009af1ad_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_61dc3009af1ad_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_61dc3009af1ad_rand .td-instagram-user a,
            .td_uid_41_61dc3009af1ad_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_61dc3009af1ad_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_41_61dc3009af1ad_rand .td-next-prev-wrap a:hover,
            .td_uid_41_61dc3009af1ad_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_41_61dc3009af1ad_rand .td-read-more a,
            .td_uid_41_61dc3009af1ad_rand .td-weather-information:before,
            .td_uid_41_61dc3009af1ad_rand .td-weather-week:before,
            .td_uid_41_61dc3009af1ad_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_61dc3009af1ad_rand .td-post-category,
            .td_uid_41_61dc3009af1ad_rand .td-post-category:hover,
            .td_uid_41_61dc3009af1ad_rand .td-subcat-dropdown ul:after,
            .td_uid_41_61dc3009af1ad_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_41_61dc3009af1ad_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_42_61dc3009af7ed_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_61dc3009af7ed" >
<style>
.td_uid_42_61dc3009af7ed_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_61dc3009af7ed_rand .td-pulldown-filter-link:hover,
            .td_uid_42_61dc3009af7ed_rand .td-subcat-item a:hover,
            .td_uid_42_61dc3009af7ed_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_61dc3009af7ed_rand .td_quote_on_blocks,
            .td_uid_42_61dc3009af7ed_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_61dc3009af7ed_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_61dc3009af7ed_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_61dc3009af7ed_rand .td-instagram-user a,
            .td_uid_42_61dc3009af7ed_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_61dc3009af7ed_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_61dc3009af7ed_rand .td-next-prev-wrap a:hover,
            .td_uid_42_61dc3009af7ed_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_61dc3009af7ed_rand .td-read-more a,
            .td_uid_42_61dc3009af7ed_rand .td-weather-information:before,
            .td_uid_42_61dc3009af7ed_rand .td-weather-week:before,
            .td_uid_42_61dc3009af7ed_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_61dc3009af7ed_rand .td-post-category,
            .td_uid_42_61dc3009af7ed_rand .td-post-category:hover,
            .td_uid_42_61dc3009af7ed_rand .td-subcat-dropdown ul:after,
            .td_uid_42_61dc3009af7ed_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_61dc3009af7ed_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">11288</span></a></li><li><a href="https://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6986</span></a></li><li><a href="https://www.pi-news.net/category/video/">Video<span class="td-cat-no">4918</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4169</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3629</span></a></li><li><a href="https://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3443</span></a></li><li><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3370</span></a></li><li><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3332</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "8785028b34"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 61dc3009b2d2e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.12'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.12'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61dc3009b3649"></textarea>
						<div id="td_live_css_uid_1_61dc3009b3649" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61dc3009b3649');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61dc3009b3649");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
