<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Eine Wahl, die keine ist | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pi-news.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.pi-news.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="https://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="https://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Eine Wahl, die keine ist Kommentar-Feed" href="https://www.pi-news.net/2022/02/eine-wahl-die-keine-ist/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.pi-news.net/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.pi-news.net/wp-content/plugins/pdf-print/css/frontend.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' async src='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Schwätzer vor dem Herrn: Jörges und der liebe Gott' href='https://www.pi-news.net/2022/02/schwaetzer-vor-dem-herrn-joerges-und-der-liebe-gott/' />
<meta name="generator" content="WordPress 5.1.12" />
<link rel="canonical" href="https://www.pi-news.net/2022/02/eine-wahl-die-keine-ist/" />
<link rel='shortlink' href='https://www.pi-news.net/?p=742965' />
<link rel="alternate" type="application/json+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F02%2Feine-wahl-die-keine-ist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F02%2Feine-wahl-die-keine-ist%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"21d8a43088","wpRestUrl":"https:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*TopBar Benutzername & Login/-out*/
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

/*Seitenleiste*/
.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}

/*FIX: Hauptüberschift*/
.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

/*FIX: Überschift (Nächste Beiträge)*/
.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}

/*FIX: GTranslate*/
.switcher a {
	margin-top: 12px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-742965 single-format-standard eine-wahl-die-keine-ist global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="https://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="https://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="https://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="https://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="https://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="https://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="https://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_62080e8ce9599_rand td_block_template_1"><ins data-revive-zoneid="1" data-revive-id="ecb937ec0eae3fcb33496a0a6c120cf9"></ins>
<script async src="//display.adspect.de/www/delivery/asyncjs.php"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62080e8ced8df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_62080e8ced8df" ><script>var block_td_uid_2_62080e8ced8df = new tdBlock();
block_td_uid_2_62080e8ced8df.id = "td_uid_2_62080e8ced8df";
block_td_uid_2_62080e8ced8df.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_62080e8ced8df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_62080e8ced8df_rand","tdc_css_class_style":"td_uid_2_62080e8ced8df_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_62080e8ced8df.td_column_number = "3";
block_td_uid_2_62080e8ced8df.block_type = "td_block_mega_menu";
block_td_uid_2_62080e8ced8df.post_count = "4";
block_td_uid_2_62080e8ced8df.found_posts = "11952";
block_td_uid_2_62080e8ced8df.header_color = "";
block_td_uid_2_62080e8ced8df.ajax_pagination_infinite_stop = "";
block_td_uid_2_62080e8ced8df.max_num_pages = "2988";
tdBlocksArray.push(block_td_uid_2_62080e8ced8df);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_62080e8ced8df" id="td_uid_3_62080e8d27d40" data-td_block_id="td_uid_2_62080e8ced8df" data-td_filter_value="" href="https://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_62080e8ced8df"  id="td_uid_4_62080e8d27eba" data-td_block_id="td_uid_2_62080e8ced8df" data-td_filter_value="103" href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_62080e8ced8df"  id="td_uid_5_62080e8d2806b" data-td_block_id="td_uid_2_62080e8ced8df" data-td_filter_value="760" href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_62080e8ced8df"  id="td_uid_6_62080e8d28216" data-td_block_id="td_uid_2_62080e8ced8df" data-td_filter_value="664" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_62080e8ced8df"  id="td_uid_7_62080e8d283b8" data-td_block_id="td_uid_2_62080e8ced8df" data-td_filter_value="45" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_62080e8ced8df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/maedchen-aus-sachsen-anhalt-wurde-drittfrau-von-is-kaempfer/" rel="bookmark" title="Mädchen aus Sachsen-Anhalt wurde Drittfrau von IS-Dschihadist"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-11-e1644593937602-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-11-e1644593937602-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-11-e1644593937602-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mädchen aus Sachsen-Anhalt wurde Drittfrau von IS-Dschihadist"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/maedchen-aus-sachsen-anhalt-wurde-drittfrau-von-is-kaempfer/" rel="bookmark" title="Mädchen aus Sachsen-Anhalt wurde Drittfrau von IS-Dschihadist">Mädchen aus Sachsen-Anhalt wurde Drittfrau von IS-Dschihadist</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/islam-woche-16-staatsvertrag-in-hamburg-taliban-per-privatjet-in-oslo/" rel="bookmark" title="Islam-Woche #16: Staatsvertrag in Hamburg / Taliban per Privatjet in Oslo"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-21-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-21-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islam-Woche #16: Staatsvertrag in Hamburg / Taliban per Privatjet in Oslo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/islam-woche-16-staatsvertrag-in-hamburg-taliban-per-privatjet-in-oslo/" rel="bookmark" title="Islam-Woche #16: Staatsvertrag in Hamburg / Taliban per Privatjet in Oslo">Islam-Woche #16: Staatsvertrag in Hamburg / Taliban per Privatjet in Oslo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/antwort-stadt-koeln-an-bpe-muezzinruf-verstaerkt-austausch-ueber-religion/" rel="bookmark" title="Antwort Stadt Köln an BPE: &#8222;Muezzinruf verstärkt Austausch über Religion&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-6-e1644257041778-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-6-e1644257041778-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-6-e1644257041778-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Antwort Stadt Köln an BPE: &#8222;Muezzinruf verstärkt Austausch über Religion&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/antwort-stadt-koeln-an-bpe-muezzinruf-verstaerkt-austausch-ueber-religion/" rel="bookmark" title="Antwort Stadt Köln an BPE: &#8222;Muezzinruf verstärkt Austausch über Religion&#8220;">Antwort Stadt Köln an BPE: &#8222;Muezzinruf verstärkt Austausch über Religion&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/bpe-protest-gegen-muezzinruf-an-koelns-oberbuergermeisterin-reker/" rel="bookmark" title="BPE-Protest gegen Muezzinruf an Kölns Oberbürgermeisterin Reker"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-4-e1644174869347-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-4-e1644174869347-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-4-e1644174869347-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BPE-Protest gegen Muezzinruf an Kölns Oberbürgermeisterin Reker"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/bpe-protest-gegen-muezzinruf-an-koelns-oberbuergermeisterin-reker/" rel="bookmark" title="BPE-Protest gegen Muezzinruf an Kölns Oberbürgermeisterin Reker">BPE-Protest gegen Muezzinruf an Kölns Oberbürgermeisterin Reker</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62080e8ced8df" data-td_block_id="td_uid_2_62080e8ced8df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62080e8ced8df" data-td_block_id="td_uid_2_62080e8ced8df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_62080e8d2f4c3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_62080e8d2f4c3" ><script>var block_td_uid_8_62080e8d2f4c3 = new tdBlock();
block_td_uid_8_62080e8d2f4c3.id = "td_uid_8_62080e8d2f4c3";
block_td_uid_8_62080e8d2f4c3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_62080e8d2f4c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_62080e8d2f4c3_rand","tdc_css_class_style":"td_uid_8_62080e8d2f4c3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_62080e8d2f4c3.td_column_number = "3";
block_td_uid_8_62080e8d2f4c3.block_type = "td_block_mega_menu";
block_td_uid_8_62080e8d2f4c3.post_count = "4";
block_td_uid_8_62080e8d2f4c3.found_posts = "5659";
block_td_uid_8_62080e8d2f4c3.header_color = "";
block_td_uid_8_62080e8d2f4c3.ajax_pagination_infinite_stop = "";
block_td_uid_8_62080e8d2f4c3.max_num_pages = "1415";
tdBlocksArray.push(block_td_uid_8_62080e8d2f4c3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_62080e8d2f4c3" id="td_uid_9_62080e8d48dcc" data-td_block_id="td_uid_8_62080e8d2f4c3" data-td_filter_value="" href="https://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_62080e8d2f4c3"  id="td_uid_10_62080e8d48f39" data-td_block_id="td_uid_8_62080e8d2f4c3" data-td_filter_value="48" href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_62080e8d2f4c3"  id="td_uid_11_62080e8d490f2" data-td_block_id="td_uid_8_62080e8d2f4c3" data-td_filter_value="58" href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_62080e8d2f4c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/berlin-von-afghanen-niedergestochene-gaertnerin-ist-halbseitig-gelaehmt/" rel="bookmark" title="Berlin: Von Afghanen niedergestochene Gärtnerin ist halbseitig gelähmt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-20-e1643626399653-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-20-e1643626399653-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-20-e1643626399653-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berlin: Von Afghanen niedergestochene Gärtnerin ist halbseitig gelähmt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/berlin-von-afghanen-niedergestochene-gaertnerin-ist-halbseitig-gelaehmt/" rel="bookmark" title="Berlin: Von Afghanen niedergestochene Gärtnerin ist halbseitig gelähmt">Berlin: Von Afghanen niedergestochene Gärtnerin ist halbseitig gelähmt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/essen-tuerke-sticht-wahllos-mit-messer-zu-und-flieht-in-moschee/" rel="bookmark" title="Essen: Türke sticht wahllos mit Messer zu und flieht in Moschee"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-18-e1643389222573-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-18-e1643389222573-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-18-e1643389222573-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Essen: Türke sticht wahllos mit Messer zu und flieht in Moschee"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/essen-tuerke-sticht-wahllos-mit-messer-zu-und-flieht-in-moschee/" rel="bookmark" title="Essen: Türke sticht wahllos mit Messer zu und flieht in Moschee">Essen: Türke sticht wahllos mit Messer zu und flieht in Moschee</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/dresden-19-jaehriger-fluechtling-aus-gambia-wollte-sozialarbeiter-toeten/" rel="bookmark" title="Dresden: 19-jähriger &#8222;Flüchtling&#8220; aus Gambia wollte Sozialarbeiter töten"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-14-e1643108984742-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-14-e1643108984742-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-14-e1643108984742-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dresden: 19-jähriger &#8222;Flüchtling&#8220; aus Gambia wollte Sozialarbeiter töten"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/dresden-19-jaehriger-fluechtling-aus-gambia-wollte-sozialarbeiter-toeten/" rel="bookmark" title="Dresden: 19-jähriger &#8222;Flüchtling&#8220; aus Gambia wollte Sozialarbeiter töten">Dresden: 19-jähriger &#8222;Flüchtling&#8220; aus Gambia wollte Sozialarbeiter töten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/berlin-iraker-vergewaltigt-und-verstuemmelt-ex-freundin/" rel="bookmark" title="Berlin: Iraker vergewaltigt und verstümmelt Ex-Freundin"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-11-e1642509152397-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-11-e1642509152397-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-11-e1642509152397-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berlin: Iraker vergewaltigt und verstümmelt Ex-Freundin"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/berlin-iraker-vergewaltigt-und-verstuemmelt-ex-freundin/" rel="bookmark" title="Berlin: Iraker vergewaltigt und verstümmelt Ex-Freundin">Berlin: Iraker vergewaltigt und verstümmelt Ex-Freundin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_62080e8d2f4c3" data-td_block_id="td_uid_8_62080e8d2f4c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_62080e8d2f4c3" data-td_block_id="td_uid_8_62080e8d2f4c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_62080e8d500d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_62080e8d500d1" ><script>var block_td_uid_12_62080e8d500d1 = new tdBlock();
block_td_uid_12_62080e8d500d1.id = "td_uid_12_62080e8d500d1";
block_td_uid_12_62080e8d500d1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_62080e8d500d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_62080e8d500d1_rand","tdc_css_class_style":"td_uid_12_62080e8d500d1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_62080e8d500d1.td_column_number = "3";
block_td_uid_12_62080e8d500d1.block_type = "td_block_mega_menu";
block_td_uid_12_62080e8d500d1.post_count = "4";
block_td_uid_12_62080e8d500d1.found_posts = "11061";
block_td_uid_12_62080e8d500d1.header_color = "";
block_td_uid_12_62080e8d500d1.ajax_pagination_infinite_stop = "";
block_td_uid_12_62080e8d500d1.max_num_pages = "2766";
tdBlocksArray.push(block_td_uid_12_62080e8d500d1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_62080e8d500d1" id="td_uid_13_62080e8d7640c" data-td_block_id="td_uid_12_62080e8d500d1" data-td_filter_value="" href="https://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_62080e8d500d1"  id="td_uid_14_62080e8d76577" data-td_block_id="td_uid_12_62080e8d500d1" data-td_filter_value="44" href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_62080e8d500d1"  id="td_uid_15_62080e8d76728" data-td_block_id="td_uid_12_62080e8d500d1" data-td_filter_value="790" href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_62080e8d500d1"  id="td_uid_16_62080e8d768d7" data-td_block_id="td_uid_12_62080e8d500d1" data-td_filter_value="732" href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_62080e8d500d1"  id="td_uid_17_62080e8d76a7b" data-td_block_id="td_uid_12_62080e8d500d1" data-td_filter_value="940" href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_62080e8d500d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/maedchen-aus-sachsen-anhalt-wurde-drittfrau-von-is-kaempfer/" rel="bookmark" title="Mädchen aus Sachsen-Anhalt wurde Drittfrau von IS-Dschihadist"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-11-e1644593937602-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-11-e1644593937602-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-11-e1644593937602-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mädchen aus Sachsen-Anhalt wurde Drittfrau von IS-Dschihadist"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/maedchen-aus-sachsen-anhalt-wurde-drittfrau-von-is-kaempfer/" rel="bookmark" title="Mädchen aus Sachsen-Anhalt wurde Drittfrau von IS-Dschihadist">Mädchen aus Sachsen-Anhalt wurde Drittfrau von IS-Dschihadist</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/islam-woche-16-staatsvertrag-in-hamburg-taliban-per-privatjet-in-oslo/" rel="bookmark" title="Islam-Woche #16: Staatsvertrag in Hamburg / Taliban per Privatjet in Oslo"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-21-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-21-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islam-Woche #16: Staatsvertrag in Hamburg / Taliban per Privatjet in Oslo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/islam-woche-16-staatsvertrag-in-hamburg-taliban-per-privatjet-in-oslo/" rel="bookmark" title="Islam-Woche #16: Staatsvertrag in Hamburg / Taliban per Privatjet in Oslo">Islam-Woche #16: Staatsvertrag in Hamburg / Taliban per Privatjet in Oslo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/wie-extrem-links-tickt-spd-innenministerin-nancy-faeser/" rel="bookmark" title="Wie extrem links tickt SPD-Innenministerin Nancy Faeser?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-10-e1644412387545-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-10-e1644412387545-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-10-e1644412387545-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wie extrem links tickt SPD-Innenministerin Nancy Faeser?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/wie-extrem-links-tickt-spd-innenministerin-nancy-faeser/" rel="bookmark" title="Wie extrem links tickt SPD-Innenministerin Nancy Faeser?">Wie extrem links tickt SPD-Innenministerin Nancy Faeser?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/antwort-stadt-koeln-an-bpe-muezzinruf-verstaerkt-austausch-ueber-religion/" rel="bookmark" title="Antwort Stadt Köln an BPE: &#8222;Muezzinruf verstärkt Austausch über Religion&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-6-e1644257041778-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-6-e1644257041778-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-6-e1644257041778-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Antwort Stadt Köln an BPE: &#8222;Muezzinruf verstärkt Austausch über Religion&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/antwort-stadt-koeln-an-bpe-muezzinruf-verstaerkt-austausch-ueber-religion/" rel="bookmark" title="Antwort Stadt Köln an BPE: &#8222;Muezzinruf verstärkt Austausch über Religion&#8220;">Antwort Stadt Köln an BPE: &#8222;Muezzinruf verstärkt Austausch über Religion&#8220;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_62080e8d500d1" data-td_block_id="td_uid_12_62080e8d500d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_62080e8d500d1" data-td_block_id="td_uid_12_62080e8d500d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_62080e8d7ce40_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_62080e8d7ce40" ><script>var block_td_uid_18_62080e8d7ce40 = new tdBlock();
block_td_uid_18_62080e8d7ce40.id = "td_uid_18_62080e8d7ce40";
block_td_uid_18_62080e8d7ce40.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_62080e8d7ce40_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_62080e8d7ce40_rand","tdc_css_class_style":"td_uid_18_62080e8d7ce40_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_62080e8d7ce40.td_column_number = "3";
block_td_uid_18_62080e8d7ce40.block_type = "td_block_mega_menu";
block_td_uid_18_62080e8d7ce40.post_count = "4";
block_td_uid_18_62080e8d7ce40.found_posts = "5772";
block_td_uid_18_62080e8d7ce40.header_color = "";
block_td_uid_18_62080e8d7ce40.ajax_pagination_infinite_stop = "";
block_td_uid_18_62080e8d7ce40.max_num_pages = "1443";
tdBlocksArray.push(block_td_uid_18_62080e8d7ce40);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_62080e8d7ce40" id="td_uid_19_62080e8d9481e" data-td_block_id="td_uid_18_62080e8d7ce40" data-td_filter_value="" href="https://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_62080e8d7ce40"  id="td_uid_20_62080e8d9498c" data-td_block_id="td_uid_18_62080e8d7ce40" data-td_filter_value="256" href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_62080e8d7ce40"  id="td_uid_21_62080e8d94b3c" data-td_block_id="td_uid_18_62080e8d7ce40" data-td_filter_value="55" href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_62080e8d7ce40"  id="td_uid_22_62080e8d94ced" data-td_block_id="td_uid_18_62080e8d7ce40" data-td_filter_value="729" href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_62080e8d7ce40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/wie-extrem-links-tickt-spd-innenministerin-nancy-faeser/" rel="bookmark" title="Wie extrem links tickt SPD-Innenministerin Nancy Faeser?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-10-e1644412387545-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-10-e1644412387545-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-10-e1644412387545-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wie extrem links tickt SPD-Innenministerin Nancy Faeser?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/wie-extrem-links-tickt-spd-innenministerin-nancy-faeser/" rel="bookmark" title="Wie extrem links tickt SPD-Innenministerin Nancy Faeser?">Wie extrem links tickt SPD-Innenministerin Nancy Faeser?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/nancy-faeser-ist-provokativ-ehrlich/" rel="bookmark" title="Nancy Faeser ist provokativ ehrlich"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/aktion-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/aktion-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/aktion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nancy Faeser ist provokativ ehrlich"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/nancy-faeser-ist-provokativ-ehrlich/" rel="bookmark" title="Nancy Faeser ist provokativ ehrlich">Nancy Faeser ist provokativ ehrlich</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/steckt-nancy-faeser-tiefer-im-linksextremen-sumpf-als-bekannt/" rel="bookmark" title="Steckt Nancy Faeser tiefer im linksextremen Sumpf als bekannt?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/nancy-1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/nancy-1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/nancy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Steckt Nancy Faeser tiefer im linksextremen Sumpf als bekannt?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/steckt-nancy-faeser-tiefer-im-linksextremen-sumpf-als-bekannt/" rel="bookmark" title="Steckt Nancy Faeser tiefer im linksextremen Sumpf als bekannt?">Steckt Nancy Faeser tiefer im linksextremen Sumpf als bekannt?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/islam-mobbing-an-berliner-schulen/" rel="bookmark" title="Islam-Mobbing an Berliner Schulen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-e1641038327315-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-e1641038327315-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/sddefault-e1641038327315-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islam-Mobbing an Berliner Schulen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/islam-mobbing-an-berliner-schulen/" rel="bookmark" title="Islam-Mobbing an Berliner Schulen">Islam-Mobbing an Berliner Schulen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_62080e8d7ce40" data-td_block_id="td_uid_18_62080e8d7ce40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_62080e8d7ce40" data-td_block_id="td_uid_18_62080e8d7ce40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_62080e8d9b296_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_62080e8d9b296" ><script>var block_td_uid_23_62080e8d9b296 = new tdBlock();
block_td_uid_23_62080e8d9b296.id = "td_uid_23_62080e8d9b296";
block_td_uid_23_62080e8d9b296.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_62080e8d9b296_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_62080e8d9b296_rand","tdc_css_class_style":"td_uid_23_62080e8d9b296_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_62080e8d9b296.td_column_number = "3";
block_td_uid_23_62080e8d9b296.block_type = "td_block_mega_menu";
block_td_uid_23_62080e8d9b296.post_count = "4";
block_td_uid_23_62080e8d9b296.found_posts = "5532";
block_td_uid_23_62080e8d9b296.header_color = "";
block_td_uid_23_62080e8d9b296.ajax_pagination_infinite_stop = "";
block_td_uid_23_62080e8d9b296.max_num_pages = "1383";
tdBlocksArray.push(block_td_uid_23_62080e8d9b296);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_62080e8d9b296" id="td_uid_24_62080e8db11a0" data-td_block_id="td_uid_23_62080e8d9b296" data-td_filter_value="" href="https://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_62080e8d9b296"  id="td_uid_25_62080e8db130c" data-td_block_id="td_uid_23_62080e8d9b296" data-td_filter_value="1040" href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_62080e8d9b296"  id="td_uid_26_62080e8db14bd" data-td_block_id="td_uid_23_62080e8d9b296" data-td_filter_value="941" href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_62080e8d9b296"  id="td_uid_27_62080e8db1663" data-td_block_id="td_uid_23_62080e8d9b296" data-td_filter_value="433" href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_62080e8d9b296 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/ricarda-lang-medienjammer-um-gruene-tonne/" rel="bookmark" title="Ricarda Lang: Medienjammer um „grüne Tonne“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/rehlingen-lang700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/rehlingen-lang700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/rehlingen-lang700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ricarda Lang: Medienjammer um „grüne Tonne“"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/ricarda-lang-medienjammer-um-gruene-tonne/" rel="bookmark" title="Ricarda Lang: Medienjammer um „grüne Tonne“">Ricarda Lang: Medienjammer um „grüne Tonne“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/das-zwangsfernsehen-hat-von-mielke-trefflich-gelernt/" rel="bookmark" title="Das Zwangsfernsehen hat von Mielke trefflich gelernt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-9-e1644408347898-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-9-e1644408347898-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-9-e1644408347898-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Das Zwangsfernsehen hat von Mielke trefflich gelernt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/das-zwangsfernsehen-hat-von-mielke-trefflich-gelernt/" rel="bookmark" title="Das Zwangsfernsehen hat von Mielke trefflich gelernt">Das Zwangsfernsehen hat von Mielke trefflich gelernt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/taeter-brite-motiv-unklar-tagesschau-taeuscht-millionen-zuschauer/" rel="bookmark" title="&#8222;Täter Brite, Motiv unklar&#8220; &#8211; Tagesschau täuscht Millionen Zuschauer"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-1-e1643882253204-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-1-e1643882253204-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/sddefault-1-e1643882253204-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Täter Brite, Motiv unklar&#8220; &#8211; Tagesschau täuscht Millionen Zuschauer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/taeter-brite-motiv-unklar-tagesschau-taeuscht-millionen-zuschauer/" rel="bookmark" title="&#8222;Täter Brite, Motiv unklar&#8220; &#8211; Tagesschau täuscht Millionen Zuschauer">&#8222;Täter Brite, Motiv unklar&#8220; &#8211; Tagesschau täuscht Millionen Zuschauer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/youtube-sperrt-uwe-steimle/" rel="bookmark" title="YouTube sperrt Uwe Steimle"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-78-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-78-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-78-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="YouTube sperrt Uwe Steimle"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/youtube-sperrt-uwe-steimle/" rel="bookmark" title="YouTube sperrt Uwe Steimle">YouTube sperrt Uwe Steimle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_62080e8d9b296" data-td_block_id="td_uid_23_62080e8d9b296"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_62080e8d9b296" data-td_block_id="td_uid_23_62080e8d9b296"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_62080e8db82b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_62080e8db82b0" ><script>var block_td_uid_28_62080e8db82b0 = new tdBlock();
block_td_uid_28_62080e8db82b0.id = "td_uid_28_62080e8db82b0";
block_td_uid_28_62080e8db82b0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_62080e8db82b0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_62080e8db82b0_rand","tdc_css_class_style":"td_uid_28_62080e8db82b0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_62080e8db82b0.td_column_number = "3";
block_td_uid_28_62080e8db82b0.block_type = "td_block_mega_menu";
block_td_uid_28_62080e8db82b0.post_count = "4";
block_td_uid_28_62080e8db82b0.found_posts = "1279";
block_td_uid_28_62080e8db82b0.header_color = "";
block_td_uid_28_62080e8db82b0.ajax_pagination_infinite_stop = "";
block_td_uid_28_62080e8db82b0.max_num_pages = "320";
tdBlocksArray.push(block_td_uid_28_62080e8db82b0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_62080e8db82b0" id="td_uid_29_62080e8dc02d8" data-td_block_id="td_uid_28_62080e8db82b0" data-td_filter_value="" href="https://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_62080e8db82b0"  id="td_uid_30_62080e8dc0448" data-td_block_id="td_uid_28_62080e8db82b0" data-td_filter_value="1036" href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_62080e8db82b0"  id="td_uid_31_62080e8dc05f7" data-td_block_id="td_uid_28_62080e8db82b0" data-td_filter_value="936" href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_62080e8db82b0"  id="td_uid_32_62080e8dc07a8" data-td_block_id="td_uid_28_62080e8db82b0" data-td_filter_value="1028" href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_62080e8db82b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/frankfurter-erklaerung-eine-selbstentlarvung/" rel="bookmark" title="„Frankfurter Erklärung“ – eine Selbstentlarvung"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/roth-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/roth-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/roth-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Frankfurter Erklärung“ – eine Selbstentlarvung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/frankfurter-erklaerung-eine-selbstentlarvung/" rel="bookmark" title="„Frankfurter Erklärung“ – eine Selbstentlarvung">„Frankfurter Erklärung“ – eine Selbstentlarvung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/fuenf-minuten-streik-gegen-die-impfpflicht-im-gesundheitswesen/" rel="bookmark" title="Fünf-Minuten-Streik gegen die Impfpflicht im Gesundheitswesen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/impf_streik-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/02/impf_streik-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/02/impf_streik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fünf-Minuten-Streik gegen die Impfpflicht im Gesundheitswesen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/fuenf-minuten-streik-gegen-die-impfpflicht-im-gesundheitswesen/" rel="bookmark" title="Fünf-Minuten-Streik gegen die Impfpflicht im Gesundheitswesen">Fünf-Minuten-Streik gegen die Impfpflicht im Gesundheitswesen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/jetzt-live-konferenzschaltung-von-den-demos-gegen-die-impfpflicht/" rel="bookmark" title="Video: Konferenzschaltung von den Demos gegen die Impfpflicht"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/wien-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/wien-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/wien-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Konferenzschaltung von den Demos gegen die Impfpflicht"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/jetzt-live-konferenzschaltung-von-den-demos-gegen-die-impfpflicht/" rel="bookmark" title="Video: Konferenzschaltung von den Demos gegen die Impfpflicht">Video: Konferenzschaltung von den Demos gegen die Impfpflicht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/christina-baum-aufruf-zur-megademo-in-magdeburg-am-8-januar/" rel="bookmark" title="Christina Baum: Aufruf zur Megademo in Magdeburg am 8. Januar"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-2-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-2-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/01/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Christina Baum: Aufruf zur Megademo in Magdeburg am 8. Januar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/christina-baum-aufruf-zur-megademo-in-magdeburg-am-8-januar/" rel="bookmark" title="Christina Baum: Aufruf zur Megademo in Magdeburg am 8. Januar">Christina Baum: Aufruf zur Megademo in Magdeburg am 8. Januar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_62080e8db82b0" data-td_block_id="td_uid_28_62080e8db82b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_62080e8db82b0" data-td_block_id="td_uid_28_62080e8db82b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-742965" class="post-742965 post type-post status-publish format-standard has-post-thumbnail hentry category-deutschland tag-steinmeier tag-martin-renner" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Eine Wahl, die keine ist</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-12T19:00:08+00:00" >12. Februar 2022</time></span>                                                                <div class="td-post-comments"><a href="https://www.pi-news.net/2022/02/eine-wahl-die-keine-ist/#comments"><i class="td-icon-comments"></i>23</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2022%2F02%2Feine-wahl-die-keine-ist%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Eine+Wahl%2C+die+keine+ist&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F02%2Feine-wahl-die-keine-ist%2F&via=PI-NEWS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.pi-news.net/2022/02/eine-wahl-die-keine-ist/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.pi-news.net/2022/02/eine-wahl-die-keine-ist/&amp;media=https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision.jpg&description=Eine+Wahl%2C+die+keine+ist" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Eine+Wahl%2C+die+keine+ist%20-%20https%3A%2F%2Fwww.pi-news.net%2F2022%2F02%2Feine-wahl-die-keine-ist%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pi-news.net/2022/02/eine-wahl-die-keine-ist/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pi-news.net/2022/02/eine-wahl-die-keine-ist/" data-text="Eine Wahl, die keine ist" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision.jpg" data-caption="Martin E. Renner."><img width="696" height="388" class="entry-thumb td-modal-image" src="https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision-696x388.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision-696x388.jpg 696w, https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision-440x245.jpg 440w, https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="Martin E. Renner." title="Martin E. Renner."/></a><figcaption class="wp-caption-text">Martin E. Renner.</figcaption></figure></div>
            <p>Von MARTIN E. RENNER | Am Sonntag tritt die größte parlamentarische Versammlung unseres Landes zusammen: Die 17. Bundesversammlung zur Wahl des Bundespräsidenten.</p>
<p>Insgesamt 1472 Personen genießen bei dieser Bundesversammlung das Privileg, das protokollarisch höchste Amt in unserem Land wählen zu dürfen: Alle Abgeordneten des Deutschen Bundestages (736) sowie eine gleiche Anzahl an Mitgliedern, die durch die Parlamente der Bundesländer gewählt werden. Und hierzulande ist es seit langer Zeit Usus, auch prominente Personen des öffentlichen Lebens zu entsenden.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_62080e8dcd348_rand td_block_template_1"><div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script></div><p>Im Jahr 2017 kostete die Versammlung den Steuerzahler rund 1,7 Millionen Euro. Angesichts der deutlich höheren Anzahl an Stimmberechtigten dürften die Kosten für die nun anstehende Versammlung noch um einiges höher liegen.</p>
<p>Aber das alles sind „Peanuts“ angesichts eines ganz anderen Umstandes: Diese „Wahl“ ist eine einzige Farce. Die Entscheidung ist bereits lange gefallen: Frank-Walter Steinmeier wird das Amt auch in den kommenden fünf Jahren bekleiden.</p>
<p><strong>Die Reihen der &#8222;Neuen Einheitspartei Deutschlands&#8220; sind fest geschlossen</strong></p>
<p>Hierüber ist sich die &#8222;Neue Einheitspartei Deutschlands&#8220; (NED) schon lange einig. Dies ist der öffentlich kommunizierte Wille der Parteizentralen der Ampel-Koalition und der ganz und gar nicht existenten oppositionellen CDU/CSU. Eine Union, die sich immer noch als Mitglied dieser von Merkel geschaffenen „NED“ versteht. Auch wenn sie einstweilen vom Esstisch des Leviathans verwiesen wurde und auf der Treppe vor dem verschlossenen Eingangsportal zur politischen „Halle der Macht“ ein kärgliches, klägliches und machtverlorenes Dasein fristen muss.</p>
<p>Noch nicht einmal einen Gegenkandidaten wollte dieses parteiliche Trümmerelend namens CDU/CSU benennen. Man könnte ja seiner so sehnlichst wieder herbeigewünschten und zukünftigen Mitspielerrolle im neu aufgestellten Team der „NED“ verlustig gehen.</p>
<p>Im Gegenteil: Ein in jeder Beziehung honoriges CDU-Parteimitglied, Prof. Max Otte, Ökonom und Publizist, der durch die einzige alternativ agierende Partei zum „NED-Machtkonstrukt“ als Gegenkandidat aufgestellt wurde, sieht sich seither den primitivsten und abgründigsten Vorwürfen und Beschimpfungen durch die eigenen Partei-Hochmögenden ausgesetzt.</p>
<p><strong>„Abnicken“ heißt die gar nicht so neue Disziplin im politischen Sport-, nein, Showbusiness</strong></p>
<p>Die zu reinen Abnick-Statisten herabgewürdigten Teilnehmer der Bundesversammlung dürfen sich also am Sonntag gegenseitig ihrer Prominenz versichern, ihre „Pflicht“ tun und sich einen schönen Tag machen. Selbstverständlich auch durch Übernahme aller Kosten wie Anreise, Unterkunft, Speis und Trank, Tagespauschale und, und, und.</p>
<p>Ist doch wirklich schön, wenn man beispielsweise mit der Dragqueen „Gloria Viagra“ und all den anderen staatstragenden Schwergewichten aus unserem Land der Dichter und Denker zum Schwatzen zusammenkommen und sich die gegenseitige Bedeutung versichern darf.</p>
<p>Wird hier unser demokratisches, parlamentarisches System lächerlich, vielleicht sogar verächtlich gemacht – und das höchste Amt im Staat darüber hinaus in unerhörter Art entwürdigt?</p>
<p><strong>„Quod erat demonstrandum“ und Papier ist geduldig</strong></p>
<p>„Die Wahl des Bundespräsidenten findet geheim und ohne vorherige Aussprache statt“, liest der interessierte Bürger auf der offiziellen Seite <a href="http://www.bundestag.de/bundesversammlung" target="_blank" rel="noopener noreferrer">bundestag.de/bundesversammlung</a>.</p>
<p>Wir werden also mit an Sicherheit grenzender Wahrscheinlichkeit weitere fünf Jahre mit Frank-Walter Steinmeier als Bundespräsident leben dürfen oder müssen. Ganz jeder nach seinem Gusto.</p>
<p>Einen Steinmeier, der unser Land „nur mit gebrochenem Herzen“ lieben – dafür aber die linksextreme Band <a href="https://www.pi-news.net/2018/10/feine-sahne-der-fisch-stinkt-vom-kopf-her/" target="_blank" rel="noopener noreferrer">„Feine Sahne Fischfilet“</a> toll findet und auch ausdrücklich bewerben kann (Verfassungsschutzbericht Mecklenburg Vorpommern 2011: „… explizit anti-staatliche Haltung“).</p>
<p>Jenen Steinmeier, der 2016 – damals noch als Außenminister – sein diplomatisches Geschick und seine politische Verortung unter Beweis stellte, indem er in einer Rede den späteren US-Präsidenten Donald Trump als <a href="https://www.pi-news.net/2016/11/entschuldigen-sie-sich-bei-trump-steinmeier" target="_blank" rel="noopener noreferrer">„Hassprediger“</a> bezeichnete.</p>
<p>Steinmeier, der 2019 – nun schon als Bundespräsident, „auch im Namen meiner Landsleute“ den iranischen Machthabern zum 40. Jahrestag der iranischen Revolution <a href="https://www.pi-news.net/2019/02/iran-telegramm-sie-taeuschen-die-oeffentlichkeit-herr-bundespraesident/" target="_blank" rel="noopener noreferrer">„Herzliche Glückwünsche“</a> bestellen ließ.</p>
<p>Oder, der im Januar dieses Jahres die (un)demokratische und (un)freiheitliche Weisheit von sich gab: <a href="https://rp-online.de/politik/deutschland/bundespraesident-steinmeier-der-spaziergang-hat-seine-unschuld-verloren_aid-65600309" target="_blank" rel="noopener noreferrer">„Der Spaziergang hat seine Unschuld verloren.“</a> Womit er die bundesdeutschen Spaziergänger pauschal bezichtigte, sich mit „selbst erklärten Staatsfeinden und verfassungsschutzbekannten Rechtsextremisten gemein“ zu machen.</p>
<p><strong>Ein Bundespräsident, der sein Amt versteht und lebt, wäre dringend nötig</strong></p>
<p>Nun denn, wohl bekomm‘s in den kommenden fünf Jahren. Es steht zu hoffen, dass immer mehr Bürger unseres Landes anlässlich dieser Farce einer Bundesversammlung gewisse Analogien zum Zustand unseres parlamentarischen Systems erkennen.</p>
<p>Die wackeren Spaziergänger des Landes sind bereits auf dem besten Weg dorthin – nur eine Frage der Zeit, bis sie erkennen, dass unsere freiheitliche Demokratie einer weitaus größeren Gefahr ausgesetzt ist als es diese vermeintliche Corona-Pandemie darstellt.</p>
<p>Tatsache ist, anhand jüngster Umfragen und Studien bestens belegt, dass ein enormer Vertrauensverlust der Bürger gegenüber unseren demokratischen Institutionen und auch gegenüber den klassischen Medien stattfindet. Das ist – unter den gegebenen Umständen – sehr zu begrüßen:  Jedoch nicht, wie immer unterstellt wird, um unsere parlamentarische, freiheitliche und rechtsstaatliche Demokratie in Frage zu stellen, sondern, im Gegenteil, um diese zu verteidigen.</p>
<p>Vielleicht wird dann zur Bundesversammlung im Jahre 2027 auch wieder eine wahrhaftige Wahl, ein wahrhaftiger demokratischer Wettbewerb um das von der Mehrheit der Bürger akzeptierten Staatsoberhauptes möglich sein. Ein Staatsoberhaupt, der die ganze Breite unserer Bürger repräsentiert und nicht nur als Spitzen-Apparatschik seines linksideologisierten Politiker-Milieus figuriert.</p>
<hr />
<p><em>(</em><a href="https://twitter.com/renner_afd?lang=de"><em>Martin E. Renner</em></a><em> ist Bundestagsabgeordneter der AfD und war Anfang 2013 einer der 16 Gründer der Partei in Oberursel. Seine Kolumne auf PI-NEWS erscheint alle zwei Wochen)</em></p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="https://www.pi-news.net/2022/02/eine-wahl-die-keine-ist/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="https://www.pi-news.net/2022/02/eine-wahl-die-keine-ist/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.pi-news.net/2022/02/eine-wahl-die-keine-ist/" data-a2a-title="Eine Wahl, die keine ist"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F02%2Feine-wahl-die-keine-ist%2F&amp;linkname=Eine%20Wahl%2C%20die%20keine%20ist" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F02%2Feine-wahl-die-keine-ist%2F&amp;linkname=Eine%20Wahl%2C%20die%20keine%20ist" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F02%2Feine-wahl-die-keine-ist%2F&amp;linkname=Eine%20Wahl%2C%20die%20keine%20ist" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F02%2Feine-wahl-die-keine-ist%2F&amp;linkname=Eine%20Wahl%2C%20die%20keine%20ist" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F02%2Feine-wahl-die-keine-ist%2F&amp;linkname=Eine%20Wahl%2C%20die%20keine%20ist" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F02%2Feine-wahl-die-keine-ist%2F&amp;linkname=Eine%20Wahl%2C%20die%20keine%20ist" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2022%2F02%2Feine-wahl-die-keine-ist%2F&amp;linkname=Eine%20Wahl%2C%20die%20keine%20ist" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_62080e8dcd5b6_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>

<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.pi-news.net/tag/steinmeier/">Frank-Walter Steinmeier</a></li><li><a href="https://www.pi-news.net/tag/martin-renner/">Martin Renner</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.pi-news.net/2022/02/eine-wahl-die-keine-ist/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.pi-news.net/2022/02/eine-wahl-die-keine-ist/" data-text="Eine Wahl, die keine ist" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.pi-news.net/2022/02/schwaetzer-vor-dem-herrn-joerges-und-der-liebe-gott/">Schwätzer vor dem Herrn: Jörges und der liebe Gott</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.pi-news.net/author/libero3-1/">libero3.1</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero3.1"></span><meta itemprop="datePublished" content="2022-02-12T19:00:08+00:00"><meta itemprop="dateModified" content="2022-02-12T10:52:38+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pi-news.net/2022/02/eine-wahl-die-keine-ist/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Eine Wahl, die keine ist"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="390"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_35_62080e8dcf192_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_62080e8dcf192" ><script>var block_td_uid_35_62080e8dcf192 = new tdBlock();
block_td_uid_35_62080e8dcf192.id = "td_uid_35_62080e8dcf192";
block_td_uid_35_62080e8dcf192.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_62080e8dcf192_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_62080e8dcf192_rand","tdc_css_class_style":"td_uid_35_62080e8dcf192_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":742965,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_35_62080e8dcf192.td_column_number = "3";
block_td_uid_35_62080e8dcf192.block_type = "td_block_related_posts";
block_td_uid_35_62080e8dcf192.post_count = "3";
block_td_uid_35_62080e8dcf192.found_posts = "223";
block_td_uid_35_62080e8dcf192.header_color = "";
block_td_uid_35_62080e8dcf192.ajax_pagination_infinite_stop = "";
block_td_uid_35_62080e8dcf192.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_35_62080e8dcf192);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_62080e8dd287f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_62080e8dcf192" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_62080e8dd28c6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_62080e8dcf192" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_62080e8dcf192 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/was-lange-waehrt-wird-endlich-gut-oder-aller-fehlbesetzungen-sind-drei/" rel="bookmark" title="Was lange währt, wird endlich gut. Oder: Aller Fehlbesetzungen sind drei"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Martin E. Renner." title="Was lange währt, wird endlich gut. Oder: Aller Fehlbesetzungen sind drei"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/was-lange-waehrt-wird-endlich-gut-oder-aller-fehlbesetzungen-sind-drei/" rel="bookmark" title="Was lange währt, wird endlich gut. Oder: Aller Fehlbesetzungen sind drei">Was lange währt, wird endlich gut. Oder: Aller Fehlbesetzungen sind drei</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/01/zur-demokratischen-lage-der-nation/" rel="bookmark" title="Zur demokratischen Lage der Nation"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Martin E. Renner." title="Zur demokratischen Lage der Nation"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/01/zur-demokratischen-lage-der-nation/" rel="bookmark" title="Zur demokratischen Lage der Nation">Zur demokratischen Lage der Nation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2021/12/jahreswende-fortsetzung-der-katastrophe-oder-aufbruch-zu-neuen-zeiten/" rel="bookmark" title="Jahreswende: Fortsetzung der Katastrophe oder Aufbruch zu neuen Zeiten?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/09/renner_revision-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Martin E. Renner." title="Jahreswende: Fortsetzung der Katastrophe oder Aufbruch zu neuen Zeiten?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2021/12/jahreswende-fortsetzung-der-katastrophe-oder-aufbruch-zu-neuen-zeiten/" rel="bookmark" title="Jahreswende: Fortsetzung der Katastrophe oder Aufbruch zu neuen Zeiten?">Jahreswende: Fortsetzung der Katastrophe oder Aufbruch zu neuen Zeiten?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_62080e8dcf192" data-td_block_id="td_uid_35_62080e8dcf192"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_62080e8dcf192" data-td_block_id="td_uid_35_62080e8dcf192"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>23 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-5807846">
			<article>
	            <footer>
                                        <cite>Heisenberg73</cite>

                    <a class="comment-link" href="#comment-5807846">
                        <time pubdate="1644689498">12. Februar 2022 at 19:11</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die Wahlleute, die da morgen zusammenkommen, sind größtenteils eine Schande, Herr Steinmeier ebenso und eine Wahl gibt es auf dem Papier. Was für eine grandiose Zeit- und Geldverschwendung, diese ausgekungelte Abstimmungsshow!<br />
Schafft das Amt des Bundespräsidenten ab oder lasst das Volk endlich direkt wählen, das wäre demokratisch. Die Verweise auf schlechte Erfahrungen mit der Direktwahl ziehen fast 100 Jahre später nicht mehr, vielmehr möchte man wohl eher so sein geliebtes abgekartetes Spielchen weiter ungestört fortsetzen. Ich wäre gespannt, wie Herr Steinmeier bei einer Wahl durch das Volk gegen Herrn Otte abschneiden würde.</p>
                </div>

	            <div class="comment-meta" id="comment-5807846">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807848">
			<article>
	            <footer>
                                        <cite>Drohnenpilot</cite>

                    <a class="comment-link" href="#comment-5807848">
                        <time pubdate="1644689692">12. Februar 2022 at 19:14</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>.<br />
.<br />
<b>Deutschland = Scheindemokratie!</b><br />
.<br />
.<br />
Professor Hans Herbert von Arnim,<br />
deutscher Verfassungsrechtler und Parteienkritiker:<br />
.<br />
<b>„Das Grundübel unserer Demokratie liegt darin, dass sie keine ist. Das Volk, der nominelle Herr und Souverän, hat in Wirklichkeit nichts zu sagen. Besonders krass ist es auf Bundesebene entmündigt, obwohl gerade dort die wichtigsten politischen Entscheidungen fallen.“</b><br />
.<br />
.</p>
                </div>

	            <div class="comment-meta" id="comment-5807848">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807849">
			<article>
	            <footer>
                                        <cite>Luise59</cite>

                    <a class="comment-link" href="#comment-5807849">
                        <time pubdate="1644689801">12. Februar 2022 at 19:16</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Mein Favorit ist Max Otte !!!!!<br />
<a target="_blank" href="https://www.idea.de/artikel/wahl-des-bundespraesidenten-afd-kandidat-otte-ist-freikirchler" rel="nofollow">https://www.idea.de/artikel/wahl-des-bundespraesidenten-afd-kandidat-otte-ist-freikirchler</a></p>
                </div>

	            <div class="comment-meta" id="comment-5807849">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807850">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5807850">
                        <time pubdate="1644689972">12. Februar 2022 at 19:19</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Frau Dr Merkel soll angeblich auch mit wählen können.</p>
<p>Ich hoffe, dass jemand Frau Doktor Merkel erklärt, was überhaupt eine Wahl ist</p>
                </div>

	            <div class="comment-meta" id="comment-5807850">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807855">
			<article>
	            <footer>
                                        <cite>Heidewitzka Herr Kapitaen</cite>

                    <a class="comment-link" href="#comment-5807855">
                        <time pubdate="1644690700">12. Februar 2022 at 19:31</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Diese ganze dumme Medien-Prominenten-Mitläufer-Clique wird sowieso geschlossen Steinmeier wählen!</p>
<p>Was für eine Farce.</p>
<p>Aber gerade diese Staatsabhängigenberufe sind durchsetzt mit Leuten, die nichts von Freiheit und Individualität halten. Die markieren bei ihren linken und antideutschen Verhaltensausbrüchen und -auffälligkeiten zwar immer den großen Rebellen, aber in ihren Ansichten sind sie auch dabei alle gleich! 🙁</p>
                </div>

	            <div class="comment-meta" id="comment-5807855">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807856">
			<article>
	            <footer>
                                        <cite>Mauritz</cite>

                    <a class="comment-link" href="#comment-5807856">
                        <time pubdate="1644690822">12. Februar 2022 at 19:33</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die AfD sollte sich anschließen und ihn geschlossen wählen.</p>
<p>Dann ist er mit den Stimmen der AfD ins Amt wiedergewählt.</p>
<p>Das würde einige Menschen nachdenklich machen.</p>
                </div>

	            <div class="comment-meta" id="comment-5807856">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807859">
			<article>
	            <footer>
                                        <cite>Mauritz</cite>

                    <a class="comment-link" href="#comment-5807859">
                        <time pubdate="1644691426">12. Februar 2022 at 19:43</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die Wiederwahl erspart uns wenigstens für fünf  Jahre den Unterhalt als Ex-Buprä.</p>
<p>Und Göring-Eckert wird es erst in 2027.</p>
                </div>

	            <div class="comment-meta" id="comment-5807859">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807860">
			<article>
	            <footer>
                                        <cite>DerSchmied</cite>

                    <a class="comment-link" href="#comment-5807860">
                        <time pubdate="1644691752">12. Februar 2022 at 19:49</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ist es nur Zufall, dass diese “Wahl” am 13. Februar stattfindet, dem 77. Jahrestag des Beginns eines – wie Linke so gern krakeelen – “Bomber Harris do it again”?</p>
                </div>

	            <div class="comment-meta" id="comment-5807860">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807862">
			<article>
	            <footer>
                                        <cite>Haremhab</cite>

                    <a class="comment-link" href="#comment-5807862">
                        <time pubdate="1644692104">12. Februar 2022 at 19:55</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@ ghazawat 12. Februar 2022 at 19:19</p>
<p>Nur wenn das Ergebnis stimmt. Sonst wird die Wahl rückgängig gemacht. Merkel hat Erfahrung damit.</p>
                </div>

	            <div class="comment-meta" id="comment-5807862">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807863">
			<article>
	            <footer>
                                        <cite>wernergerman</cite>

                    <a class="comment-link" href="#comment-5807863">
                        <time pubdate="1644692299">12. Februar 2022 at 19:58</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Unwichtig. Naechster Grussaugust oder gar Augustine. Am besten ein Neger! Aber wenn ich da das Sagen haette, wurde ich fuer BRD einen Affen vorschlagen fuer den Amt. Mein Favorit waere ein Orang outang. Und ich kann euch versichern- in Eurem Leben wird nichts danach aendern .Ihr werdet gar nicht merken , dass der Jetzige nicht mehr da ist und an dessen Stelle ein echter Sympathietraeger ist!</p>
                </div>

	            <div class="comment-meta" id="comment-5807863">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807865">
			<article>
	            <footer>
                                        <cite>Johannisbeersorbet</cite>

                    <a class="comment-link" href="#comment-5807865">
                        <time pubdate="1644692614">12. Februar 2022 at 20:03</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Das ist ein lächerliches Larifari-Spiel. Eine Hohn für jede echte Demokratie und eine Schande für jedes anständige Land. Aber genau richtig für Deuselan gute Lan.</p>
                </div>

	            <div class="comment-meta" id="comment-5807865">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807868">
			<article>
	            <footer>
                                        <cite>Rheinlaenderin</cite>

                    <a class="comment-link" href="#comment-5807868">
                        <time pubdate="1644692845">12. Februar 2022 at 20:07</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Hier die längere Liste der &#8222;Prominenten&#8220;.<br />
.<br />
Christian Drosten darf mitwählen.<br />
Dieter Nuhr ist auch dabei.</p>
<p><i>Bundespräsidentenwahl<br />
Bundesversammlung: Welche Promis wählen den Bundespräsidenten?<br />
11.02.2022<br />
[&#8230;]</i><br />
<a target="_blank" href="https://www.hna.de/politik/bundesversammlung-prominente-promis-waehlen-bundespraesident-schauspieler-saenger-sportler-91276211.html" rel="nofollow">https://www.hna.de/politik/bundesversammlung-prominente-promis-waehlen-bundespraesident-schauspieler-saenger-sportler-91276211.html</a></p>
                </div>

	            <div class="comment-meta" id="comment-5807868">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807872">
			<article>
	            <footer>
                                        <cite>eule54</cite>

                    <a class="comment-link" href="#comment-5807872">
                        <time pubdate="1644693444">12. Februar 2022 at 20:17</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Steineimer ist mit Abstand der schlechteste der aufgestellten Kandidaten!</p>
                </div>

	            <div class="comment-meta" id="comment-5807872">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807873">
			<article>
	            <footer>
                                        <cite>andere Meinung</cite>

                    <a class="comment-link" href="#comment-5807873">
                        <time pubdate="1644693705">12. Februar 2022 at 20:21</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Besser als Steinmeier ist Steinway. 🙂<br />
<a target="_blank" href="https://www.youtube.com/watch?v=hes6FYmLXmQ" rel="nofollow">https://www.youtube.com/watch?v=hes6FYmLXmQ</a></p>
                </div>

	            <div class="comment-meta" id="comment-5807873">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807874">
			<article>
	            <footer>
                                        <cite>buntstift</cite>

                    <a class="comment-link" href="#comment-5807874">
                        <time pubdate="1644693892">12. Februar 2022 at 20:24</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Nicht nur die Wahl des Grüßaugust, der Staat, sein Gebaren, all das ist ein schlechtes Theaterstück.</p>
                </div>

	            <div class="comment-meta" id="comment-5807874">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807875">
			<article>
	            <footer>
                                        <cite>Gwendolin</cite>

                    <a class="comment-link" href="#comment-5807875">
                        <time pubdate="1644693939">12. Februar 2022 at 20:25</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Mir ist diese Scheiße, die sich in Deutschland abspielt, nur noch zuwider.</p>
                </div>

	            <div class="comment-meta" id="comment-5807875">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807876">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://fs5.directupload.net/images/170806/oqezagn2.jpg' rel='external nofollow' class='url'>Selberdenker</a></cite>

                    <a class="comment-link" href="#comment-5807876">
                        <time pubdate="1644694005">12. Februar 2022 at 20:26</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Der linksradikale Platzhalter Steinmeier hat die letzten Jahre das Gegenteil von dem angerichtet, was die Pflicht eines Bundespräsidenten ist. Er war einer der größten Spalter und Sektierer, ein enorm gut bezahlter Kommunikations-Krüppel.<br />
Die Aufgabe eines Bundespräsidenten ist es, gesellschaftlich zu einen, respektvoll und wahrheitsgetreu mit allen gesellschaftlich repräsentierten Gruppen zu sprechen, parteipolitisch möglichst neutral zu sein. Er hat Parteipolitik betrieben, herbeigelogene Narrative bedient und niemand hat das kritisiert. Selbst die AfD hatte Respekt vor diesem widerwärtigen Mistkerl, &#8222;aufgrund seines hohen Amtes&#8220;, zu haben.<br />
Natürlich ist diese &#8222;Wahl&#8220; nur noch eine Farce, eine dieser absurden &#8222;Demokratie&#8220;-Shows und damit eine Verhöhnung der Demokratie.<br />
Der Club hat sich schon vor Wochen geeinigt:<br />
Der schädliche, dekadente Platzhalter, der Genosse &#8222;Feine Sahne&#8220;-Steinmeier wird weiter unser Geld saugen und dafür gelegentlich satte Rülpser gegen abweichende Meinungen abgeben dürfen.</p>
                </div>

	            <div class="comment-meta" id="comment-5807876">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807878">
			<article>
	            <footer>
                                        <cite>Berlin 59</cite>

                    <a class="comment-link" href="#comment-5807878">
                        <time pubdate="1644694358">12. Februar 2022 at 20:32</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die Wählen sich selber, hängen sich lächerliche Orden um, halten inhaltslose Reden, wenn die plötzlich weg wären es würde nicht auffallen. Die Kanadier zeigen den Weg. Im Endeffekt Generalstreik. Alles lahmlegen.<br />
Unser Leben haben Sie ja auch lahmgelegt.</p>
                </div>

	            <div class="comment-meta" id="comment-5807878">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807880">
			<article>
	            <footer>
                                        <cite>wernergerman</cite>

                    <a class="comment-link" href="#comment-5807880">
                        <time pubdate="1644694699">12. Februar 2022 at 20:38</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Berlin 59 12. Februar 2022 at 20:32<br />
Die Wählen sich selber, hängen sich lächerliche Orden um, halten inhaltslose Reden, wenn die plötzlich weg wären es würde nicht auffallen. Die Kanadier zeigen den Weg. Im Endeffekt Generalstreik. Alles lahmlegen.<br />
Unser Leben haben Sie ja auch lahmgelegt.<br />
&#8212; So ist es! was meint Ihr,wer gewinnt in Kanada? Meine Meinung nach- es sind zu viele und die haben Angst verloren. Ich meine das Volk gewinnt! Wenn die USA nicht deren Interwenten rueberschickt. Wie in Chile, Grenada, Cuba, etc, etc&#8230;.</p>
                </div>

	            <div class="comment-meta" id="comment-5807880">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807881">
			<article>
	            <footer>
                                        <cite>Dichter</cite>

                    <a class="comment-link" href="#comment-5807881">
                        <time pubdate="1644694793">12. Februar 2022 at 20:39</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>andere Meinung 12. Februar 2022 at 20:21</p>
<p><i>Besser als Steinmeier ist Steinway. ?<br />
<a target="_blank" href="https://www.youtube.com/watch?v=hes6FYmLXmQ" rel="nofollow">https://www.youtube.com/watch?v=hes6FYmLXmQ</a></i></p>
<p>Seinway hat auch echte drei Beine.</p>
                </div>

	            <div class="comment-meta" id="comment-5807881">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807882">
			<article>
	            <footer>
                                        <cite>wernergerman</cite>

                    <a class="comment-link" href="#comment-5807882">
                        <time pubdate="1644694834">12. Februar 2022 at 20:40</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Gwendolin 12. Februar 2022 at 20:25<br />
Mir ist diese Scheiße, die sich in Deutschland abspielt, nur noch zuwider.</p>
<p>&#8212; Sie sind nicht alleine!  Ich wurde so gar weiter gehen-Mir ist diese Scheiße, die sich in 4. Reich-EU abspielt, nur noch zuwider.</p>
                </div>

	            <div class="comment-meta" id="comment-5807882">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807884">
			<article>
	            <footer>
                                        <cite>kategorischer imperativ</cite>

                    <a class="comment-link" href="#comment-5807884">
                        <time pubdate="1644695137">12. Februar 2022 at 20:45</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>wer will das wissen..</p>
                </div>

	            <div class="comment-meta" id="comment-5807884">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5807885">
			<article>
	            <footer>
                                        <cite>kategorischer imperativ</cite>

                    <a class="comment-link" href="#comment-5807885">
                        <time pubdate="1644695160">12. Februar 2022 at 20:46</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>bleib in deinem wald</p>
                </div>

	            <div class="comment-meta" id="comment-5807885">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/eine-wahl-die-keine-ist/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_62080e8dde3e1_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_62080e8dde3e1" ><script>var block_td_uid_38_62080e8dde3e1 = new tdBlock();
block_td_uid_38_62080e8dde3e1.id = "td_uid_38_62080e8dde3e1";
block_td_uid_38_62080e8dde3e1.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_62080e8dde3e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_62080e8dde3e1_rand","tdc_css_class_style":"td_uid_38_62080e8dde3e1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_62080e8dde3e1.td_column_number = "1";
block_td_uid_38_62080e8dde3e1.block_type = "td_block_19";
block_td_uid_38_62080e8dde3e1.post_count = "1";
block_td_uid_38_62080e8dde3e1.found_posts = "282";
block_td_uid_38_62080e8dde3e1.header_color = "#";
block_td_uid_38_62080e8dde3e1.ajax_pagination_infinite_stop = "";
block_td_uid_38_62080e8dde3e1.max_num_pages = "282";
tdBlocksArray.push(block_td_uid_38_62080e8dde3e1);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_62080e8dde3e1 class="td_block_inner td-column-1">
        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/02/weltwoche-daily-kam-das-virus-aus-dem-labor/" rel="bookmark" title="&#8222;Weltwoche Daily&#8220;: Kam das Virus aus dem Labor?"><img width="356" height="220" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/02/maxresdefault-22-356x220.jpg" alt="" title="&#8222;Weltwoche Daily&#8220;: Kam das Virus aus dem Labor?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/02/weltwoche-daily-kam-das-virus-aus-dem-labor/" rel="bookmark" title="&#8222;Weltwoche Daily&#8220;: Kam das Virus aus dem Labor?">&#8222;Weltwoche Daily&#8220;: Kam das Virus aus dem Labor?</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-11T07:08:32+00:00" >11. Februar 2022</time></span>                    </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_62080e8de3277_rand td_block_template_1"><div><a href="https://sanus-religio.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/02/sanus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 5.2.2022 - 5.3.2022) -->

<div><a href="https://www.kinder-der-freiheit.com/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/12/tuttle.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 15.12.2021 - ^5.2.2022) -->

<div><a href="https://www.ahriman.com/cgi-local/tu.pl?url=1156&id=KB230_Pinews_2021_12_08" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/12/ahri_neu.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 9.8.2021 - 9.9.2021) -->

<div><a href="https://www.amazon.de/Von-Jesus-kein-Lebenszeichen-Realgeschichte-ebook/dp/B08PDJQV4W" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/05/manning.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 1.5.2021 - 1.6.2021) -->

<div><a href="http://www.retro-comix.com/shop_retrocomics.html" target="_blank"><img  src="
http://www.pi-news.net/wp-content/uploads/2021/04/dandriver.jpg" border="0" title="Retro Comix" alt="Retro Comix" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 12.4.2021 - 12.5.2021-->

<!--<div><a href="https://www.youtube.com/channel/UCe-TLeSYpgjn1dgdd7_lgDw" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/MHMayer_Werbebanner-002.jpg" border="0" title="Stuttgarter Kehrwoche" alt="Stuttgarter Kehrwoche" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 30.3.2021 - 30.4.2021-->

<!--<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<!--<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 21.10.2021 - 21.11.2021) -->

<div><a target="_blank" href="https://www.signal-online.de/zeitschrift/">
<img border="0" src="https://www.signal-online.de/wp-content/uploads/2021/11/fakten.jpg"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<!--<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>-->

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews</span></h4><div class="textwidget custom-html-widget"><iframe src="https://news1.mmnews.de/mmnews-3.html"
width="250" height="250" seamless="seamless" frameborder="0"
scrolling="no"><a href="https://www.mmnews.de/">MMnews</a></iframe></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_62080e8de3c3c_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_62080e8de3c3c" >
<style>
.td_uid_41_62080e8de3c3c_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_62080e8de3c3c_rand .td-pulldown-filter-link:hover,
            .td_uid_41_62080e8de3c3c_rand .td-subcat-item a:hover,
            .td_uid_41_62080e8de3c3c_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_62080e8de3c3c_rand .td_quote_on_blocks,
            .td_uid_41_62080e8de3c3c_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_62080e8de3c3c_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_62080e8de3c3c_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_62080e8de3c3c_rand .td-instagram-user a,
            .td_uid_41_62080e8de3c3c_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_62080e8de3c3c_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_41_62080e8de3c3c_rand .td-next-prev-wrap a:hover,
            .td_uid_41_62080e8de3c3c_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_41_62080e8de3c3c_rand .td-read-more a,
            .td_uid_41_62080e8de3c3c_rand .td-weather-information:before,
            .td_uid_41_62080e8de3c3c_rand .td-weather-week:before,
            .td_uid_41_62080e8de3c3c_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_62080e8de3c3c_rand .td-post-category,
            .td_uid_41_62080e8de3c3c_rand .td-post-category:hover,
            .td_uid_41_62080e8de3c3c_rand .td-subcat-dropdown ul:after,
            .td_uid_41_62080e8de3c3c_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_41_62080e8de3c3c_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.pi-news.net/2022/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.pi-news.net/2022/02/01/" aria-label="Beiträge veröffentlicht am 1. February 2022">1</a></td><td><a href="https://www.pi-news.net/2022/02/02/" aria-label="Beiträge veröffentlicht am 2. February 2022">2</a></td><td><a href="https://www.pi-news.net/2022/02/03/" aria-label="Beiträge veröffentlicht am 3. February 2022">3</a></td><td><a href="https://www.pi-news.net/2022/02/04/" aria-label="Beiträge veröffentlicht am 4. February 2022">4</a></td><td><a href="https://www.pi-news.net/2022/02/05/" aria-label="Beiträge veröffentlicht am 5. February 2022">5</a></td><td><a href="https://www.pi-news.net/2022/02/06/" aria-label="Beiträge veröffentlicht am 6. February 2022">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.pi-news.net/2022/02/07/" aria-label="Beiträge veröffentlicht am 7. February 2022">7</a></td><td><a href="https://www.pi-news.net/2022/02/08/" aria-label="Beiträge veröffentlicht am 8. February 2022">8</a></td><td><a href="https://www.pi-news.net/2022/02/09/" aria-label="Beiträge veröffentlicht am 9. February 2022">9</a></td><td><a href="https://www.pi-news.net/2022/02/10/" aria-label="Beiträge veröffentlicht am 10. February 2022">10</a></td><td><a href="https://www.pi-news.net/2022/02/11/" aria-label="Beiträge veröffentlicht am 11. February 2022">11</a></td><td id="today"><a href="https://www.pi-news.net/2022/02/12/" aria-label="Beiträge veröffentlicht am 12. February 2022">12</a></td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_62080e8de5216_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_62080e8de5216" >
<style>
.td_uid_42_62080e8de5216_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_62080e8de5216_rand .td-pulldown-filter-link:hover,
            .td_uid_42_62080e8de5216_rand .td-subcat-item a:hover,
            .td_uid_42_62080e8de5216_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_62080e8de5216_rand .td_quote_on_blocks,
            .td_uid_42_62080e8de5216_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_62080e8de5216_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_62080e8de5216_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_62080e8de5216_rand .td-instagram-user a,
            .td_uid_42_62080e8de5216_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_62080e8de5216_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_62080e8de5216_rand .td-next-prev-wrap a:hover,
            .td_uid_42_62080e8de5216_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_62080e8de5216_rand .td-read-more a,
            .td_uid_42_62080e8de5216_rand .td-weather-information:before,
            .td_uid_42_62080e8de5216_rand .td-weather-week:before,
            .td_uid_42_62080e8de5216_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_62080e8de5216_rand .td-post-category,
            .td_uid_42_62080e8de5216_rand .td-post-category:hover,
            .td_uid_42_62080e8de5216_rand .td-subcat-dropdown ul:after,
            .td_uid_42_62080e8de5216_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_62080e8de5216_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_62080e8de582f_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_62080e8de582f" >
<style>
.td_uid_43_62080e8de582f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_43_62080e8de582f_rand .td-pulldown-filter-link:hover,
            .td_uid_43_62080e8de582f_rand .td-subcat-item a:hover,
            .td_uid_43_62080e8de582f_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_43_62080e8de582f_rand .td_quote_on_blocks,
            .td_uid_43_62080e8de582f_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_43_62080e8de582f_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_43_62080e8de582f_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_43_62080e8de582f_rand .td-instagram-user a,
            .td_uid_43_62080e8de582f_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_43_62080e8de582f_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_43_62080e8de582f_rand .td-next-prev-wrap a:hover,
            .td_uid_43_62080e8de582f_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_43_62080e8de582f_rand .td-read-more a,
            .td_uid_43_62080e8de582f_rand .td-weather-information:before,
            .td_uid_43_62080e8de582f_rand .td-weather-week:before,
            .td_uid_43_62080e8de582f_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_43_62080e8de582f_rand .td-post-category,
            .td_uid_43_62080e8de582f_rand .td-post-category:hover,
            .td_uid_43_62080e8de582f_rand .td-subcat-dropdown ul:after,
            .td_uid_43_62080e8de582f_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_43_62080e8de582f_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">11341</span></a></li><li><a href="https://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">7003</span></a></li><li><a href="https://www.pi-news.net/category/video/">Video<span class="td-cat-no">5029</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4170</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3630</span></a></li><li><a href="https://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3445</span></a></li><li><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3375</span></a></li><li><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3335</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "8c31130a5d"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 62080e8de8a84
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.12'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.12'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_62080e8de93a9"></textarea>
						<div id="td_live_css_uid_1_62080e8de93a9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62080e8de93a9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62080e8de93a9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
