<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Michael Ballweg könnte längere Zeit inhaftiert bleiben | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pi-news.net/xmlrpc.php" />
    		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:12.5% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:21px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:30px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
		<meta property="og:image" content="https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-3.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.pi-news.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="https://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="https://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Michael Ballweg könnte längere Zeit inhaftiert bleiben Kommentar-Feed" href="https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.pi-news.net/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='custom-style-css'  href='https://www.pi-news.net/wp-content/plugins/wp1-like/assets/css/wp1-like.css?ver=5.1.13' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.wp1_like_like, .bbp-reply-content .wp1_like_like, .bbp-reply-content a.wp1_like_like { background:#0134FF !important; }
		.wp1_like_like:hover, .bbp-reply-content .wp1_like_like:hover, .bbp-reply-content a.wp1_like_like:hover{ background:#1BFF0A !important; }
		.wp1_like_like.disabled, .bbp-reply-content .wp1_like_like.disabled, .bbp-reply-content a.wp1_like_like.disabled { background:#000000 !important; }
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.42' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa_styles-css'  href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abtreibung &#8211; “Volkssport“ mit hunderttausenden Todesfolgen' href='https://www.pi-news.net/2022/07/abtreibung-volkssport-mit-hunderttausenden-todesfolgen/' />
<link rel='next' title='Frontbericht: Die Deutsche Wochenschau rückt wieder vor&#8230;' href='https://www.pi-news.net/2022/07/frontbericht-die-deutsche-wochenschau-rueckt-wieder-vor/' />
<meta name="generator" content="WordPress 5.1.13" />
<link rel="canonical" href="https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/" />
<link rel='shortlink' href='https://www.pi-news.net/?p=749518' />
<link rel="alternate" type="application/json+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F07%2Fmichael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F07%2Fmichael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"063aa93b57","wpRestUrl":"https:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.pi-news.net/rsslatest.xml" />		<style type="text/css" id="wp-custom-css">
			/*TopBar Benutzername & Login/-out*/
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

/*Seitenleiste*/
.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}

/*FIX: Hauptüberschift*/
.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

/*FIX: Überschift (Nächste Beiträge)*/
.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}

/*FIX: GTranslate*/
.switcher a {
	margin-top: 12px;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-749518 single-format-video michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="https://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="https://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="https://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="https://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="https://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="https://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="https://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_62bf46cb2981a_rand td_block_template_1"><div><a href="https://auf1.tv/?ref=pi" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2022/06/auf1_news.png" title="Die täglichen Nachrichten AUF1"></a></div><!--1.6.2022-1.7.2022-->

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/2021/05/pi_vs_logo-2.jpg" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62bf46cb2dc1d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_62bf46cb2dc1d" ><script>var block_td_uid_2_62bf46cb2dc1d = new tdBlock();
block_td_uid_2_62bf46cb2dc1d.id = "td_uid_2_62bf46cb2dc1d";
block_td_uid_2_62bf46cb2dc1d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_62bf46cb2dc1d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_62bf46cb2dc1d_rand","tdc_css_class_style":"td_uid_2_62bf46cb2dc1d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_62bf46cb2dc1d.td_column_number = "3";
block_td_uid_2_62bf46cb2dc1d.block_type = "td_block_mega_menu";
block_td_uid_2_62bf46cb2dc1d.post_count = "4";
block_td_uid_2_62bf46cb2dc1d.found_posts = "11982";
block_td_uid_2_62bf46cb2dc1d.header_color = "";
block_td_uid_2_62bf46cb2dc1d.ajax_pagination_infinite_stop = "";
block_td_uid_2_62bf46cb2dc1d.max_num_pages = "2996";
tdBlocksArray.push(block_td_uid_2_62bf46cb2dc1d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_62bf46cb2dc1d" id="td_uid_3_62bf46cb64d02" data-td_block_id="td_uid_2_62bf46cb2dc1d" data-td_filter_value="" href="https://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_62bf46cb2dc1d"  id="td_uid_4_62bf46cb64e64" data-td_block_id="td_uid_2_62bf46cb2dc1d" data-td_filter_value="103" href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_62bf46cb2dc1d"  id="td_uid_5_62bf46cb6500a" data-td_block_id="td_uid_2_62bf46cb2dc1d" data-td_filter_value="760" href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_62bf46cb2dc1d"  id="td_uid_6_62bf46cb651b0" data-td_block_id="td_uid_2_62bf46cb2dc1d" data-td_filter_value="664" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_62bf46cb2dc1d"  id="td_uid_7_62bf46cb6534b" data-td_block_id="td_uid_2_62bf46cb2dc1d" data-td_filter_value="45" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_62bf46cb2dc1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/mainstream-medien-verschweigen-skandal-um-ss-moschee-in-ingolstadt/" rel="bookmark" title="Mainstream-Medien verschweigen Skandal um SS-Moschee in Ingolstadt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-58-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-58-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-58-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mainstream-Medien verschweigen Skandal um SS-Moschee in Ingolstadt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/mainstream-medien-verschweigen-skandal-um-ss-moschee-in-ingolstadt/" rel="bookmark" title="Mainstream-Medien verschweigen Skandal um SS-Moschee in Ingolstadt">Mainstream-Medien verschweigen Skandal um SS-Moschee in Ingolstadt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/der-radikal-islamische-neffe-von-aydan-oezoguz/" rel="bookmark" title="Der radikal-islamische Neffe von Aydan Özoguz"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/sddefault-5-e1656436162451-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/sddefault-5-e1656436162451-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/sddefault-5-e1656436162451-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der radikal-islamische Neffe von Aydan Özoguz"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/der-radikal-islamische-neffe-von-aydan-oezoguz/" rel="bookmark" title="Der radikal-islamische Neffe von Aydan Özoguz">Der radikal-islamische Neffe von Aydan Özoguz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/terror-in-oslo-iraner-schiesst-um-sich-2-tote-viele-verletzte/" rel="bookmark" title="Terror in Oslo: Iraner schießt um sich – zwei Tote, viele Verletzte"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/oslo01-e1656156581944-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/oslo01-e1656156581944-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/oslo01-e1656156581944-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terror in Oslo: Iraner schießt um sich – zwei Tote, viele Verletzte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/terror-in-oslo-iraner-schiesst-um-sich-2-tote-viele-verletzte/" rel="bookmark" title="Terror in Oslo: Iraner schießt um sich – zwei Tote, viele Verletzte">Terror in Oslo: Iraner schießt um sich – zwei Tote, viele&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/islam-woche-27-riesenmoschee-in-bochum-dschihadbuch-bei-ditib-koeln/" rel="bookmark" title="Islam-Woche #27: Riesenmoschee in Bochum &#8211; Dschihadbuch bei DITIB-Köln"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-27-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-27-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-27-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islam-Woche #27: Riesenmoschee in Bochum &#8211; Dschihadbuch bei DITIB-Köln"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/islam-woche-27-riesenmoschee-in-bochum-dschihadbuch-bei-ditib-koeln/" rel="bookmark" title="Islam-Woche #27: Riesenmoschee in Bochum &#8211; Dschihadbuch bei DITIB-Köln">Islam-Woche #27: Riesenmoschee in Bochum &#8211; Dschihadbuch bei DITIB-Köln</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62bf46cb2dc1d" data-td_block_id="td_uid_2_62bf46cb2dc1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62bf46cb2dc1d" data-td_block_id="td_uid_2_62bf46cb2dc1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_62bf46cb6c34f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_62bf46cb6c34f" ><script>var block_td_uid_8_62bf46cb6c34f = new tdBlock();
block_td_uid_8_62bf46cb6c34f.id = "td_uid_8_62bf46cb6c34f";
block_td_uid_8_62bf46cb6c34f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_62bf46cb6c34f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_62bf46cb6c34f_rand","tdc_css_class_style":"td_uid_8_62bf46cb6c34f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_62bf46cb6c34f.td_column_number = "3";
block_td_uid_8_62bf46cb6c34f.block_type = "td_block_mega_menu";
block_td_uid_8_62bf46cb6c34f.post_count = "4";
block_td_uid_8_62bf46cb6c34f.found_posts = "5681";
block_td_uid_8_62bf46cb6c34f.header_color = "";
block_td_uid_8_62bf46cb6c34f.ajax_pagination_infinite_stop = "";
block_td_uid_8_62bf46cb6c34f.max_num_pages = "1421";
tdBlocksArray.push(block_td_uid_8_62bf46cb6c34f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_62bf46cb6c34f" id="td_uid_9_62bf46cb875a8" data-td_block_id="td_uid_8_62bf46cb6c34f" data-td_filter_value="" href="https://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_62bf46cb6c34f"  id="td_uid_10_62bf46cb876fb" data-td_block_id="td_uid_8_62bf46cb6c34f" data-td_filter_value="48" href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_62bf46cb6c34f"  id="td_uid_11_62bf46cb878a9" data-td_block_id="td_uid_8_62bf46cb6c34f" data-td_filter_value="58" href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_62bf46cb6c34f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/freibad-irrsinn-die-naechste-massenschlaegerei-in-berlin/" rel="bookmark" title="Freibad-Irrsinn: Die nächste Massenschlägerei in Berlin"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/columbia-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/columbia-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/columbia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Freibad-Irrsinn: Die nächste Massenschlägerei in Berlin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/freibad-irrsinn-die-naechste-massenschlaegerei-in-berlin/" rel="bookmark" title="Freibad-Irrsinn: Die nächste Massenschlägerei in Berlin">Freibad-Irrsinn: Die nächste Massenschlägerei in Berlin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/massenschlaegerei-in-berliner-freibad/" rel="bookmark" title="Massenschlägerei in Berliner Freibad"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/freibad700-1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/freibad700-1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/freibad700-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Massenschlägerei in Berliner Freibad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/massenschlaegerei-in-berliner-freibad/" rel="bookmark" title="Massenschlägerei in Berliner Freibad">Massenschlägerei in Berliner Freibad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/esslingen-messerattacke-an-grundschule-taeter-dunkelhaeutig/" rel="bookmark" title="Esslingen: Messerattacke an Grundschule &#8211; Täter „dunkelhäutig“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/esslingen_schule-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/esslingen_schule-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/esslingen_schule-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bei einer Messerattacke an einer Esslinger Grundschule sind zwei Personen verletzt worden, darunter ein Kind. Die Polizei sucht mit einem Großaufgebot nach dem Täter, der zwischen 30 und 35 Jahre alt, 1,75 Meter groß und &quot;dunkelhäutig&quot; sein soll." title="Esslingen: Messerattacke an Grundschule &#8211; Täter „dunkelhäutig“"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/esslingen-messerattacke-an-grundschule-taeter-dunkelhaeutig/" rel="bookmark" title="Esslingen: Messerattacke an Grundschule &#8211; Täter „dunkelhäutig“">Esslingen: Messerattacke an Grundschule &#8211; Täter „dunkelhäutig“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/jeden-tag-zwei-gruppen-vergewaltigungen/" rel="bookmark" title="Jeden Tag zwei Gruppen-Vergewaltigungen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/gruppenvergewaltigung700-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/gruppenvergewaltigung700-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/gruppenvergewaltigung700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jeden Tag zwei Gruppen-Vergewaltigungen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/jeden-tag-zwei-gruppen-vergewaltigungen/" rel="bookmark" title="Jeden Tag zwei Gruppen-Vergewaltigungen">Jeden Tag zwei Gruppen-Vergewaltigungen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_62bf46cb6c34f" data-td_block_id="td_uid_8_62bf46cb6c34f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_62bf46cb6c34f" data-td_block_id="td_uid_8_62bf46cb6c34f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_62bf46cb8dc3b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_62bf46cb8dc3b" ><script>var block_td_uid_12_62bf46cb8dc3b = new tdBlock();
block_td_uid_12_62bf46cb8dc3b.id = "td_uid_12_62bf46cb8dc3b";
block_td_uid_12_62bf46cb8dc3b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_62bf46cb8dc3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_62bf46cb8dc3b_rand","tdc_css_class_style":"td_uid_12_62bf46cb8dc3b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_62bf46cb8dc3b.td_column_number = "3";
block_td_uid_12_62bf46cb8dc3b.block_type = "td_block_mega_menu";
block_td_uid_12_62bf46cb8dc3b.post_count = "4";
block_td_uid_12_62bf46cb8dc3b.found_posts = "11115";
block_td_uid_12_62bf46cb8dc3b.header_color = "";
block_td_uid_12_62bf46cb8dc3b.ajax_pagination_infinite_stop = "";
block_td_uid_12_62bf46cb8dc3b.max_num_pages = "2779";
tdBlocksArray.push(block_td_uid_12_62bf46cb8dc3b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_62bf46cb8dc3b" id="td_uid_13_62bf46cbb67ec" data-td_block_id="td_uid_12_62bf46cb8dc3b" data-td_filter_value="" href="https://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_62bf46cb8dc3b"  id="td_uid_14_62bf46cbb693f" data-td_block_id="td_uid_12_62bf46cb8dc3b" data-td_filter_value="44" href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_62bf46cb8dc3b"  id="td_uid_15_62bf46cbb6aee" data-td_block_id="td_uid_12_62bf46cb8dc3b" data-td_filter_value="790" href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_62bf46cb8dc3b"  id="td_uid_16_62bf46cbb6c89" data-td_block_id="td_uid_12_62bf46cb8dc3b" data-td_filter_value="732" href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_62bf46cb8dc3b"  id="td_uid_17_62bf46cbb6e27" data-td_block_id="td_uid_12_62bf46cb8dc3b" data-td_filter_value="940" href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_62bf46cb8dc3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/07/jetzt-live-bpe-kundgebung-zur-ss-moschee-in-ingolstadt/" rel="bookmark" title="Video: BPE-Kundgebung zur SS-Moschee in Ingolstadt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-2-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-2-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: BPE-Kundgebung zur SS-Moschee in Ingolstadt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/07/jetzt-live-bpe-kundgebung-zur-ss-moschee-in-ingolstadt/" rel="bookmark" title="Video: BPE-Kundgebung zur SS-Moschee in Ingolstadt">Video: BPE-Kundgebung zur SS-Moschee in Ingolstadt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/mainstream-medien-verschweigen-skandal-um-ss-moschee-in-ingolstadt/" rel="bookmark" title="Mainstream-Medien verschweigen Skandal um SS-Moschee in Ingolstadt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-58-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-58-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-58-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mainstream-Medien verschweigen Skandal um SS-Moschee in Ingolstadt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/mainstream-medien-verschweigen-skandal-um-ss-moschee-in-ingolstadt/" rel="bookmark" title="Mainstream-Medien verschweigen Skandal um SS-Moschee in Ingolstadt">Mainstream-Medien verschweigen Skandal um SS-Moschee in Ingolstadt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/der-radikal-islamische-neffe-von-aydan-oezoguz/" rel="bookmark" title="Der radikal-islamische Neffe von Aydan Özoguz"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/sddefault-5-e1656436162451-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/sddefault-5-e1656436162451-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/sddefault-5-e1656436162451-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der radikal-islamische Neffe von Aydan Özoguz"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/der-radikal-islamische-neffe-von-aydan-oezoguz/" rel="bookmark" title="Der radikal-islamische Neffe von Aydan Özoguz">Der radikal-islamische Neffe von Aydan Özoguz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/islam-woche-27-riesenmoschee-in-bochum-dschihadbuch-bei-ditib-koeln/" rel="bookmark" title="Islam-Woche #27: Riesenmoschee in Bochum &#8211; Dschihadbuch bei DITIB-Köln"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-27-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-27-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-27-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islam-Woche #27: Riesenmoschee in Bochum &#8211; Dschihadbuch bei DITIB-Köln"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/islam-woche-27-riesenmoschee-in-bochum-dschihadbuch-bei-ditib-koeln/" rel="bookmark" title="Islam-Woche #27: Riesenmoschee in Bochum &#8211; Dschihadbuch bei DITIB-Köln">Islam-Woche #27: Riesenmoschee in Bochum &#8211; Dschihadbuch bei DITIB-Köln</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_62bf46cb8dc3b" data-td_block_id="td_uid_12_62bf46cb8dc3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_62bf46cb8dc3b" data-td_block_id="td_uid_12_62bf46cb8dc3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_62bf46cbbcf63_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_62bf46cbbcf63" ><script>var block_td_uid_18_62bf46cbbcf63 = new tdBlock();
block_td_uid_18_62bf46cbbcf63.id = "td_uid_18_62bf46cbbcf63";
block_td_uid_18_62bf46cbbcf63.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_62bf46cbbcf63_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_62bf46cbbcf63_rand","tdc_css_class_style":"td_uid_18_62bf46cbbcf63_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_62bf46cbbcf63.td_column_number = "3";
block_td_uid_18_62bf46cbbcf63.block_type = "td_block_mega_menu";
block_td_uid_18_62bf46cbbcf63.post_count = "4";
block_td_uid_18_62bf46cbbcf63.found_posts = "5781";
block_td_uid_18_62bf46cbbcf63.header_color = "";
block_td_uid_18_62bf46cbbcf63.ajax_pagination_infinite_stop = "";
block_td_uid_18_62bf46cbbcf63.max_num_pages = "1446";
tdBlocksArray.push(block_td_uid_18_62bf46cbbcf63);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_62bf46cbbcf63" id="td_uid_19_62bf46cbdacde" data-td_block_id="td_uid_18_62bf46cbbcf63" data-td_filter_value="" href="https://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_62bf46cbbcf63"  id="td_uid_20_62bf46cbdae33" data-td_block_id="td_uid_18_62bf46cbbcf63" data-td_filter_value="256" href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_62bf46cbbcf63"  id="td_uid_21_62bf46cbdafd7" data-td_block_id="td_uid_18_62bf46cbbcf63" data-td_filter_value="55" href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_62bf46cbbcf63"  id="td_uid_22_62bf46cbdb17b" data-td_block_id="td_uid_18_62bf46cbbcf63" data-td_filter_value="729" href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_62bf46cbbcf63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/die-anti-rassismus-baenke-von-bremerhaven/" rel="bookmark" title="Die Anti-Rassismus-Bänke von Bremerhaven"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/rbank3-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/rbank3-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/rbank3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Anti-Rassismus-Bänke von Bremerhaven"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/die-anti-rassismus-baenke-von-bremerhaven/" rel="bookmark" title="Die Anti-Rassismus-Bänke von Bremerhaven">Die Anti-Rassismus-Bänke von Bremerhaven</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/sturm-auf-den-reichstag-ein-pipifax-nur-drei-geldstrafen/" rel="bookmark" title="&#8222;Sturm auf den Reichstag&#8220; ein Pipifax &#8211; nur drei Geldstrafen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/reichstag-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/reichstag-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/reichstag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Sturm auf den Reichstag&#8220; ein Pipifax &#8211; nur drei Geldstrafen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/sturm-auf-den-reichstag-ein-pipifax-nur-drei-geldstrafen/" rel="bookmark" title="&#8222;Sturm auf den Reichstag&#8220; ein Pipifax &#8211; nur drei Geldstrafen">&#8222;Sturm auf den Reichstag&#8220; ein Pipifax &#8211; nur drei Geldstrafen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/peter-j-brenner-der-kampf-gegen-rechts-und-seine-institutionen/" rel="bookmark" title="Peter J. Brenner: Der „Kampf gegen Rechts“ und seine Institutionen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/karliczek-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/karliczek-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/karliczek-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peter J. Brenner: Der „Kampf gegen Rechts“ und seine Institutionen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/peter-j-brenner-der-kampf-gegen-rechts-und-seine-institutionen/" rel="bookmark" title="Peter J. Brenner: Der „Kampf gegen Rechts“ und seine Institutionen">Peter J. Brenner: Der „Kampf gegen Rechts“ und seine Institutionen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/jens-zimmer-deutsch-gruen-gruen-deutsch/" rel="bookmark" title="Jens Zimmer: Deutsch-Grün/Grün-Deutsch"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-5-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-5-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jens Zimmer: Deutsch-Grün/Grün-Deutsch"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/jens-zimmer-deutsch-gruen-gruen-deutsch/" rel="bookmark" title="Jens Zimmer: Deutsch-Grün/Grün-Deutsch">Jens Zimmer: Deutsch-Grün/Grün-Deutsch</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_62bf46cbbcf63" data-td_block_id="td_uid_18_62bf46cbbcf63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_62bf46cbbcf63" data-td_block_id="td_uid_18_62bf46cbbcf63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_62bf46cbe1d8a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_62bf46cbe1d8a" ><script>var block_td_uid_23_62bf46cbe1d8a = new tdBlock();
block_td_uid_23_62bf46cbe1d8a.id = "td_uid_23_62bf46cbe1d8a";
block_td_uid_23_62bf46cbe1d8a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_62bf46cbe1d8a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_62bf46cbe1d8a_rand","tdc_css_class_style":"td_uid_23_62bf46cbe1d8a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_62bf46cbe1d8a.td_column_number = "3";
block_td_uid_23_62bf46cbe1d8a.block_type = "td_block_mega_menu";
block_td_uid_23_62bf46cbe1d8a.post_count = "4";
block_td_uid_23_62bf46cbe1d8a.found_posts = "5557";
block_td_uid_23_62bf46cbe1d8a.header_color = "";
block_td_uid_23_62bf46cbe1d8a.ajax_pagination_infinite_stop = "";
block_td_uid_23_62bf46cbe1d8a.max_num_pages = "1390";
tdBlocksArray.push(block_td_uid_23_62bf46cbe1d8a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_62bf46cbe1d8a" id="td_uid_24_62bf46cc0bf38" data-td_block_id="td_uid_23_62bf46cbe1d8a" data-td_filter_value="" href="https://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_62bf46cbe1d8a"  id="td_uid_25_62bf46cc0c094" data-td_block_id="td_uid_23_62bf46cbe1d8a" data-td_filter_value="1040" href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_62bf46cbe1d8a"  id="td_uid_26_62bf46cc0c238" data-td_block_id="td_uid_23_62bf46cbe1d8a" data-td_filter_value="941" href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_62bf46cbe1d8a"  id="td_uid_27_62bf46cc0c3db" data-td_block_id="td_uid_23_62bf46cbe1d8a" data-td_filter_value="433" href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_62bf46cbe1d8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/" rel="bookmark" title="Michael Ballweg könnte längere Zeit inhaftiert bleiben"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-3-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-3-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michael Ballweg könnte längere Zeit inhaftiert bleiben"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/" rel="bookmark" title="Michael Ballweg könnte längere Zeit inhaftiert bleiben">Michael Ballweg könnte längere Zeit inhaftiert bleiben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/broder-kuendigt-bei-weltwoche-und-bleibt-bei-luegenpresse/" rel="bookmark" title="Broder kündigt bei Weltwoche und bleibt bei Lügenpresse"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/broder_weltwoche-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/broder_weltwoche-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/broder_weltwoche-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Broder kündigt bei Weltwoche und bleibt bei Lügenpresse"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/broder-kuendigt-bei-weltwoche-und-bleibt-bei-luegenpresse/" rel="bookmark" title="Broder kündigt bei Weltwoche und bleibt bei Lügenpresse">Broder kündigt bei Weltwoche und bleibt bei Lügenpresse</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/ein-like-auf-twitter-und-das-handy-ist-weg/" rel="bookmark" title="„Ein Like auf Twitter und das Handy ist weg“"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/razzia-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/razzia-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/razzia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Ein Like auf Twitter und das Handy ist weg“"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/ein-like-auf-twitter-und-das-handy-ist-weg/" rel="bookmark" title="„Ein Like auf Twitter und das Handy ist weg“">„Ein Like auf Twitter und das Handy ist weg“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/wer-soll-die-geklauten-yachten-der-oligarchen-eigentlich-kaufen/" rel="bookmark" title="Wer soll die geklauten Yachten der Oligarchen eigentlich kaufen?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/yachten-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/yachten-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/yachten-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wer soll die geklauten Yachten der Oligarchen eigentlich kaufen?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/wer-soll-die-geklauten-yachten-der-oligarchen-eigentlich-kaufen/" rel="bookmark" title="Wer soll die geklauten Yachten der Oligarchen eigentlich kaufen?">Wer soll die geklauten Yachten der Oligarchen eigentlich kaufen?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_62bf46cbe1d8a" data-td_block_id="td_uid_23_62bf46cbe1d8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_62bf46cbe1d8a" data-td_block_id="td_uid_23_62bf46cbe1d8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_62bf46cc12510_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_62bf46cc12510" ><script>var block_td_uid_28_62bf46cc12510 = new tdBlock();
block_td_uid_28_62bf46cc12510.id = "td_uid_28_62bf46cc12510";
block_td_uid_28_62bf46cc12510.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_62bf46cc12510_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_62bf46cc12510_rand","tdc_css_class_style":"td_uid_28_62bf46cc12510_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_62bf46cc12510.td_column_number = "3";
block_td_uid_28_62bf46cc12510.block_type = "td_block_mega_menu";
block_td_uid_28_62bf46cc12510.post_count = "4";
block_td_uid_28_62bf46cc12510.found_posts = "1287";
block_td_uid_28_62bf46cc12510.header_color = "";
block_td_uid_28_62bf46cc12510.ajax_pagination_infinite_stop = "";
block_td_uid_28_62bf46cc12510.max_num_pages = "322";
tdBlocksArray.push(block_td_uid_28_62bf46cc12510);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_62bf46cc12510" id="td_uid_29_62bf46cc1ced5" data-td_block_id="td_uid_28_62bf46cc12510" data-td_filter_value="" href="https://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_62bf46cc12510"  id="td_uid_30_62bf46cc1d02a" data-td_block_id="td_uid_28_62bf46cc12510" data-td_filter_value="1036" href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_62bf46cc12510"  id="td_uid_31_62bf46cc1d1db" data-td_block_id="td_uid_28_62bf46cc12510" data-td_filter_value="936" href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_62bf46cc12510"  id="td_uid_32_62bf46cc1d377" data-td_block_id="td_uid_28_62bf46cc12510" data-td_filter_value="1028" href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_62bf46cc12510 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/" rel="bookmark" title="Michael Ballweg könnte längere Zeit inhaftiert bleiben"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-3-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-3-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michael Ballweg könnte längere Zeit inhaftiert bleiben"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/" rel="bookmark" title="Michael Ballweg könnte längere Zeit inhaftiert bleiben">Michael Ballweg könnte längere Zeit inhaftiert bleiben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/05/behoerden-ziehen-waffenscheine-von-corona-kritikern-ein/" rel="bookmark" title="Behörden ziehen Waffenscheine von Corona-Kritikern ein"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/05/maxresdefault-44-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/05/maxresdefault-44-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/05/maxresdefault-44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Behörden ziehen Waffenscheine von Corona-Kritikern ein"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/05/behoerden-ziehen-waffenscheine-von-corona-kritikern-ein/" rel="bookmark" title="Behörden ziehen Waffenscheine von Corona-Kritikern ein">Behörden ziehen Waffenscheine von Corona-Kritikern ein</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/04/un-berichterstatter-prangert-deutsche-polizeigewalt-gegen-querdenker-an/" rel="bookmark" title="UN-Berichterstatter prangert deutsche Polizeigewalt gegen Querdenker an"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/04/melzer-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/04/melzer-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/04/melzer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UN-Berichterstatter prangert deutsche Polizeigewalt gegen Querdenker an"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/04/un-berichterstatter-prangert-deutsche-polizeigewalt-gegen-querdenker-an/" rel="bookmark" title="UN-Berichterstatter prangert deutsche Polizeigewalt gegen Querdenker an">UN-Berichterstatter prangert deutsche Polizeigewalt gegen Querdenker an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/04/ab-14-uhr-live-241-pegida-dresden-mit-michael-stuerzenberger/" rel="bookmark" title="Video: 241. Pegida Dresden mit Michael Stürzenberger"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/04/stue-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/04/stue-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/04/stue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 241. Pegida Dresden mit Michael Stürzenberger"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/04/ab-14-uhr-live-241-pegida-dresden-mit-michael-stuerzenberger/" rel="bookmark" title="Video: 241. Pegida Dresden mit Michael Stürzenberger">Video: 241. Pegida Dresden mit Michael Stürzenberger</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_62bf46cc12510" data-td_block_id="td_uid_28_62bf46cc12510"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_62bf46cc12510" data-td_block_id="td_uid_28_62bf46cc12510"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-749518" class="post-749518 post type-post status-publish format-video has-post-thumbnail hentry category-corona category-meinungsfreiheit category-video category-widerstand tag-manfred-rouhs post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Michael Ballweg könnte längere Zeit inhaftiert bleiben</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T20:23:29+00:00" >1. Juli 2022</time></span>                                                                <div class="td-post-comments"><a href="https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/#comments"><i class="td-icon-comments"></i>9</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            
            <p><iframe title="VideoPress Video Player" aria-label='VideoPress Video Player' width='696' height='392' src='https://videopress.com/embed/RPpWK45W?hd=1&amp;cover=1' frameborder='0' allowfullscreen allow='clipboard-write'></iframe><script src='https://v0.wordpress.com/js/next/videopress-iframe.js?m=1633526814'></script></p>
<p>Von MANFRED ROUHS | Michael Ballweg, der Begründer der Querdenken-Bewegung, sitzt in Untersuchungshaft. Ihm werden Fluchtpläne unterstellt und ein betrügerischer Umgang mit Schenkungen in Höhe von insgesamt 640.000 Euro vorgeworfen. Ein ganzes Anwaltsteam verteidigt ihn. Zu ihm gehört Ralf Dalla Fini, der <a href="https://www.tagesspiegel.de/politik/querdenken-gruender-ballwegs-anwalt-rechnet-nicht-mit-baldiger-entlassung-seines-mandanten-aus-u-haft/28471422.html" target="_blank" rel="noopener noreferrer">nach Medienberichten</a> nicht davon ausgeht, dass sein Mandant in kurzer Zeit wieder freikommen wird.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_62bf46cc2a683_rand td_block_template_1"><div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script></div><p>Wer Spenden vereinnahmt, muss darüber Rechenschaft ablegen. Vereine müssen ihre Finanzunterlagen dem für sie örtlich zuständigen Finanzamt für Körperschaften vorlegen. Die Einnahmen dürfen nur satzungsgemäß verwendet werden. Für jeden Cent, den der Verein ausgibt, ist ein Beleg aufzubewahren – zehn Jahre lang.</p>
<p>Politischen Parteien stehen in der Pflicht, einmal im Jahr der Bundestagsverwaltung einen Rechenschaftsbericht vorzulegen, der von einem Wirtschaftsprüfer testiert worden ist. Dessen Arbeit geht ins Geld, und zwar meist mit einem fünfstelligen Euro-Betrag. Ein Wirtschaftsprüfer kann unter Druck geraten, falls er den Rechenschaftsbericht einer offiziös unerwünschten politischen Partei testiert. Seine Tätigkeit wird dadurch nicht billiger, eher im Gegenteil.</p>
<p>Sorgen dieser Art hatte Michael Ballwegs Querdenker-Bewegung nie. Der 47-Jährige nahm offenbar mehrere hunderttausend Euro, größtenteils in kleinen Beträgen, als Schenkungen ein. Die „Gegenleistung“ für seine Anhänger blieb er nicht schuldig und sorgte öffentlich ordentlich für Rambazamba.</p>
<p>Ob danach noch Geld übrigblieb und was daraus geworden ist, will jetzt angeblich die Polizei ermitteln. Was dabei herumkommt, ist schwer abzuschätzen.</p>
<p>Einen Betrugsvorwurf im Zusammenhang mit Schenkungen können Provokateure leicht inszenieren. Die Annahme von Schenkungen ist generell dann rechtlich problematisch, wenn zwischen den Beteiligten weder ein Verwandtschaftsverhältnis, noch ein besonderes persönliches Vertrauensverhältnis besteht.</p>
<p>Massenschenkungen rufen regelmäßig den Argwohn der Finanzbehörden auf den Plan. Die können sich alles Mögliche willkürlich konstruieren – und derjenige, der Geld eingenommen, muss ihnen dann das Gegenteil beweisen.</p>
<p>Die Idee, eine politisch unerwünschte Protestbewegung über Schenkungen zu finanzieren, ist wagemutig. Die Sache wird nach meiner Einschätzung und nach meinen Erfahrungen mit Wirtschaftsprüfern, der Bundestagsverwaltung und insbesondere dem Finanzamt kein gutes Ende nehmen.</p>
<hr />
<p><em><img class="alignleft wp-image-693580 td-animation-stack-type0-2" src="http://www.pi-news.net/wp-content/uploads/2020/02/mrouhs.jpg" alt="" width="143" height="143" srcset="https://www.pi-news.net/wp-content/uploads/2020/02/mrouhs.jpg 200w, https://www.pi-news.net/wp-content/uploads/2020/02/mrouhs-150x150.jpg 150w" sizes="(max-width: 143px) 100vw, 143px" /></em><em>PI-NEWS-Autor <a href="http://www.pi-news.net/tag/manfred-rouhs/" target="_blank" rel="noopener noreferrer">Manfred Rouhs</a>, Jahrgang 1965, ist Vorsitzender des Vereins Signal für Deutschland e.V., der die Opfer politisch motivierter Straftaten entschädigt, vierteljährlich die <a href="https://www.signal-online.de/zeitschrift/" target="_blank" rel="noopener noreferrer">Zeitschrift SIGNAL</a> herausgibt und im Internet ein <a href="https://www.signal-online.de/" target="_blank" rel="noopener noreferrer">Nachrichtenportal</a> betreibt. Der Verein veröffentlicht außerdem </em><em><a href="https://kostenloses-fernsehen.de/" target="_blank" rel="noopener noreferrer">ein Portal für kostenloses Online-Fernsehen</a> </em><em>per Streaming und stellt <a href="https://www.krasse-aufkleber.de/" target="_blank" rel="noopener noreferrer">politische Aufkleber</a> und andere Werbemittel zur Massenverteilung zur Verfügung. Manfred Rouhs ist als Unternehmer in Berlin tätig.</em></p>
<a class="wp1_like_like disabled" data-id="749518"><i class="fa fa-thumbs-o-up" aria-hidden="true"></i> <span>Like </span></a><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Beitrag teilen:</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F07%2Fmichael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben%2F&text=Michael%20Ballweg%20k%C3%B6nnte%20l%C3%A4ngere%20Zeit%20inhaftiert%20bleiben" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_gettr" href="https://gettr.com/share?text=Michael%20Ballweg%20k%C3%B6nnte%20l%C3%A4ngere%20Zeit%20inhaftiert%20bleiben&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F07%2Fmichael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben%2F" title="Gettr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#E50000;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg width="100%" height="100%" viewBox="-8 -5 50 50" xmlns="http://www.w3.org/2000/svg"><path d="M24.528 7.9125C24.1467 8.22187 23.7874 8.3875 23.2655 8.39688C23.7249 7.94688 24.1405 7.43125 24.478 6.875C24.8155 6.31875 25.0717 5.71875 25.2624 5.09375C23.6436 6.32187 21.1561 6.64062 18.9186 7.55312C16.753 8.42812 14.8186 9.85312 14.5655 11.7312C14.3874 13.0781 15.0686 14.6531 16.0249 16.0063C16.1311 15.6469 16.303 15.2781 16.553 15.0125C17.0467 14.4906 17.853 14.3594 18.628 14.2344C19.7999 14.0469 20.8936 13.875 21.8561 13.3156C22.5342 12.9219 23.1436 12.3313 23.528 11.6281C23.7467 11.2344 23.8936 10.8031 23.9811 10.3656C23.7311 10.6 23.3405 10.7531 23.0155 10.6844C23.8186 9.9 24.3374 9.00625 24.528 7.9125Z" fill="#fff"/><path d="M16.0221 17.6094H8.7002V18.2969C8.7002 18.2969 12.1314 18.4781 12.6877 21.0938H16.0189H19.3502C19.9064 18.4781 23.3377 18.2969 23.3377 18.2969V17.6094H16.0221Z" fill="#fff"/><path d="M19.2221 21.6846C19.0033 21.6439 18.8002 21.7658 18.7627 21.9596L18.3689 24.4533C18.3658 24.4721 18.3627 24.4908 18.3627 24.5096H17.6346L17.9564 22.0721C17.9752 21.8752 17.8127 21.7033 17.5971 21.6814C17.3783 21.6596 17.1846 21.8033 17.1689 21.9971L17.0189 24.5064C17.0189 24.5096 17.0189 24.5096 17.0189 24.5127H16.3314L16.4221 22.0377C16.4221 21.8533 16.2627 21.7002 16.0658 21.6846C16.0533 21.6846 16.0408 21.6814 16.0252 21.6814C16.0127 21.6814 15.9971 21.6814 15.9846 21.6846C15.8377 21.6971 15.7127 21.7814 15.6596 21.9033C15.6377 21.9471 15.6283 21.9939 15.6283 22.0439L15.7189 24.5189H15.0314C15.0314 24.5158 15.0314 24.5158 15.0314 24.5127L14.8752 22.0002C14.8564 21.8033 14.6658 21.6627 14.4471 21.6846C14.2283 21.7064 14.0658 21.8814 14.0877 22.0752L14.4096 24.5127H13.6814C13.6783 24.4939 13.6752 24.4752 13.6752 24.4564L13.2814 21.9627C13.2439 21.7689 13.0377 21.6471 12.8221 21.6877C12.6033 21.7283 12.4627 21.9221 12.5002 22.1158L13.0564 24.5158H13.3846C13.4814 25.0502 13.5439 25.4252 13.5783 25.6283H14.1283C14.2314 26.6533 15.2189 36.1221 15.2189 36.1221C15.2189 36.1221 15.2846 36.9252 16.0221 36.9252C16.7564 36.9252 16.8252 36.1221 16.8252 36.1221C16.9908 34.7971 17.8064 26.5814 17.9158 25.6283H18.4689C18.5033 25.4252 18.5658 25.0502 18.6627 24.5158H18.9908L19.5471 22.1158C19.5814 21.9189 19.4377 21.7252 19.2221 21.6846Z" fill="#fff"/></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2022%2F07%2Fmichael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Michael%20Ballweg%20k%C3%B6nnte%20l%C3%A4ngere%20Zeit%20inhaftiert%20bleiben&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F07%2Fmichael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Michael%20Ballweg%20k%C3%B6nnte%20l%C3%A4ngere%20Zeit%20inhaftiert%20bleiben https%3A%2F%2Fwww.pi-news.net%2F2022%2F07%2Fmichael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F07%2Fmichael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben%2F" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#5e84ac;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-1 -2 34 34"><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M15.764 22.223h1.315s.394-.044.6-.262c.184-.2.18-.574.18-.574s-.03-1.764.79-2.023c.81-.255 1.844 1.705 2.942 2.46.832.57 1.464.445 1.464.445l2.936-.04s1.538-.097.81-1.304c-.06-.1-.426-.894-2.186-2.526-1.843-1.71-1.594-1.434.624-4.39 1.353-1.804 1.893-2.902 1.724-3.374-.16-.45-1.153-.33-1.153-.33l-3.306.02s-.247-.034-.428.074c-.178.108-.293.356-.293.356s-.522 1.394-1.223 2.58c-1.47 2.5-2.06 2.633-2.3 2.476-.563-.36-.42-1.454-.42-2.23 0-2.423.365-3.435-.72-3.696-.357-.085-.623-.143-1.544-.15-1.182-.014-2.18.003-2.743.28-.378.185-.667.595-.49.62.218.027.713.13.975.49.34.46.33 1.496.33 1.496s.193 2.852-.46 3.206c-.442.245-1.056-.252-2.37-2.52-.67-1.163-1.18-2.446-1.18-2.446s-.1-.24-.273-.37c-.212-.155-.506-.204-.506-.204l-3.145.02s-.473.015-.647.22c-.154.183-.01.56-.01.56s2.46 5.757 5.245 8.657c2.553 2.66 5.454 2.485 5.454 2.485z"/></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_button_print" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Michael%20Ballweg%20k%C3%B6nnte%20l%C3%A4ngere%20Zeit%20inhaftiert%20bleiben' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.pi-news.net%2F2022%2F07%2Fmichael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:30px;height:30px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:30px;height:30px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/', 'Michael%20Ballweg%20k%C3%B6nnte%20l%C3%A4ngere%20Zeit%20inhaftiert%20bleiben', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:34px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F07%2Fmichael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben%2F&text=Michael%20Ballweg%20k%C3%B6nnte%20l%C3%A4ngere%20Zeit%20inhaftiert%20bleiben" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_gettr" href="https://gettr.com/share?text=Michael%20Ballweg%20k%C3%B6nnte%20l%C3%A4ngere%20Zeit%20inhaftiert%20bleiben&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F07%2Fmichael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben%2F" title="Gettr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#E50000;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg width="100%" height="100%" viewBox="-8 -5 50 50" xmlns="http://www.w3.org/2000/svg"><path d="M24.528 7.9125C24.1467 8.22187 23.7874 8.3875 23.2655 8.39688C23.7249 7.94688 24.1405 7.43125 24.478 6.875C24.8155 6.31875 25.0717 5.71875 25.2624 5.09375C23.6436 6.32187 21.1561 6.64062 18.9186 7.55312C16.753 8.42812 14.8186 9.85312 14.5655 11.7312C14.3874 13.0781 15.0686 14.6531 16.0249 16.0063C16.1311 15.6469 16.303 15.2781 16.553 15.0125C17.0467 14.4906 17.853 14.3594 18.628 14.2344C19.7999 14.0469 20.8936 13.875 21.8561 13.3156C22.5342 12.9219 23.1436 12.3313 23.528 11.6281C23.7467 11.2344 23.8936 10.8031 23.9811 10.3656C23.7311 10.6 23.3405 10.7531 23.0155 10.6844C23.8186 9.9 24.3374 9.00625 24.528 7.9125Z" fill="#fff"/><path d="M16.0221 17.6094H8.7002V18.2969C8.7002 18.2969 12.1314 18.4781 12.6877 21.0938H16.0189H19.3502C19.9064 18.4781 23.3377 18.2969 23.3377 18.2969V17.6094H16.0221Z" fill="#fff"/><path d="M19.2221 21.6846C19.0033 21.6439 18.8002 21.7658 18.7627 21.9596L18.3689 24.4533C18.3658 24.4721 18.3627 24.4908 18.3627 24.5096H17.6346L17.9564 22.0721C17.9752 21.8752 17.8127 21.7033 17.5971 21.6814C17.3783 21.6596 17.1846 21.8033 17.1689 21.9971L17.0189 24.5064C17.0189 24.5096 17.0189 24.5096 17.0189 24.5127H16.3314L16.4221 22.0377C16.4221 21.8533 16.2627 21.7002 16.0658 21.6846C16.0533 21.6846 16.0408 21.6814 16.0252 21.6814C16.0127 21.6814 15.9971 21.6814 15.9846 21.6846C15.8377 21.6971 15.7127 21.7814 15.6596 21.9033C15.6377 21.9471 15.6283 21.9939 15.6283 22.0439L15.7189 24.5189H15.0314C15.0314 24.5158 15.0314 24.5158 15.0314 24.5127L14.8752 22.0002C14.8564 21.8033 14.6658 21.6627 14.4471 21.6846C14.2283 21.7064 14.0658 21.8814 14.0877 22.0752L14.4096 24.5127H13.6814C13.6783 24.4939 13.6752 24.4752 13.6752 24.4564L13.2814 21.9627C13.2439 21.7689 13.0377 21.6471 12.8221 21.6877C12.6033 21.7283 12.4627 21.9221 12.5002 22.1158L13.0564 24.5158H13.3846C13.4814 25.0502 13.5439 25.4252 13.5783 25.6283H14.1283C14.2314 26.6533 15.2189 36.1221 15.2189 36.1221C15.2189 36.1221 15.2846 36.9252 16.0221 36.9252C16.7564 36.9252 16.8252 36.1221 16.8252 36.1221C16.9908 34.7971 17.8064 26.5814 17.9158 25.6283H18.4689C18.5033 25.4252 18.5658 25.0502 18.6627 24.5158H18.9908L19.5471 22.1158C19.5814 21.9189 19.4377 21.7252 19.2221 21.6846Z" fill="#fff"/></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2022%2F07%2Fmichael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Michael%20Ballweg%20k%C3%B6nnte%20l%C3%A4ngere%20Zeit%20inhaftiert%20bleiben&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F07%2Fmichael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Michael%20Ballweg%20k%C3%B6nnte%20l%C3%A4ngere%20Zeit%20inhaftiert%20bleiben https%3A%2F%2Fwww.pi-news.net%2F2022%2F07%2Fmichael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="http://vkontakte.ru/share.php?&url=https%3A%2F%2Fwww.pi-news.net%2F2022%2F07%2Fmichael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben%2F" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#5e84ac;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-1 -2 34 34"><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M15.764 22.223h1.315s.394-.044.6-.262c.184-.2.18-.574.18-.574s-.03-1.764.79-2.023c.81-.255 1.844 1.705 2.942 2.46.832.57 1.464.445 1.464.445l2.936-.04s1.538-.097.81-1.304c-.06-.1-.426-.894-2.186-2.526-1.843-1.71-1.594-1.434.624-4.39 1.353-1.804 1.893-2.902 1.724-3.374-.16-.45-1.153-.33-1.153-.33l-3.306.02s-.247-.034-.428.074c-.178.108-.293.356-.293.356s-.522 1.394-1.223 2.58c-1.47 2.5-2.06 2.633-2.3 2.476-.563-.36-.42-1.454-.42-2.23 0-2.423.365-3.435-.72-3.696-.357-.085-.623-.143-1.544-.15-1.182-.014-2.18.003-2.743.28-.378.185-.667.595-.49.62.218.027.713.13.975.49.34.46.33 1.496.33 1.496s.193 2.852-.46 3.206c-.442.245-1.056-.252-2.37-2.52-.67-1.163-1.18-2.446-1.18-2.446s-.1-.24-.273-.37c-.212-.155-.506-.204-.506-.204l-3.145.02s-.473.015-.647.22c-.154.183-.01.56-.01.56s2.46 5.757 5.245 8.657c2.553 2.66 5.454 2.485 5.454 2.485z"/></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:30px;height:30px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:30px;height:30px;margin:0;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/', 'Michael%20Ballweg%20k%C3%B6nnte%20l%C3%A4ngere%20Zeit%20inhaftiert%20bleiben', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_62bf46cc2aa36_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script>

<a href="https://t.me/PINEWS1" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2021/01/telegram_pi_banner.gif" title="Jetzt den PI-NEWS-Telegram Kanal abonnieren!" alt="Jetzt den PI-NEWS-Telegram Kanal abonnieren!"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.pi-news.net/tag/manfred-rouhs/">Manfred Rouhs</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.pi-news.net/2022/07/abtreibung-volkssport-mit-hunderttausenden-todesfolgen/">Abtreibung &#8211; “Volkssport“ mit hunderttausenden Todesfolgen</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.pi-news.net/2022/07/frontbericht-die-deutsche-wochenschau-rueckt-wieder-vor/">Frontbericht: Die Deutsche Wochenschau rückt wieder vor&#8230;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.pi-news.net/author/manfred-rouhs/">Manfred Rouhs</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manfred Rouhs"></span><meta itemprop="datePublished" content="2022-07-01T20:23:29+00:00"><meta itemprop="dateModified" content="2022-07-01T20:23:29+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pi-news.net/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Michael Ballweg könnte längere Zeit inhaftiert bleiben"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pi-news.net/wp-content/uploads/2022/07/maxresdefault-3.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_35_62bf46cc2c139_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_62bf46cc2c139" ><script>var block_td_uid_35_62bf46cc2c139 = new tdBlock();
block_td_uid_35_62bf46cc2c139.id = "td_uid_35_62bf46cc2c139";
block_td_uid_35_62bf46cc2c139.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_62bf46cc2c139_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_62bf46cc2c139_rand","tdc_css_class_style":"td_uid_35_62bf46cc2c139_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":749518,"live_filter_cur_post_author":"50464","block_template_id":""}';
block_td_uid_35_62bf46cc2c139.td_column_number = "3";
block_td_uid_35_62bf46cc2c139.block_type = "td_block_related_posts";
block_td_uid_35_62bf46cc2c139.post_count = "3";
block_td_uid_35_62bf46cc2c139.found_posts = "599";
block_td_uid_35_62bf46cc2c139.header_color = "";
block_td_uid_35_62bf46cc2c139.ajax_pagination_infinite_stop = "";
block_td_uid_35_62bf46cc2c139.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_35_62bf46cc2c139);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_62bf46cc31d21" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_62bf46cc2c139" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_62bf46cc31d67" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_62bf46cc2c139" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_62bf46cc2c139 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/einzelfall-abgetrennter-kopf-vor-bonner-landgericht-gefunden/" rel="bookmark" title="Einzelfall: Abgetrennter Kopf vor Bonner Landgericht gefunden"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/sddefault-7-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/sddefault-7-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/sddefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Einzelfall: Abgetrennter Kopf vor Bonner Landgericht gefunden"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/einzelfall-abgetrennter-kopf-vor-bonner-landgericht-gefunden/" rel="bookmark" title="Einzelfall: Abgetrennter Kopf vor Bonner Landgericht gefunden">Einzelfall: Abgetrennter Kopf vor Bonner Landgericht gefunden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/freibad-irrsinn-die-naechste-massenschlaegerei-in-berlin/" rel="bookmark" title="Freibad-Irrsinn: Die nächste Massenschlägerei in Berlin"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/columbia-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/columbia-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/columbia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Freibad-Irrsinn: Die nächste Massenschlägerei in Berlin"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/freibad-irrsinn-die-naechste-massenschlaegerei-in-berlin/" rel="bookmark" title="Freibad-Irrsinn: Die nächste Massenschlägerei in Berlin">Freibad-Irrsinn: Die nächste Massenschlägerei in Berlin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/melilla-400-afrikaner-reissen-grenzzaun-ein/" rel="bookmark" title="Melilla: 400 Afrikaner reißen Grenzzaun ein"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-42-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-42-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-42-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Melilla: 400 Afrikaner reißen Grenzzaun ein"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/melilla-400-afrikaner-reissen-grenzzaun-ein/" rel="bookmark" title="Melilla: 400 Afrikaner reißen Grenzzaun ein">Melilla: 400 Afrikaner reißen Grenzzaun ein</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_62bf46cc2c139" data-td_block_id="td_uid_35_62bf46cc2c139"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_62bf46cc2c139" data-td_block_id="td_uid_35_62bf46cc2c139"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>9 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-5875237">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://tinyurl.com/323ovds' rel='external nofollow' class='url'>WahrerSozialDemokrat</a></cite>

                    <a class="comment-link" href="#comment-5875237">
                        <time pubdate="1656700031">1. Juli 2022 at 20:27</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Naja, keine Ahnung ob die Vorwürfe berechtigt oder unberechtigt sind.</p>
<p>Eins ist aber klar.</p>
<p>Wäre er ein Gender-Linker, könnte er mit der Vita sogar Bundeskanzler werden&#8230;</p>
                </div>

	            <div class="comment-meta" id="comment-5875237">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5875238">
			<article>
	            <footer>
                                        <cite>Kulturhistoriker</cite>

                    <a class="comment-link" href="#comment-5875238">
                        <time pubdate="1656700366">1. Juli 2022 at 20:32</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Hoffentlich kommt Herr Ballweg nie auf die Liste des Bundes-Uhu.</p>
                </div>

	            <div class="comment-meta" id="comment-5875238">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5875239">
			<article>
	            <footer>
                                        <cite>ich2</cite>

                    <a class="comment-link" href="#comment-5875239">
                        <time pubdate="1656700710">1. Juli 2022 at 20:38</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ist ja nicht so als wäre er nicht gewarnt worden.</p>
                </div>

	            <div class="comment-meta" id="comment-5875239">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5875240">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://tinyurl.com/323ovds' rel='external nofollow' class='url'>WahrerSozialDemokrat</a></cite>

                    <a class="comment-link" href="#comment-5875240">
                        <time pubdate="1656700739">1. Juli 2022 at 20:38</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p><b>Wer wurde denn Betrogen??? Ist doch die 1. Frage!!!</b></p>
<p>Niemand von den angeblich Betrogenen hat sich betrogen gefühlt oder eine Anzeige gemacht!</p>
<p>Wo kein Kläger, sollte es auch keinen Richter geben!?</p>
<p>OK, der Staat wollte natürlich von staatskritischen Leuten eine Spenden-Steuer bekommen um die zu verfolgen&#8230; </p>
<p>Woran erinnert mich das?</p>
<p><b>&#8222;Nimm das Recht weg – was ist dann ein Staat noch anderes als eine große Räuberbande&#8220;</b><br />
 &#8211; De civitate dei, IV, 4, 1. Übers.: Papst Benedikt XVI, Rede vor dem Deutschen Bundestag am 22. September 2011, vatican.va</p>
<p>        (Original lat.: &#8222;Remota itaque iustitia quid sunt regna nisi magna latrocinia?&#8220;)</p>
                </div>

	            <div class="comment-meta" id="comment-5875240">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5875243">
			<article>
	            <footer>
                                        <cite>Das_Sanfte_Lamm</cite>

                    <a class="comment-link" href="#comment-5875243">
                        <time pubdate="1656701235">1. Juli 2022 at 20:47</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <blockquote><p> [&#8230;] Wer Spenden vereinnahmt, muss darüber Rechenschaft ablegen. Vereine müssen ihre Finanzunterlagen dem für sie örtlich zuständigen Finanzamt für Körperschaften vorlegen. Die Einnahmen dürfen nur satzungsgemäß verwendet werden. Für jeden Cent, den der Verein ausgibt, ist ein Beleg aufzubewahren – zehn Jahre lang.<br />
[&#8230;]
</p></blockquote>
<p>Das gilt doch hoffentlich auch für die zahllosen türkischen und kurdischen &#8222;Kulturvereine&#8220; .</p>
                </div>

	            <div class="comment-meta" id="comment-5875243">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5875244">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://tinyurl.com/323ovds' rel='external nofollow' class='url'>WahrerSozialDemokrat</a></cite>

                    <a class="comment-link" href="#comment-5875244">
                        <time pubdate="1656701467">1. Juli 2022 at 20:51</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ich hab mal zufällig XYZ getroffen und ihm 50 € gegeben. Wollt er so zwar nicht, Hab ihm aber gesagt:</p>
<p>&#8222;Mir egal, Staat egal!&#8220;</p>
<p>Euer Fehler wenn ihr nur innerhalb des Systems denkt&#8230;</p>
<p>So wie ihr jetzt Ballweg entsprechend den Vorgaben des System bewertet. </p>
<p><b>Betrachtet das System lediglich als einen (fehlerhaften) Taschenrechner!</b></p>
                </div>

	            <div class="comment-meta" id="comment-5875244">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5875246">
			<article>
	            <footer>
                                        <cite>gonger</cite>

                    <a class="comment-link" href="#comment-5875246">
                        <time pubdate="1656701746">1. Juli 2022 at 20:55</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ballweg muß die Herkunft von jeden Cent seiner Einnahmen nachweisen so wie jeder von uns außer er kommt aus Berlin, hat einen Clan hinter sich und kauft eine Villa zurück.</p>
                </div>

	            <div class="comment-meta" id="comment-5875246">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5875248">
			<article>
	            <footer>
                                        <cite><a target="_blank" href='http://tinyurl.com/323ovds' rel='external nofollow' class='url'>WahrerSozialDemokrat</a></cite>

                    <a class="comment-link" href="#comment-5875248">
                        <time pubdate="1656702378">1. Juli 2022 at 21:06</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p># gonger 1. Juli 2022 at 20:55 </p>
<p>Du hast schon verloren! </p>
<p>Das was du von Systemkritiker verlangst ist doch nur die Vorgabe von Systemlingen, die es für sich nicht verlangen!</p>
<p>Merkst du die systembedingte Problematik dabei?</p>
<p>Du verlangst von Ballweg jeden Cent-Nachweis, aber vom Staat keine Milliarden-Nachweise oder wählst systemtreu einfach weiter&#8230;</p>
                </div>

	            <div class="comment-meta" id="comment-5875248">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5875249">
			<article>
	            <footer>
                                        <cite>gebt acht</cite>

                    <a class="comment-link" href="#comment-5875249">
                        <time pubdate="1656702499">1. Juli 2022 at 21:08</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Tja, alles nur solange Geld noch wert hat. Der schwindet aber gerade zusehends.<br />
Der Tausch Kartoffeln gegen Hecke schneiden läuft nicht elektronisch. Da muss der Staatsapparat<br />
vor Ort sein, um das zu kontrollieren. Nimm dem Staat seine Macht über Computer und Aktenordner und er steht wie der nackte Kaiser dar.</p>
                </div>

	            <div class="comment-meta" id="comment-5875249">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/michael-ballweg-koennte-laengere-zeit-inhaftiert-bleiben/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_62bf46cc399bd_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_62bf46cc399bd" ><script>var block_td_uid_38_62bf46cc399bd = new tdBlock();
block_td_uid_38_62bf46cc399bd.id = "td_uid_38_62bf46cc399bd";
block_td_uid_38_62bf46cc399bd.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_62bf46cc399bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_62bf46cc399bd_rand","tdc_css_class_style":"td_uid_38_62bf46cc399bd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_62bf46cc399bd.td_column_number = "1";
block_td_uid_38_62bf46cc399bd.block_type = "td_block_19";
block_td_uid_38_62bf46cc399bd.post_count = "1";
block_td_uid_38_62bf46cc399bd.found_posts = "369";
block_td_uid_38_62bf46cc399bd.header_color = "#";
block_td_uid_38_62bf46cc399bd.ajax_pagination_infinite_stop = "";
block_td_uid_38_62bf46cc399bd.max_num_pages = "369";
tdBlocksArray.push(block_td_uid_38_62bf46cc399bd);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_62bf46cc399bd class="td_block_inner td-column-1">
        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.pi-news.net/2022/06/weltwoche-daily-putin-soviel-nato-wie-noch-nie/" rel="bookmark" title="Weltwoche Daily: Putin &#8211; soviel Nato wie noch nie"><img width="356" height="220" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2022/06/maxresdefault-59-356x220.jpg" alt="" title="Weltwoche Daily: Putin &#8211; soviel Nato wie noch nie"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2022/06/weltwoche-daily-putin-soviel-nato-wie-noch-nie/" rel="bookmark" title="Weltwoche Daily: Putin &#8211; soviel Nato wie noch nie">Weltwoche Daily: Putin &#8211; soviel Nato wie noch nie</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-30T07:57:38+00:00" >30. Juni 2022</time></span>                    </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_62bf46cc3f5ef_rand td_block_template_1"><div><a href="https://test.rtde.tech/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/03/rtde.png" border="0" width="300"></a>

<div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1159&id=KB226_PINews_20220804" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2022/04/ketzerbriefe_gas.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 9.8.2021 - 9.9.2021) -->

<div><a href="https://www.amazon.de/Von-Jesus-kein-Lebenszeichen-Realgeschichte-ebook/dp/B08PDJQV4W" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/05/manning.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 1.5.2021 - 1.6.2021) -->

<div><a href="http://www.retro-comix.com/shop_retrocomics.html" target="_blank"><img  src="
http://www.pi-news.net/wp-content/uploads/2022/04/driver2022-.jpg" border="0" title="Retro Comix" alt="Retro Comix" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!--Laufzeit: 12.4.2021 - 12.5.2021-->

<!--<div><a href="https://www.youtube.com/channel/UCe-TLeSYpgjn1dgdd7_lgDw" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/03/MHMayer_Werbebanner-002.jpg" border="0" title="Stuttgarter Kehrwoche" alt="Stuttgarter Kehrwoche" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 30.3.2021 - 30.4.2021-->

<!--<div><a href="https://politaufkleber.de/produkt/mund-nasenschutz-aus-baumwolle-verschieden-farben-und-motive/?wpam_id=95" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/01/orwellmaske.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<!--<div><a href="https://www.isbn.de/buch/9783982223407_angriff-auf-den-freiheitlichen-staat.htm" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2021/02/staat_geus.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>Laufzeit: 21.10.2021 - 21.11.2021) -->

<div><a target="_blank" href="https://hyp-tech.com/de/startseite/konfuzius-tee.html">
<img border="0" src="https://hyp-tech.com/img/konfuzius-tee.jpg"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<!--<a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>-->

<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>-->

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div id="as2931" data-title="You Might Also Like"><a
href="https://ad.style" target="_blank">
native advertising</a></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2931});
</script>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<!--<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>--></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews</span></h4><div class="textwidget custom-html-widget"><iframe src="https://news1.mmnews.de/mmnews-3.html"
width="250" height="250" seamless="seamless" frameborder="0"
scrolling="no"><a href="https://www.mmnews.de/">MMnews</a></iframe></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- ADSPECT Asynchronous JS Tag - Generated with Revive Adserver v5.3.1 --><br />
<ins data-revive-zoneid="10" data-revive-id="ecb937ec0eae3fcb33496a0a6c120cf9"></ins><br />
<script async src="//display.adspect.de/www/delivery/asyncjs.php"></script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_62bf46cc40305_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_62bf46cc40305" >
<style>
.td_uid_41_62bf46cc40305_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_62bf46cc40305_rand .td-pulldown-filter-link:hover,
            .td_uid_41_62bf46cc40305_rand .td-subcat-item a:hover,
            .td_uid_41_62bf46cc40305_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_62bf46cc40305_rand .td_quote_on_blocks,
            .td_uid_41_62bf46cc40305_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_62bf46cc40305_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_62bf46cc40305_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_62bf46cc40305_rand .td-instagram-user a,
            .td_uid_41_62bf46cc40305_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_62bf46cc40305_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_41_62bf46cc40305_rand .td-next-prev-wrap a:hover,
            .td_uid_41_62bf46cc40305_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_41_62bf46cc40305_rand .td-read-more a,
            .td_uid_41_62bf46cc40305_rand .td-weather-information:before,
            .td_uid_41_62bf46cc40305_rand .td-weather-week:before,
            .td_uid_41_62bf46cc40305_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_62bf46cc40305_rand .td-post-category,
            .td_uid_41_62bf46cc40305_rand .td-post-category:hover,
            .td_uid_41_62bf46cc40305_rand .td-subcat-dropdown ul:after,
            .td_uid_41_62bf46cc40305_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_41_62bf46cc40305_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Juli 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.pi-news.net/2022/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td id="today"><a href="https://www.pi-news.net/2022/07/01/" aria-label="Beiträge veröffentlicht am 1. July 2022">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_62bf46cc41328_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_62bf46cc41328" >
<style>
.td_uid_42_62bf46cc41328_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_62bf46cc41328_rand .td-pulldown-filter-link:hover,
            .td_uid_42_62bf46cc41328_rand .td-subcat-item a:hover,
            .td_uid_42_62bf46cc41328_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_62bf46cc41328_rand .td_quote_on_blocks,
            .td_uid_42_62bf46cc41328_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_62bf46cc41328_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_62bf46cc41328_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_62bf46cc41328_rand .td-instagram-user a,
            .td_uid_42_62bf46cc41328_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_62bf46cc41328_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_62bf46cc41328_rand .td-next-prev-wrap a:hover,
            .td_uid_42_62bf46cc41328_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_62bf46cc41328_rand .td-read-more a,
            .td_uid_42_62bf46cc41328_rand .td-weather-information:before,
            .td_uid_42_62bf46cc41328_rand .td-weather-week:before,
            .td_uid_42_62bf46cc41328_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_62bf46cc41328_rand .td-post-category,
            .td_uid_42_62bf46cc41328_rand .td-post-category:hover,
            .td_uid_42_62bf46cc41328_rand .td-subcat-dropdown ul:after,
            .td_uid_42_62bf46cc41328_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_62bf46cc41328_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_62bf46cc419f9_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_62bf46cc419f9" >
<style>
.td_uid_43_62bf46cc419f9_rand .td_module_wrap:hover .entry-title a,
            .td_uid_43_62bf46cc419f9_rand .td-pulldown-filter-link:hover,
            .td_uid_43_62bf46cc419f9_rand .td-subcat-item a:hover,
            .td_uid_43_62bf46cc419f9_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_43_62bf46cc419f9_rand .td_quote_on_blocks,
            .td_uid_43_62bf46cc419f9_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_43_62bf46cc419f9_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_43_62bf46cc419f9_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_43_62bf46cc419f9_rand .td-instagram-user a,
            .td_uid_43_62bf46cc419f9_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_43_62bf46cc419f9_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_43_62bf46cc419f9_rand .td-next-prev-wrap a:hover,
            .td_uid_43_62bf46cc419f9_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_43_62bf46cc419f9_rand .td-read-more a,
            .td_uid_43_62bf46cc419f9_rand .td-weather-information:before,
            .td_uid_43_62bf46cc419f9_rand .td-weather-week:before,
            .td_uid_43_62bf46cc419f9_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_43_62bf46cc419f9_rand .td-post-category,
            .td_uid_43_62bf46cc419f9_rand .td-post-category:hover,
            .td_uid_43_62bf46cc419f9_rand .td-subcat-dropdown ul:after,
            .td_uid_43_62bf46cc419f9_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_43_62bf46cc419f9_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">11564</span></a></li><li><a href="https://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">7045</span></a></li><li><a href="https://www.pi-news.net/category/video/">Video<span class="td-cat-no">5370</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4170</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3638</span></a></li><li><a href="https://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3451</span></a></li><li><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3388</span></a></li><li><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3337</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "82758bccef"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 62bf46cc44e2b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><div id="as2928" data-title="Beliebtester"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2928});
</script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0'></script>
<script type='text/javascript' src='https://www.pi-news.netassets/js/wp1-like.js?ver=1.1'></script>
<script type='text/javascript'>
jQuery(document).on("click", ".wp1_like_like", function(event){
             event.preventDefault();
             var likeBtn = jQuery(this);
             var pid = jQuery(this).attr("data-id");
             var likeBtnSpan = jQuery(this).find("span");
             var likeBtnText = likeBtnSpan.text();
             jQuery.ajax({
                 type:"POST",
                 url: "https://www.pi-news.net/wp-admin/admin-ajax.php",
                 data: { pid:pid, action:"wp1_like_like_this_post", like_nonce:"45f4e9f131" },
                 beforeSend: function() { 
                     likeBtnSpan.text("Processing..."); 
                 },
                 success: function(response) {
                     var objf = JSON.parse(response);
                     console.log(objf);
                     if( objf.error ){
                         likeBtnSpan.text( likeBtnText );
                         jQuery( "<div><small>"+objf.error+"</small></div>" ).insertAfter( likeBtn );
                     }
                     if( objf.message ){
                         likeBtnSpan.text( objf.message );
                         if( objf.disabled == "true" )
                             likeBtn.removeClass("enabled").addClass("disabled");
                         else
                             likeBtn.removeClass("disabled").addClass("enabled");
                     }
                 },
                 //complete: function() { 
                 //	likeBtnSpan.text("Like"); 
                 //}
             });
         });
</script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.13'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.pi-news.net/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.42'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp1-like/assets/js/wp1-like.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.13'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_62bf46cc458e6"></textarea>
						<div id="td_live_css_uid_1_62bf46cc458e6" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62bf46cc458e6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62bf46cc458e6");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
