<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Steinmeier gratuliert schon wieder den Todfeinden Israels | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.pi-news.net/xmlrpc.php" />
    <meta property="og:image" content="http://www.pi-news.net/wp-content/uploads/2020/02/steinmeier_iran.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="http://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="http://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; „Auch im Namen meiner Landsleute“ Steinmeier gratuliert schon wieder den Todfeinden Israels Kommentar-Feed" href="http://www.pi-news.net/2020/02/steinmeier-gratuliert-schon-wieder-den-todfeinden-israels/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.pi-news.net/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.pi-news.net/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Steinmeier gratuliert schon wieder den Todfeinden Israels"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/front-script.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='http://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jetzt muss auch Merkel gehen!' href='http://www.pi-news.net/2020/02/jetzt-muss-auch-merkel-gehen/' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="http://www.pi-news.net/2020/02/steinmeier-gratuliert-schon-wieder-den-todfeinden-israels/" />
<link rel='shortlink' href='http://www.pi-news.net/?p=694019' />
<link rel="alternate" type="application/json+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F02%2Fsteinmeier-gratuliert-schon-wieder-den-todfeinden-israels%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F02%2Fsteinmeier-gratuliert-schon-wieder-den-todfeinden-israels%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://www.pi-news.net/2020/02/steinmeier-gratuliert-schon-wieder-den-todfeinden-israels/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Steinmeier gratuliert schon wieder den Todfeinden Israels" /><meta property="og:description" 	content="Von REALSATIRE | Deutschland ein Irrenhaus, und bei Frank-Walter Steinmeier residiert die Zentrale! Der Bundes-Uhu" /><meta property="og:image" 		content="http://www.pi-news.net/wp-content/uploads/2020/02/steinmeier_iran.jpg" />	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"3cc2b708e8","wpRestUrl":"http:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35635305-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}


.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}
		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-694019 single-format-standard steinmeier-gratuliert-schon-wieder-den-todfeinden-israels global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="http://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="http://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="http://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="http://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="http://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="http://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="http://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e4160f4efff5_rand td_block_template_1"><span class="td-adspot-title">Anzeige</span><a href="https://antaios.de/buecher-anderer-verlage/manuscriptum/63907/nie-zweimal-in-denselben-fluss.-bjoern-hoecke-im-gespraech-mit-sebastian-hennig?number=9783944872728" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2018/06/pi_banner_hoecke.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e4160f500b1c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e4160f500b1c" ><script>var block_td_uid_2_5e4160f500b1c = new tdBlock();
block_td_uid_2_5e4160f500b1c.id = "td_uid_2_5e4160f500b1c";
block_td_uid_2_5e4160f500b1c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5e4160f500b1c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e4160f500b1c_rand","tdc_css_class_style":"td_uid_2_5e4160f500b1c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e4160f500b1c.td_column_number = "3";
block_td_uid_2_5e4160f500b1c.block_type = "td_block_mega_menu";
block_td_uid_2_5e4160f500b1c.post_count = "4";
block_td_uid_2_5e4160f500b1c.found_posts = "11826";
block_td_uid_2_5e4160f500b1c.header_color = "";
block_td_uid_2_5e4160f500b1c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4160f500b1c.max_num_pages = "2957";
tdBlocksArray.push(block_td_uid_2_5e4160f500b1c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e4160f500b1c" id="td_uid_3_5e4160f54b23b" data-td_block_id="td_uid_2_5e4160f500b1c" data-td_filter_value="" href="http://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5e4160f500b1c"  id="td_uid_4_5e4160f54b3ba" data-td_block_id="td_uid_2_5e4160f500b1c" data-td_filter_value="103" href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_5e4160f500b1c"  id="td_uid_5_5e4160f54b570" data-td_block_id="td_uid_2_5e4160f500b1c" data-td_filter_value="760" href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_5e4160f500b1c"  id="td_uid_6_5e4160f54b71c" data-td_block_id="td_uid_2_5e4160f500b1c" data-td_filter_value="664" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_5e4160f500b1c"  id="td_uid_7_5e4160f54b8c9" data-td_block_id="td_uid_2_5e4160f500b1c" data-td_filter_value="45" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_5e4160f500b1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/die-gruene-vollverschleierungs-komoedie/" rel="bookmark" title="Die grüne Vollverschleierungs-Komödie"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/hab-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/hab-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/hab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die grüne Vollverschleierungs-Komödie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/die-gruene-vollverschleierungs-komoedie/" rel="bookmark" title="Die grüne Vollverschleierungs-Komödie">Die grüne Vollverschleierungs-Komödie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/bundespolizeichef-aussengrenzen-aktuell-nicht-sicher/" rel="bookmark" title="Bundespolizeichef: „Außengrenzen sind aktuell nicht sicher“"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/romann-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/romann-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/romann-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bundespolizeichef: „Außengrenzen sind aktuell nicht sicher“"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/bundespolizeichef-aussengrenzen-aktuell-nicht-sicher/" rel="bookmark" title="Bundespolizeichef: „Außengrenzen sind aktuell nicht sicher“">Bundespolizeichef: „Außengrenzen sind aktuell nicht sicher“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/aufstand-auf-lesbos-pistorius-will-krawall-mufl-aufnehmen/" rel="bookmark" title="Aufstand auf Lesbos: Pistorius will Krawall-MUFL aufnehmen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/bo-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/bo-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/bo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aufstand auf Lesbos: Pistorius will Krawall-MUFL aufnehmen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/aufstand-auf-lesbos-pistorius-will-krawall-mufl-aufnehmen/" rel="bookmark" title="Aufstand auf Lesbos: Pistorius will Krawall-MUFL aufnehmen">Aufstand auf Lesbos: Pistorius will Krawall-MUFL aufnehmen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/die-luft-wird-duenn-fuer-deutschland-eine-kritische-bestandsaufnahme/" rel="bookmark" title="Die Luft wird dünn für Deutschland &#8211; eine kritische Bestandsaufnahme"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/BeitragsbildBRDPrognoseA-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/BeitragsbildBRDPrognoseA-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/BeitragsbildBRDPrognoseA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Luft wird dünn für Deutschland &#8211; eine kritische Bestandsaufnahme"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/die-luft-wird-duenn-fuer-deutschland-eine-kritische-bestandsaufnahme/" rel="bookmark" title="Die Luft wird dünn für Deutschland &#8211; eine kritische Bestandsaufnahme">Die Luft wird dünn für Deutschland &#8211; eine kritische Bestandsaufnahme</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4160f500b1c" data-td_block_id="td_uid_2_5e4160f500b1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e4160f500b1c" data-td_block_id="td_uid_2_5e4160f500b1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e4160f553ee6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e4160f553ee6" ><script>var block_td_uid_8_5e4160f553ee6 = new tdBlock();
block_td_uid_8_5e4160f553ee6.id = "td_uid_8_5e4160f553ee6";
block_td_uid_8_5e4160f553ee6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5e4160f553ee6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e4160f553ee6_rand","tdc_css_class_style":"td_uid_8_5e4160f553ee6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e4160f553ee6.td_column_number = "3";
block_td_uid_8_5e4160f553ee6.block_type = "td_block_mega_menu";
block_td_uid_8_5e4160f553ee6.post_count = "4";
block_td_uid_8_5e4160f553ee6.found_posts = "5538";
block_td_uid_8_5e4160f553ee6.header_color = "";
block_td_uid_8_5e4160f553ee6.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e4160f553ee6.max_num_pages = "1385";
tdBlocksArray.push(block_td_uid_8_5e4160f553ee6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e4160f553ee6" id="td_uid_9_5e4160f576b95" data-td_block_id="td_uid_8_5e4160f553ee6" data-td_filter_value="" href="http://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_5e4160f553ee6"  id="td_uid_10_5e4160f576d02" data-td_block_id="td_uid_8_5e4160f553ee6" data-td_filter_value="48" href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_5e4160f553ee6"  id="td_uid_11_5e4160f576eb4" data-td_block_id="td_uid_8_5e4160f553ee6" data-td_filter_value="58" href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_5e4160f553ee6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/reportage-vom-deutschland-kurier-ueber-stuerzenberger-prozess/" rel="bookmark" title="Reportage vom &#8222;Deutschland-Kurier&#8220; über Stürzenberger-Prozess"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/maxresdefault-13-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/maxresdefault-13-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/maxresdefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reportage vom &#8222;Deutschland-Kurier&#8220; über Stürzenberger-Prozess"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/reportage-vom-deutschland-kurier-ueber-stuerzenberger-prozess/" rel="bookmark" title="Reportage vom &#8222;Deutschland-Kurier&#8220; über Stürzenberger-Prozess">Reportage vom &#8222;Deutschland-Kurier&#8220; über Stürzenberger-Prozess</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/treiben-wir-den-teufel-aus/" rel="bookmark" title="Treiben wir den Teufel aus!"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/maxresdefault-10-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/maxresdefault-10-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/maxresdefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Treiben wir den Teufel aus!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/treiben-wir-den-teufel-aus/" rel="bookmark" title="Treiben wir den Teufel aus!">Treiben wir den Teufel aus!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/nach-beiltattacke-polizei-schiesst-psychisch-kranken-nieder/" rel="bookmark" title="Nach Beilattacke: Polizei schießt „psychisch Kranken“ nieder"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2018/01/beil01-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2018/01/beil01-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2018/01/beil01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fotocollage." title="Nach Beilattacke: Polizei schießt „psychisch Kranken“ nieder"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/nach-beiltattacke-polizei-schiesst-psychisch-kranken-nieder/" rel="bookmark" title="Nach Beilattacke: Polizei schießt „psychisch Kranken“ nieder">Nach Beilattacke: Polizei schießt „psychisch Kranken“ nieder</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/frontenhausen-schwarze-dreadlock-maenner-stechen-28-jaehrigen-nieder/" rel="bookmark" title="Frontenhausen: Schwarze Dreadlock-Männer stechen 28-Jährigen nieder"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/BeitragsbildFrontenhausen-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/BeitragsbildFrontenhausen-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/BeitragsbildFrontenhausen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frontenhausen: Schwarze Dreadlock-Männer stechen 28-Jährigen nieder"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/frontenhausen-schwarze-dreadlock-maenner-stechen-28-jaehrigen-nieder/" rel="bookmark" title="Frontenhausen: Schwarze Dreadlock-Männer stechen 28-Jährigen nieder">Frontenhausen: Schwarze Dreadlock-Männer stechen 28-Jährigen nieder</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e4160f553ee6" data-td_block_id="td_uid_8_5e4160f553ee6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e4160f553ee6" data-td_block_id="td_uid_8_5e4160f553ee6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e4160f57feba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e4160f57feba" ><script>var block_td_uid_12_5e4160f57feba = new tdBlock();
block_td_uid_12_5e4160f57feba.id = "td_uid_12_5e4160f57feba";
block_td_uid_12_5e4160f57feba.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5e4160f57feba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e4160f57feba_rand","tdc_css_class_style":"td_uid_12_5e4160f57feba_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5e4160f57feba.td_column_number = "3";
block_td_uid_12_5e4160f57feba.block_type = "td_block_mega_menu";
block_td_uid_12_5e4160f57feba.post_count = "4";
block_td_uid_12_5e4160f57feba.found_posts = "10885";
block_td_uid_12_5e4160f57feba.header_color = "";
block_td_uid_12_5e4160f57feba.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e4160f57feba.max_num_pages = "2722";
tdBlocksArray.push(block_td_uid_12_5e4160f57feba);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5e4160f57feba" id="td_uid_13_5e4160f5ac032" data-td_block_id="td_uid_12_5e4160f57feba" data-td_filter_value="" href="http://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_5e4160f57feba"  id="td_uid_14_5e4160f5ac1a4" data-td_block_id="td_uid_12_5e4160f57feba" data-td_filter_value="44" href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_5e4160f57feba"  id="td_uid_15_5e4160f5ac36a" data-td_block_id="td_uid_12_5e4160f57feba" data-td_filter_value="790" href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_5e4160f57feba"  id="td_uid_16_5e4160f5ac515" data-td_block_id="td_uid_12_5e4160f57feba" data-td_filter_value="732" href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_5e4160f57feba"  id="td_uid_17_5e4160f5ac6c5" data-td_block_id="td_uid_12_5e4160f57feba" data-td_filter_value="940" href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_5e4160f57feba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/steinmeier-gratuliert-schon-wieder-den-todfeinden-israels/" rel="bookmark" title="„Auch im Namen meiner Landsleute“ Steinmeier gratuliert schon wieder den Todfeinden Israels"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/steinmeier_iran-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/steinmeier_iran-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/steinmeier_iran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Auch im Namen meiner Landsleute“ Steinmeier gratuliert schon wieder den Todfeinden Israels"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/steinmeier-gratuliert-schon-wieder-den-todfeinden-israels/" rel="bookmark" title="„Auch im Namen meiner Landsleute“ Steinmeier gratuliert schon wieder den Todfeinden Israels">„Auch im Namen meiner Landsleute“ Steinmeier gratuliert schon wieder den Todfeinden&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/berlin-ex-moslem-waman-shakirem-bei-afd-ueber-seinen-islam-ausstieg/" rel="bookmark" title="Berlin: Ex-Moslem Waman Shakirem bei AfD über seinen Islam-Ausstieg"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/maxresdefault-18-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/maxresdefault-18-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/maxresdefault-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berlin: Ex-Moslem Waman Shakirem bei AfD über seinen Islam-Ausstieg"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/berlin-ex-moslem-waman-shakirem-bei-afd-ueber-seinen-islam-ausstieg/" rel="bookmark" title="Berlin: Ex-Moslem Waman Shakirem bei AfD über seinen Islam-Ausstieg">Berlin: Ex-Moslem Waman Shakirem bei AfD über seinen Islam-Ausstieg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/muenchen-keine-haftstrafe-auf-bewaehrung-fuer-michael-stuerzenberger/" rel="bookmark" title="München: Keine Haftstrafe auf Bewährung für Stürzenberger"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/maxresdefault-16-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/maxresdefault-16-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/maxresdefault-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="München: Keine Haftstrafe auf Bewährung für Stürzenberger"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/muenchen-keine-haftstrafe-auf-bewaehrung-fuer-michael-stuerzenberger/" rel="bookmark" title="München: Keine Haftstrafe auf Bewährung für Stürzenberger">München: Keine Haftstrafe auf Bewährung für Stürzenberger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/hexenjagd-in-frankreich-radikale-muslime-bedrohen-16-jaehrige/" rel="bookmark" title="Hexenjagd in Frankreich: Radikale Muslime bedrohen 16-Jährige"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/mia-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/mia-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/mia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hexenjagd in Frankreich: Radikale Muslime bedrohen 16-Jährige"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/hexenjagd-in-frankreich-radikale-muslime-bedrohen-16-jaehrige/" rel="bookmark" title="Hexenjagd in Frankreich: Radikale Muslime bedrohen 16-Jährige">Hexenjagd in Frankreich: Radikale Muslime bedrohen 16-Jährige</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e4160f57feba" data-td_block_id="td_uid_12_5e4160f57feba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e4160f57feba" data-td_block_id="td_uid_12_5e4160f57feba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5e4160f5b49ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5e4160f5b49ca" ><script>var block_td_uid_18_5e4160f5b49ca = new tdBlock();
block_td_uid_18_5e4160f5b49ca.id = "td_uid_18_5e4160f5b49ca";
block_td_uid_18_5e4160f5b49ca.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5e4160f5b49ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5e4160f5b49ca_rand","tdc_css_class_style":"td_uid_18_5e4160f5b49ca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5e4160f5b49ca.td_column_number = "3";
block_td_uid_18_5e4160f5b49ca.block_type = "td_block_mega_menu";
block_td_uid_18_5e4160f5b49ca.post_count = "4";
block_td_uid_18_5e4160f5b49ca.found_posts = "5694";
block_td_uid_18_5e4160f5b49ca.header_color = "";
block_td_uid_18_5e4160f5b49ca.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e4160f5b49ca.max_num_pages = "1424";
tdBlocksArray.push(block_td_uid_18_5e4160f5b49ca);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5e4160f5b49ca" id="td_uid_19_5e4160f5dba93" data-td_block_id="td_uid_18_5e4160f5b49ca" data-td_filter_value="" href="http://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_5e4160f5b49ca"  id="td_uid_20_5e4160f5dbc06" data-td_block_id="td_uid_18_5e4160f5b49ca" data-td_filter_value="256" href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_5e4160f5b49ca"  id="td_uid_21_5e4160f5dbdbb" data-td_block_id="td_uid_18_5e4160f5b49ca" data-td_filter_value="55" href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_5e4160f5b49ca"  id="td_uid_22_5e4160f5dbf68" data-td_block_id="td_uid_18_5e4160f5b49ca" data-td_filter_value="729" href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_5e4160f5b49ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/spd-und-gruene-im-buendnis-mit-der-raf-2-0/" rel="bookmark" title="SPD und Grüne im Bündnis mit der RAF 2.0"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/kuehn-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/kuehn-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/kuehn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SPD und Grüne im Bündnis mit der RAF 2.0"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/spd-und-gruene-im-buendnis-mit-der-raf-2-0/" rel="bookmark" title="SPD und Grüne im Bündnis mit der RAF 2.0">SPD und Grüne im Bündnis mit der RAF 2.0</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/cdu-csu-muss-ab-sofort-kommunisten-fragen-was-sie-noch-tun-darf/" rel="bookmark" title="CDU/CSU muss ab sofort Kommunisten fragen, was sie noch tun darf"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/liberalenlump-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/liberalenlump-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/liberalenlump-100x70.jpg 100w, http://www.pi-news.net/wp-content/uploads/2020/02/liberalenlump-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CDU/CSU muss ab sofort Kommunisten fragen, was sie noch tun darf"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/cdu-csu-muss-ab-sofort-kommunisten-fragen-was-sie-noch-tun-darf/" rel="bookmark" title="CDU/CSU muss ab sofort Kommunisten fragen, was sie noch tun darf">CDU/CSU muss ab sofort Kommunisten fragen, was sie noch tun darf</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/die-linke-ist-nicht-die-nachfolgepartei-der-sed/" rel="bookmark" title="&#8222;Die Linke&#8220; ist NICHT die Nachfolgepartei der SED!"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/BeitragsbildSED_Linke2-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/BeitragsbildSED_Linke2-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/BeitragsbildSED_Linke2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Die Linke&#8220; ist NICHT die Nachfolgepartei der SED!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/die-linke-ist-nicht-die-nachfolgepartei-der-sed/" rel="bookmark" title="&#8222;Die Linke&#8220; ist NICHT die Nachfolgepartei der SED!">&#8222;Die Linke&#8220; ist NICHT die Nachfolgepartei der SED!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/lindner-und-merkel-zwingen-ihre-eigene-partei-aus-dem-parlament/" rel="bookmark" title="Lindner und Merkel zwingen ihre eigene Partei aus dem Parlament"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/lindner_merkel-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/lindner_merkel-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/lindner_merkel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lindner und Merkel zwingen ihre eigene Partei aus dem Parlament"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/lindner-und-merkel-zwingen-ihre-eigene-partei-aus-dem-parlament/" rel="bookmark" title="Lindner und Merkel zwingen ihre eigene Partei aus dem Parlament">Lindner und Merkel zwingen ihre eigene Partei aus dem Parlament</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5e4160f5b49ca" data-td_block_id="td_uid_18_5e4160f5b49ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5e4160f5b49ca" data-td_block_id="td_uid_18_5e4160f5b49ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5e4160f5e443b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5e4160f5e443b" ><script>var block_td_uid_23_5e4160f5e443b = new tdBlock();
block_td_uid_23_5e4160f5e443b.id = "td_uid_23_5e4160f5e443b";
block_td_uid_23_5e4160f5e443b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_5e4160f5e443b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5e4160f5e443b_rand","tdc_css_class_style":"td_uid_23_5e4160f5e443b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5e4160f5e443b.td_column_number = "3";
block_td_uid_23_5e4160f5e443b.block_type = "td_block_mega_menu";
block_td_uid_23_5e4160f5e443b.post_count = "4";
block_td_uid_23_5e4160f5e443b.found_posts = "5507";
block_td_uid_23_5e4160f5e443b.header_color = "";
block_td_uid_23_5e4160f5e443b.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e4160f5e443b.max_num_pages = "1377";
tdBlocksArray.push(block_td_uid_23_5e4160f5e443b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5e4160f5e443b" id="td_uid_24_5e4160f60aae6" data-td_block_id="td_uid_23_5e4160f5e443b" data-td_filter_value="" href="http://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_5e4160f5e443b"  id="td_uid_25_5e4160f60ac2e" data-td_block_id="td_uid_23_5e4160f5e443b" data-td_filter_value="1040" href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_5e4160f5e443b"  id="td_uid_26_5e4160f60ade0" data-td_block_id="td_uid_23_5e4160f5e443b" data-td_filter_value="941" href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_5e4160f5e443b"  id="td_uid_27_5e4160f60af8f" data-td_block_id="td_uid_23_5e4160f5e443b" data-td_filter_value="433" href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_5e4160f5e443b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/die-linke-ist-nicht-die-nachfolgepartei-der-sed/" rel="bookmark" title="&#8222;Die Linke&#8220; ist NICHT die Nachfolgepartei der SED!"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/BeitragsbildSED_Linke2-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/BeitragsbildSED_Linke2-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/BeitragsbildSED_Linke2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Die Linke&#8220; ist NICHT die Nachfolgepartei der SED!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/die-linke-ist-nicht-die-nachfolgepartei-der-sed/" rel="bookmark" title="&#8222;Die Linke&#8220; ist NICHT die Nachfolgepartei der SED!">&#8222;Die Linke&#8220; ist NICHT die Nachfolgepartei der SED!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/monitor-und-der-fall-ahmed-a-haltungsjournalismus-und-seine-folgen/" rel="bookmark" title="Monitor und der Fall Ahmed A: Haltungsjournalismus und seine Folgen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/restle-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/restle-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/restle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monitor und der Fall Ahmed A: Haltungsjournalismus und seine Folgen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/monitor-und-der-fall-ahmed-a-haltungsjournalismus-und-seine-folgen/" rel="bookmark" title="Monitor und der Fall Ahmed A: Haltungsjournalismus und seine Folgen">Monitor und der Fall Ahmed A: Haltungsjournalismus und seine Folgen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/spiegel-bestseller-platz-5-bei-der-mayerschen-seit-wochen-nicht-lieferbar/" rel="bookmark" title="Spiegel-Bestseller (Platz 5) bei der Mayerschen seit Wochen nicht lieferbar"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/SB_Mayersche2_Essen_Reuttenscheid_030220-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/SB_Mayersche2_Essen_Reuttenscheid_030220-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/SB_Mayersche2_Essen_Reuttenscheid_030220-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spiegel-Bestseller (Platz 5) bei der Mayerschen seit Wochen nicht lieferbar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/spiegel-bestseller-platz-5-bei-der-mayerschen-seit-wochen-nicht-lieferbar/" rel="bookmark" title="Spiegel-Bestseller (Platz 5) bei der Mayerschen seit Wochen nicht lieferbar">Spiegel-Bestseller (Platz 5) bei der Mayerschen seit Wochen nicht lieferbar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/wenn-zwei-das-gleiche-tun-5/" rel="bookmark" title="Wenn zwei das Gleiche tun…"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/gauland_stenz-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/gauland_stenz-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/gauland_stenz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wenn zwei das Gleiche tun…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/wenn-zwei-das-gleiche-tun-5/" rel="bookmark" title="Wenn zwei das Gleiche tun…">Wenn zwei das Gleiche tun…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e4160f5e443b" data-td_block_id="td_uid_23_5e4160f5e443b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5e4160f5e443b" data-td_block_id="td_uid_23_5e4160f5e443b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5e4160f612e7b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5e4160f612e7b" ><script>var block_td_uid_28_5e4160f612e7b = new tdBlock();
block_td_uid_28_5e4160f612e7b.id = "td_uid_28_5e4160f612e7b";
block_td_uid_28_5e4160f612e7b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_5e4160f612e7b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5e4160f612e7b_rand","tdc_css_class_style":"td_uid_28_5e4160f612e7b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5e4160f612e7b.td_column_number = "3";
block_td_uid_28_5e4160f612e7b.block_type = "td_block_mega_menu";
block_td_uid_28_5e4160f612e7b.post_count = "4";
block_td_uid_28_5e4160f612e7b.found_posts = "1256";
block_td_uid_28_5e4160f612e7b.header_color = "";
block_td_uid_28_5e4160f612e7b.ajax_pagination_infinite_stop = "";
block_td_uid_28_5e4160f612e7b.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_28_5e4160f612e7b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5e4160f612e7b" id="td_uid_29_5e4160f61c8d0" data-td_block_id="td_uid_28_5e4160f612e7b" data-td_filter_value="" href="http://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_5e4160f612e7b"  id="td_uid_30_5e4160f61ca49" data-td_block_id="td_uid_28_5e4160f612e7b" data-td_filter_value="1036" href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_5e4160f612e7b"  id="td_uid_31_5e4160f61cc03" data-td_block_id="td_uid_28_5e4160f612e7b" data-td_filter_value="936" href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_5e4160f612e7b"  id="td_uid_32_5e4160f61cdb6" data-td_block_id="td_uid_28_5e4160f612e7b" data-td_filter_value="1028" href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_5e4160f612e7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/jetzt-live-199-pegida-vom-neumarkt-in-dresden/" rel="bookmark" title="Video: 199. Pegida vom Neumarkt in Dresden"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/sddefault-e1580751070501-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/sddefault-e1580751070501-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/sddefault-e1580751070501-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 199. Pegida vom Neumarkt in Dresden"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/jetzt-live-199-pegida-vom-neumarkt-in-dresden/" rel="bookmark" title="Video: 199. Pegida vom Neumarkt in Dresden">Video: 199. Pegida vom Neumarkt in Dresden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/erster-fridays-gegen-altersarmut-aktionstag-in-deutschland/" rel="bookmark" title="Erster &#8222;Fridays gegen Altersarmut&#8220;-Aktionstag in Deutschland"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/friday_altersarmut-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/friday_altersarmut-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/friday_altersarmut-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erster &#8222;Fridays gegen Altersarmut&#8220;-Aktionstag in Deutschland"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/erster-fridays-gegen-altersarmut-aktionstag-in-deutschland/" rel="bookmark" title="Erster &#8222;Fridays gegen Altersarmut&#8220;-Aktionstag in Deutschland">Erster &#8222;Fridays gegen Altersarmut&#8220;-Aktionstag in Deutschland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/ab-18-45-uhr-live-198-pegida-vom-dresdner-neumarkt/" rel="bookmark" title="Video: 198. Pegida vom Dresdner Neumarkt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/sddefault-3-e1579541605199-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/sddefault-3-e1579541605199-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/sddefault-3-e1579541605199-100x70.jpg 100w, http://www.pi-news.net/wp-content/uploads/2020/01/sddefault-3-e1579541605199-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 198. Pegida vom Dresdner Neumarkt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/ab-18-45-uhr-live-198-pegida-vom-dresdner-neumarkt/" rel="bookmark" title="Video: 198. Pegida vom Dresdner Neumarkt">Video: 198. Pegida vom Dresdner Neumarkt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/01/die-vielfaeltige-neue-volksopposition/" rel="bookmark" title="Die vielfältige neue Volksopposition"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/01/fachkraeftemangel-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/01/fachkraeftemangel-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/01/fachkraeftemangel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die vielfältige neue Volksopposition"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/01/die-vielfaeltige-neue-volksopposition/" rel="bookmark" title="Die vielfältige neue Volksopposition">Die vielfältige neue Volksopposition</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5e4160f612e7b" data-td_block_id="td_uid_28_5e4160f612e7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5e4160f612e7b" data-td_block_id="td_uid_28_5e4160f612e7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-694019" class="post-694019 post type-post status-publish format-standard has-post-thumbnail hentry category-iran category-islam category-islam-kollaboration tag-steinmeier tag-glueckwunschtelegram tag-iran tag-islam tag-realsatire" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title"><p><span style='color:#e20613; font-family: Tahoma; font-size: 20px; line-height: 18px; text-transform: uppercase;'>„Auch im Namen meiner Landsleute“</span></p> Steinmeier gratuliert schon wieder den Todfeinden Israels</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T14:54:17+00:00" >10. Februar 2020</time></span>                                                                <div class="td-post-comments"><a href="http://www.pi-news.net/2020/02/steinmeier-gratuliert-schon-wieder-den-todfeinden-israels/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://www.pi-news.net/wp-content/uploads/2020/02/steinmeier_iran.jpg" data-caption="Mullah-Freud Frank-Walter Steinmeier bei einem Treffen mit Irans Präsident Hassan Rouhani in Teheran im Oktober 2015."><img width="696" height="389" class="entry-thumb td-modal-image" src="http://www.pi-news.net/wp-content/uploads/2020/02/steinmeier_iran-696x389.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/steinmeier_iran-696x389.jpg 696w, http://www.pi-news.net/wp-content/uploads/2020/02/steinmeier_iran-440x246.jpg 440w, http://www.pi-news.net/wp-content/uploads/2020/02/steinmeier_iran-768x430.jpg 768w, http://www.pi-news.net/wp-content/uploads/2020/02/steinmeier_iran-751x420.jpg 751w, http://www.pi-news.net/wp-content/uploads/2020/02/steinmeier_iran.jpg 792w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="steinmeier_iran"/></a><figcaption class="wp-caption-text">Mullah-Freud Frank-Walter Steinmeier bei einem Treffen mit Irans Präsident Hassan Rouhani in Teheran im Oktober 2015.</figcaption></figure></div>
            <div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pi-news.net%2F2020%2F02%2Fsteinmeier-gratuliert-schon-wieder-den-todfeinden-israels%2F&t=Steinmeier%20gratuliert%20schon%20wieder%20den%20Todfeinden%20Israels" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Steinmeier%20gratuliert%20schon%20wieder%20den%20Todfeinden%20Israels&url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F02%2Fsteinmeier-gratuliert-schon-wieder-den-todfeinden-israels%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div><p>Von REALSATIRE | Deutschland ein Irrenhaus, und bei Frank-Walter Steinmeier residiert die Zentrale! Der Bundes-Uhu hatte vor wenigen Tagen noch heftig beteuert, dass er in diesem Jahr – <a href="/2019/02/iran-telegramm-sie-taeuschen-die-oeffentlichkeit-herr-bundespraesident/" target="_blank" rel="noopener noreferrer">anders als im Vorjahr</a> &#8211; dem Iran nicht zur Islamischen Revolution gratulieren werde. Jetzt hat er es doch getan, angeblich „<a href="https://www.tagesspiegel.de/politik/panne-beim-bundespraesidenten-glueckwunschtelegramm-versehentlich-an-iran-verschickt/25527864.html" target="_blank" rel="noopener noreferrer">versehentlich</a>“. Die Mullahs lachen sich wahrscheinlich scheckig.</p>
<p>Offenbar weiß im Schloss Bellevue die linke Hand nicht, was die rechte tut. Anders ist es nicht zu erklären, dass der Riesenapparat mit Unmengen hochbezahlter und teurer beamteter und angestellter Mitarbeiter offenbar nicht viel anders funktioniert als eine  Dönerbude an der Ecke, in der Chef Buletten statt Döner ausgibt.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_5e4160f6308ed_rand td_block_template_1"><div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script></div><p>Was war passiert? Nachdem Steinmeier im vergangenen Jahr seinen Gruß- Kotau „auch im Namen meiner Landsleute“ vor dem mörderischen Regime gemacht hatte, schien es ihm in diesem Jahr unvorteilhaft, weil er Gegenwind bekommen hatte und es seit Monaten im Iran rumort.</p>
<p>Sozialistisch clever wie Frank-Walter ist, ließ er seinen Apparat dennoch ein Glückwunschtelegramm fertigen – „auf Vorrat“, man weiß ja nie, ob man seine Meinung aus staatspolitischer Verantwortung noch ändern muss.</p>
<p>Dieses Telegramm wurde schon mal an die deutsche Botschaft in Teheran gesandt. Es sollte an die Mullahs abgesandt oder eben in die Botschaftstonne getreten werden, je nachdem, wie Steinmeier im letzten Moment zu entscheiden beliebte. Solche Last-Minute-Entscheidungen hat er angeblich im Amt verfügt.</p>
<p>In der Botschaft liest man offenbar aber keine deutschen Zeitungen. Dort schickte man das Glückwunschtelegramm eilfertig bereits am 5. Februar an den Ayatollah, obwohl der Bundespräsident erst am 7. Februar entscheiden wollte, ob er diesem „auch im Namen meiner Landsleute“ gratulieren wollte. Diesen Text hatte Steinmeier im vergangenen Jahr abgesetzt.</p>
<p>Als man das schwere Organisationsversagen bemerkte, wurde es noch peinlicher, wie Bellevue jetzt einräumen musste.  Der Botschafter in Teheran habe daraufhin die iranische Seite unterrichtet, dass es in diesem Jahr kein Telegramm des Bundespräsidenten geben werde „und dass die versehentliche Übermittlung eines Textes ohne die abschließende Billigung des Bundespräsidenten erfolgt ist“.</p>
<p>Unbeantwortet ist damit aber immer noch die Frage, warum Steinmeier tagelang in den Medien beteuerte, diesmal einen Glückwunsch an die Todfeinde Israels unterlassen zu wollen, wenn er doch heimlich einen Glückwunschtext anfertigen ließ.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.pi-news.net/2020/02/steinmeier-gratuliert-schon-wieder-den-todfeinden-israels/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.pi-news.net/2020/02/steinmeier-gratuliert-schon-wieder-den-todfeinden-israels/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.pi-news.net/2020/02/steinmeier-gratuliert-schon-wieder-den-todfeinden-israels/" data-a2a-title="„Auch im Namen meiner Landsleute“ Steinmeier gratuliert schon wieder den Todfeinden Israels"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F02%2Fsteinmeier-gratuliert-schon-wieder-den-todfeinden-israels%2F&amp;linkname=%E2%80%9EAuch%20im%20Namen%20meiner%20Landsleute%E2%80%9C%20Steinmeier%20gratuliert%20schon%20wieder%20den%20Todfeinden%20Israels" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F02%2Fsteinmeier-gratuliert-schon-wieder-den-todfeinden-israels%2F&amp;linkname=%E2%80%9EAuch%20im%20Namen%20meiner%20Landsleute%E2%80%9C%20Steinmeier%20gratuliert%20schon%20wieder%20den%20Todfeinden%20Israels" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F02%2Fsteinmeier-gratuliert-schon-wieder-den-todfeinden-israels%2F&amp;linkname=%E2%80%9EAuch%20im%20Namen%20meiner%20Landsleute%E2%80%9C%20Steinmeier%20gratuliert%20schon%20wieder%20den%20Todfeinden%20Israels" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F02%2Fsteinmeier-gratuliert-schon-wieder-den-todfeinden-israels%2F&amp;linkname=%E2%80%9EAuch%20im%20Namen%20meiner%20Landsleute%E2%80%9C%20Steinmeier%20gratuliert%20schon%20wieder%20den%20Todfeinden%20Israels" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F02%2Fsteinmeier-gratuliert-schon-wieder-den-todfeinden-israels%2F&amp;linkname=%E2%80%9EAuch%20im%20Namen%20meiner%20Landsleute%E2%80%9C%20Steinmeier%20gratuliert%20schon%20wieder%20den%20Todfeinden%20Israels" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F02%2Fsteinmeier-gratuliert-schon-wieder-den-todfeinden-israels%2F&amp;linkname=%E2%80%9EAuch%20im%20Namen%20meiner%20Landsleute%E2%80%9C%20Steinmeier%20gratuliert%20schon%20wieder%20den%20Todfeinden%20Israels" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_5e4160f630b21_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.pi-news.net/tag/steinmeier/">Frank-Walter Steinmeier</a></li><li><a href="http://www.pi-news.net/tag/glueckwunschtelegram/">Glückwunschtelegram</a></li><li><a href="http://www.pi-news.net/tag/iran/">Iran</a></li><li><a href="http://www.pi-news.net/tag/islam/">Islam</a></li><li><a href="http://www.pi-news.net/tag/realsatire/">Realsatire</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.pi-news.net/2020/02/jetzt-muss-auch-merkel-gehen/">Jetzt muss auch Merkel gehen!</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.pi-news.net/author/pi/">PI</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PI"></span><meta itemprop="datePublished" content="2020-02-10T14:54:17+00:00"><meta itemprop="dateModified" content="2020-02-10T14:54:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pi-news.net/2020/02/steinmeier-gratuliert-schon-wieder-den-todfeinden-israels/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Steinmeier gratuliert schon wieder den Todfeinden Israels"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/2020/02/steinmeier_iran.jpg"><meta itemprop="width" content="792"><meta itemprop="height" content="443"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_35_5e4160f632eac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5e4160f632eac" ><script>var block_td_uid_35_5e4160f632eac = new tdBlock();
block_td_uid_35_5e4160f632eac.id = "td_uid_35_5e4160f632eac";
block_td_uid_35_5e4160f632eac.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_5e4160f632eac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5e4160f632eac_rand","tdc_css_class_style":"td_uid_35_5e4160f632eac_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":694019,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_35_5e4160f632eac.td_column_number = "3";
block_td_uid_35_5e4160f632eac.block_type = "td_block_related_posts";
block_td_uid_35_5e4160f632eac.post_count = "3";
block_td_uid_35_5e4160f632eac.found_posts = "6133";
block_td_uid_35_5e4160f632eac.header_color = "";
block_td_uid_35_5e4160f632eac.ajax_pagination_infinite_stop = "";
block_td_uid_35_5e4160f632eac.max_num_pages = "2045";
tdBlocksArray.push(block_td_uid_35_5e4160f632eac);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_5e4160f663cbb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_5e4160f632eac" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_5e4160f663d02" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_5e4160f632eac" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_5e4160f632eac class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/hexenjagd-in-frankreich-radikale-muslime-bedrohen-16-jaehrige/" rel="bookmark" title="Hexenjagd in Frankreich: Radikale Muslime bedrohen 16-Jährige"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/mia-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/mia-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/mia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hexenjagd in Frankreich: Radikale Muslime bedrohen 16-Jährige"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/hexenjagd-in-frankreich-radikale-muslime-bedrohen-16-jaehrige/" rel="bookmark" title="Hexenjagd in Frankreich: Radikale Muslime bedrohen 16-Jährige">Hexenjagd in Frankreich: Radikale Muslime bedrohen 16-Jährige</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/talk-im-hangar-7-unbequeme-meinungen-ausgrenzen-statt-diskutieren/" rel="bookmark" title="Talk im Hangar-7: Unbequeme Meinungen &#8211; Ausgrenzen statt diskutieren?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/talkhangar-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/talkhangar-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/talkhangar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talk im Hangar-7: Unbequeme Meinungen &#8211; Ausgrenzen statt diskutieren?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/talk-im-hangar-7-unbequeme-meinungen-ausgrenzen-statt-diskutieren/" rel="bookmark" title="Talk im Hangar-7: Unbequeme Meinungen &#8211; Ausgrenzen statt diskutieren?">Talk im Hangar-7: Unbequeme Meinungen &#8211; Ausgrenzen statt diskutieren?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/zwei-queere-lesben-pastorinnen-aufm-dorf/" rel="bookmark" title="Zwei queere Lesben-Pastorinnen aufm Dorf"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/maxresdefault-7-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/maxresdefault-7-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/maxresdefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zwei queere Lesben-Pastorinnen aufm Dorf"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/zwei-queere-lesben-pastorinnen-aufm-dorf/" rel="bookmark" title="Zwei queere Lesben-Pastorinnen aufm Dorf">Zwei queere Lesben-Pastorinnen aufm Dorf</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5e4160f632eac" data-td_block_id="td_uid_35_5e4160f632eac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5e4160f632eac" data-td_block_id="td_uid_35_5e4160f632eac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/steinmeier-gratuliert-schon-wieder-den-todfeinden-israels/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_5e4160f66a3c1_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_5e4160f66a3c1" ><script>var block_td_uid_38_5e4160f66a3c1 = new tdBlock();
block_td_uid_38_5e4160f66a3c1.id = "td_uid_38_5e4160f66a3c1";
block_td_uid_38_5e4160f66a3c1.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5e4160f66a3c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5e4160f66a3c1_rand","tdc_css_class_style":"td_uid_38_5e4160f66a3c1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5e4160f66a3c1.td_column_number = "1";
block_td_uid_38_5e4160f66a3c1.block_type = "td_block_19";
block_td_uid_38_5e4160f66a3c1.post_count = "1";
block_td_uid_38_5e4160f66a3c1.found_posts = "154";
block_td_uid_38_5e4160f66a3c1.header_color = "#";
block_td_uid_38_5e4160f66a3c1.ajax_pagination_infinite_stop = "";
block_td_uid_38_5e4160f66a3c1.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_38_5e4160f66a3c1);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_5e4160f66a3c1 class="td_block_inner td-column-1">
        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.pi-news.net/2019/11/pi-news-hat-heute-geburtstag/" rel="bookmark" title="15 Jahre PI-NEWS!"><img width="356" height="220" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2019/11/maxresdefault-24-356x220.jpg" alt="" title="15 Jahre PI-NEWS!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2019/11/pi-news-hat-heute-geburtstag/" rel="bookmark" title="15 Jahre PI-NEWS!">15 Jahre PI-NEWS!</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T00:01:49+00:00" >11. November 2019</time></span>                    </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_5e4160f66fbd5_rand td_block_template_1"><div><a href="https://www.kopp-verlag.de/a/kommt-die-klima-diktatur--1?d=1" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/01/kopp_klima_anim.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1136&id=PINews_20191101" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2019/11/munde.gif" border="0" width="300" height="250"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/patriots.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<script language="JavaScript"> 
document.write('<s'+'cript language="JavaScript" src="https://ads-for-free.com/work.php?n=10&amp;size=3&amp;j=1&amp;code='+new Date().getTime()+'"></s'+'cript>'); 
</script> 
<NOSCRIPT>
<IFRAME SRC="https://ads-for-free.com/work.php?n=10&size=3" width=300 height=250 marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling="no"></IFRAME>
</NOSCRIPT>

<div id="as2462" data-title="What’s Popular Now"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2462});
</script>

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x600.jpg" alt="Werben auf PI-NEWS" title="Werben auf PI-NEWS"></a></div>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>

<br>

<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>
</div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews Ticker</span></h4><div class="textwidget custom-html-widget"><iframe src="http://news1.mmnews.de/mmads-200x300.html" width="300px" height="285px" frameborder="0">
</iframe></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!--WPFC_FOOTER_START-->
<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_5e4160f670605_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_5e4160f670605" >
<style>
.td_uid_41_5e4160f670605_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_5e4160f670605_rand .td-pulldown-filter-link:hover,
            .td_uid_41_5e4160f670605_rand .td-subcat-item a:hover,
            .td_uid_41_5e4160f670605_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_5e4160f670605_rand .td_quote_on_blocks,
            .td_uid_41_5e4160f670605_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_5e4160f670605_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_5e4160f670605_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_5e4160f670605_rand .td-instagram-user a,
            .td_uid_41_5e4160f670605_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_5e4160f670605_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_41_5e4160f670605_rand .td-next-prev-wrap a:hover,
            .td_uid_41_5e4160f670605_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_41_5e4160f670605_rand .td-read-more a,
            .td_uid_41_5e4160f670605_rand .td-weather-information:before,
            .td_uid_41_5e4160f670605_rand .td-weather-week:before,
            .td_uid_41_5e4160f670605_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_5e4160f670605_rand .td-post-category,
            .td_uid_41_5e4160f670605_rand .td-post-category:hover,
            .td_uid_41_5e4160f670605_rand .td-subcat-dropdown ul:after,
            .td_uid_41_5e4160f670605_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_41_5e4160f670605_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.pi-news.net/2020/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.pi-news.net/2020/02/01/" aria-label="Beiträge veröffentlicht am 1. February 2020">1</a></td><td><a href="http://www.pi-news.net/2020/02/02/" aria-label="Beiträge veröffentlicht am 2. February 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.pi-news.net/2020/02/03/" aria-label="Beiträge veröffentlicht am 3. February 2020">3</a></td><td><a href="http://www.pi-news.net/2020/02/04/" aria-label="Beiträge veröffentlicht am 4. February 2020">4</a></td><td><a href="http://www.pi-news.net/2020/02/05/" aria-label="Beiträge veröffentlicht am 5. February 2020">5</a></td><td><a href="http://www.pi-news.net/2020/02/06/" aria-label="Beiträge veröffentlicht am 6. February 2020">6</a></td><td><a href="http://www.pi-news.net/2020/02/07/" aria-label="Beiträge veröffentlicht am 7. February 2020">7</a></td><td><a href="http://www.pi-news.net/2020/02/08/" aria-label="Beiträge veröffentlicht am 8. February 2020">8</a></td><td><a href="http://www.pi-news.net/2020/02/09/" aria-label="Beiträge veröffentlicht am 9. February 2020">9</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.pi-news.net/2020/02/10/" aria-label="Beiträge veröffentlicht am 10. February 2020">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_5e4160f671b03_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_5e4160f671b03" >
<style>
.td_uid_42_5e4160f671b03_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_5e4160f671b03_rand .td-pulldown-filter-link:hover,
            .td_uid_42_5e4160f671b03_rand .td-subcat-item a:hover,
            .td_uid_42_5e4160f671b03_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_5e4160f671b03_rand .td_quote_on_blocks,
            .td_uid_42_5e4160f671b03_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_5e4160f671b03_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_5e4160f671b03_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_5e4160f671b03_rand .td-instagram-user a,
            .td_uid_42_5e4160f671b03_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_5e4160f671b03_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_5e4160f671b03_rand .td-next-prev-wrap a:hover,
            .td_uid_42_5e4160f671b03_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_5e4160f671b03_rand .td-read-more a,
            .td_uid_42_5e4160f671b03_rand .td-weather-information:before,
            .td_uid_42_5e4160f671b03_rand .td-weather-week:before,
            .td_uid_42_5e4160f671b03_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_5e4160f671b03_rand .td-post-category,
            .td_uid_42_5e4160f671b03_rand .td-post-category:hover,
            .td_uid_42_5e4160f671b03_rand .td-subcat-dropdown ul:after,
            .td_uid_42_5e4160f671b03_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_5e4160f671b03_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_5e4160f672128_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_5e4160f672128" >
<style>
.td_uid_43_5e4160f672128_rand .td_module_wrap:hover .entry-title a,
            .td_uid_43_5e4160f672128_rand .td-pulldown-filter-link:hover,
            .td_uid_43_5e4160f672128_rand .td-subcat-item a:hover,
            .td_uid_43_5e4160f672128_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_43_5e4160f672128_rand .td_quote_on_blocks,
            .td_uid_43_5e4160f672128_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_43_5e4160f672128_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_43_5e4160f672128_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_43_5e4160f672128_rand .td-instagram-user a,
            .td_uid_43_5e4160f672128_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_43_5e4160f672128_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_43_5e4160f672128_rand .td-next-prev-wrap a:hover,
            .td_uid_43_5e4160f672128_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_43_5e4160f672128_rand .td-read-more a,
            .td_uid_43_5e4160f672128_rand .td-weather-information:before,
            .td_uid_43_5e4160f672128_rand .td-weather-week:before,
            .td_uid_43_5e4160f672128_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_43_5e4160f672128_rand .td-post-category,
            .td_uid_43_5e4160f672128_rand .td-post-category:hover,
            .td_uid_43_5e4160f672128_rand .td-subcat-dropdown ul:after,
            .td_uid_43_5e4160f672128_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_43_5e4160f672128_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">10582</span></a></li><li><a href="http://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6848</span></a></li><li><a href="http://www.pi-news.net/category/video/">Video<span class="td-cat-no">4340</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4104</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3686</span></a></li><li><a href="http://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3429</span></a></li><li><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3323</span></a></li><li><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3260</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "029e6d0fe9"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5e4160f6753c3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Design des Top-Header Menüs (Rotes Menü ganz oben) */

.top-header-menu li a {
    width: 1068px;
	margin-right: 38px;
	line-height: 1;
}

/* Roter Balken unter dem Headermenü */

.td-header-main-menu {
    border-bottom: 4px solid #e20613;
}

/* Post-Titel Style 2 */

.td-post-template-2 .td-post-header .entry-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 88px;
    line-height: 86px;
    font-weight: bold;
    text-align: center;
}

.post .td-post-header .entry-title {
    color:     #000000;
}

/* Linkfarbe im Artikeltext (Standard Rot zu Blau) */

.td-post-content a {
    color: #0072c6;
}


/* Linkfarbe im Kommentarbereich (Standard Rot zu Blau) */

.comment-content a {
    color: #0072c6;
}

/* Design von Blockquote */

.td-post-content blockquote p {
    color: #202448 !important;    
    text-align: left;
    margin: 0.5em 15px;
    padding: 0.2em 10px;
    border-left: 5px solid #ccc;
    background:#F9F9F9;
}

/* Suchfunktion runter gesetzt */

.td-pb-span4 {
        padding-top: 30px;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4160f675bb5"></textarea>
						<div id="td_live_css_uid_1_5e4160f675bb5" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e4160f675bb5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e4160f675bb5");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script src="//labs-cdn.revcontent.com/build/revshifter.min.js"></script>
<script>
        var shifter = new RevShifter({
            api_key : '688ff3cc4f9280a98bc44f510ccd8c6dc4ba5f4e',
            pub_id : 85415,
            widget_id : 94144,
            domain : 'shift.pi-news.net',

            show_on_touch: false,
            show_on_scroll: false,
            show_on_load: true,
            devices: ['phone','tablet'],
            css: '#rev-slider .rev-content .rev-headline h3 {font-family: "Roboto Condensed", Arial, Sans-Serif!important;font-weight: 600 !important;}#rev-slider .rev-content .rev-provider {font-family: "Roboto Condensed", Arial, Sans-Serif!important;margin-top:5px!important;}#rev-slider .rev-sponsored a {font-family: "Roboto Condensed", Arial, Sans-Serif!important;}',
            inner_widget_options: {
            text_right: false,
            per_row: {
                xxs: 2,
                xs: 2,
                sm: 3,
                md: 3,
                lg: 3,
                xl: 3,
                xxl: 3
            },
            max_headline: true, }
      });
</script>
</body>
</html>
