<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Gleich zwei Justizskandale schlagen in Hamburg hohe Wellen | PI-NEWS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.pi-news.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.pi-news.net/wp-content/uploads/2020/06/ganten_lange.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.pi-news.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="https://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="https://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Grünen-Landeschefin und Verfassungsrichterin im Kreuzfeuer der Kritik Gleich zwei Justizskandale schlagen in Hamburg hohe Wellen Kommentar-Feed" href="https://www.pi-news.net/2020/06/gleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-158510361-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-158510361-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.pi-news.net/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.pi-news.net/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://www.pi-news.net/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.pi-news.net/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.pi-news.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Gleich zwei Justizskandale schlagen in Hamburg hohe Wellen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/pdf-print/js/front-script.js?ver=5.1.5'></script>
<link rel='https://api.w.org/' href='https://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trianon schlimmer als das Diktat von Versailles' href='https://www.pi-news.net/2020/06/trianon-schlimmer-als-das-diktat-von-versailles/' />
<link rel='next' title='Zerreißt es gerade die Alternative für Deutschland, Herr Renner?' href='https://www.pi-news.net/2020/06/zerreisst-es-gerade-die-alternative-fuer-deutschland-herr-renner/' />
<meta name="generator" content="WordPress 5.1.5" />
<link rel="canonical" href="https://www.pi-news.net/2020/06/gleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen/" />
<link rel='shortlink' href='https://www.pi-news.net/?p=704097' />
<link rel="alternate" type="application/json+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2020%2F06%2Fgleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pi-news.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pi-news.net%2F2020%2F06%2Fgleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.pi-news.net/2020/06/gleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Gleich zwei Justizskandale schlagen in Hamburg hohe Wellen" /><meta property="og:description" 	content="Von MANFRED W. BLACK | Die designierte grüne Justizsenatorin in der Hansestadt hat keine Juristen-Ausbildung," /><meta property="og:image" 		content="https://www.pi-news.net/wp-content/uploads/2020/06/ganten_lange.jpg" />	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"71285ecaad","wpRestUrl":"https:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pi-news.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			
.td_ul_logout {
    background-color: #222222;
    padding-left: 28px;
		float: right;
}

.td-pb-span4 {
	width: 31.4%;
	background-color: #f4f4f4;
	padding: 0px;
}


.td_module_14 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 53px;
    line-height: 53px;
    font-weight: 500;
}

.td_module_11 .td-module-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 40px;
    line-height: 40px;
}
		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>

<body class="post-template-default single single-post postid-704097 single-format-standard gleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
	<li class="menu-item-0"><a href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.pi-news.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="https://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="https://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="https://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="https://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="https://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="https://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="https://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
            <span class="td-visual-hidden">PI-NEWS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5edbe49319fe1_rand td_block_template_1"><span class="td-adspot-title">Anzeige</span><a href="https://arcadi-verlag.de/produkt/arcadi-normalabonnement/" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2020/06/werbung-pi5-002.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.pi-news.net/">
            <img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="https://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5edbe4931e395_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5edbe4931e395" ><script>var block_td_uid_2_5edbe4931e395 = new tdBlock();
block_td_uid_2_5edbe4931e395.id = "td_uid_2_5edbe4931e395";
block_td_uid_2_5edbe4931e395.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5edbe4931e395_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5edbe4931e395_rand","tdc_css_class_style":"td_uid_2_5edbe4931e395_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5edbe4931e395.td_column_number = "3";
block_td_uid_2_5edbe4931e395.block_type = "td_block_mega_menu";
block_td_uid_2_5edbe4931e395.post_count = "4";
block_td_uid_2_5edbe4931e395.found_posts = "11893";
block_td_uid_2_5edbe4931e395.header_color = "";
block_td_uid_2_5edbe4931e395.ajax_pagination_infinite_stop = "";
block_td_uid_2_5edbe4931e395.max_num_pages = "2974";
tdBlocksArray.push(block_td_uid_2_5edbe4931e395);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5edbe4931e395" id="td_uid_3_5edbe49350974" data-td_block_id="td_uid_2_5edbe4931e395" data-td_filter_value="" href="https://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5edbe4931e395"  id="td_uid_4_5edbe49350adf" data-td_block_id="td_uid_2_5edbe4931e395" data-td_filter_value="103" href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_5edbe4931e395"  id="td_uid_5_5edbe49350c95" data-td_block_id="td_uid_2_5edbe4931e395" data-td_filter_value="760" href="https://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_5edbe4931e395"  id="td_uid_6_5edbe49350e42" data-td_block_id="td_uid_2_5edbe4931e395" data-td_filter_value="664" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_5edbe4931e395"  id="td_uid_7_5edbe49350ff6" data-td_block_id="td_uid_2_5edbe4931e395" data-td_filter_value="45" href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_5edbe4931e395 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/06/akif-pirincci-ferda-bleibt-hier/" rel="bookmark" title="Akif Pirinçci: Ferda bleibt hier"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/06/ferda-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/06/ferda-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/06/ferda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="&quot;Lübcke hatte recht: Sollen doch die Nazis gehen&quot;, sagt Ferda Ataman." title="Akif Pirinçci: Ferda bleibt hier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/06/akif-pirincci-ferda-bleibt-hier/" rel="bookmark" title="Akif Pirinçci: Ferda bleibt hier">Akif Pirinçci: Ferda bleibt hier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/05/drogenhaendler-und-diebe-entern-europa/" rel="bookmark" title="Drogenhändler und Diebe entern Europa"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/05/rescue_zone-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/05/rescue_zone-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/05/rescue_zone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drogenhändler und Diebe entern Europa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/05/drogenhaendler-und-diebe-entern-europa/" rel="bookmark" title="Drogenhändler und Diebe entern Europa">Drogenhändler und Diebe entern Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/05/mazyek-verweigert-antwort-auf-fragen-zu-scharia-und-grundgesetz/" rel="bookmark" title="Mazyek verweigert Antwort auf Fragen zu Scharia und Grundgesetz"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/05/Anfrage-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/05/Anfrage-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/05/Anfrage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mazyek verweigert Antwort auf Fragen zu Scharia und Grundgesetz"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/05/mazyek-verweigert-antwort-auf-fragen-zu-scharia-und-grundgesetz/" rel="bookmark" title="Mazyek verweigert Antwort auf Fragen zu Scharia und Grundgesetz">Mazyek verweigert Antwort auf Fragen zu Scharia und Grundgesetz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/05/cdu-bochum-freut-sich-ueber-umstrittenen-moscheebau/" rel="bookmark" title="CDU-Bochum freut sich über umstrittenen Moscheebau"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/05/Titel-3-1-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/05/Titel-3-1-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/05/Titel-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CDU-Bochum freut sich über umstrittenen Moscheebau"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/05/cdu-bochum-freut-sich-ueber-umstrittenen-moscheebau/" rel="bookmark" title="CDU-Bochum freut sich über umstrittenen Moscheebau">CDU-Bochum freut sich über umstrittenen Moscheebau</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5edbe4931e395" data-td_block_id="td_uid_2_5edbe4931e395"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5edbe4931e395" data-td_block_id="td_uid_2_5edbe4931e395"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="https://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5edbe4935950d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5edbe4935950d" ><script>var block_td_uid_8_5edbe4935950d = new tdBlock();
block_td_uid_8_5edbe4935950d.id = "td_uid_8_5edbe4935950d";
block_td_uid_8_5edbe4935950d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5edbe4935950d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5edbe4935950d_rand","tdc_css_class_style":"td_uid_8_5edbe4935950d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5edbe4935950d.td_column_number = "3";
block_td_uid_8_5edbe4935950d.block_type = "td_block_mega_menu";
block_td_uid_8_5edbe4935950d.post_count = "4";
block_td_uid_8_5edbe4935950d.found_posts = "5573";
block_td_uid_8_5edbe4935950d.header_color = "";
block_td_uid_8_5edbe4935950d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5edbe4935950d.max_num_pages = "1394";
tdBlocksArray.push(block_td_uid_8_5edbe4935950d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5edbe4935950d" id="td_uid_9_5edbe49376a49" data-td_block_id="td_uid_8_5edbe4935950d" data-td_filter_value="" href="https://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_5edbe4935950d"  id="td_uid_10_5edbe49376ba9" data-td_block_id="td_uid_8_5edbe4935950d" data-td_filter_value="48" href="https://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_5edbe4935950d"  id="td_uid_11_5edbe49376d64" data-td_block_id="td_uid_8_5edbe4935950d" data-td_filter_value="58" href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_5edbe4935950d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/06/rassenunruhen-auch-bald-in-deutschland/" rel="bookmark" title="Rassenunruhen auch bald in Deutschland?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/06/hqdefault-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/06/hqdefault-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/06/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rassenunruhen auch bald in Deutschland?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/06/rassenunruhen-auch-bald-in-deutschland/" rel="bookmark" title="Rassenunruhen auch bald in Deutschland?">Rassenunruhen auch bald in Deutschland?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/05/kleine-anfrage-der-afd-deckt-auf-18-no-go-areas-in-koeln/" rel="bookmark" title="Kleine Anfrage der AfD deckt auf: 18 „No-Go-Areas“ in Köln"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/05/tritsch_reker-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/05/tritsch_reker-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/05/tritsch_reker-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kleine Anfrage der AfD deckt auf: 18 „No-Go-Areas“ in Köln"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/05/kleine-anfrage-der-afd-deckt-auf-18-no-go-areas-in-koeln/" rel="bookmark" title="Kleine Anfrage der AfD deckt auf: 18 „No-Go-Areas“ in Köln">Kleine Anfrage der AfD deckt auf: 18 „No-Go-Areas“ in Köln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/05/dietzenbach-einsatzkraefte-anlasslos-in-vorbereiteten-hinterhalt-gelockt/" rel="bookmark" title="Dietzenbach: Einsatzkräfte anlasslos in vorbereiteten Hinterhalt gelockt"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/05/BeitragsbildDietzenbach2-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/05/BeitragsbildDietzenbach2-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/05/BeitragsbildDietzenbach2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dietzenbach: Einsatzkräfte anlasslos in vorbereiteten Hinterhalt gelockt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/05/dietzenbach-einsatzkraefte-anlasslos-in-vorbereiteten-hinterhalt-gelockt/" rel="bookmark" title="Dietzenbach: Einsatzkräfte anlasslos in vorbereiteten Hinterhalt gelockt">Dietzenbach: Einsatzkräfte anlasslos in vorbereiteten Hinterhalt gelockt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/05/clan-gewalt-eskaliert-und-stellt-den-rechtsstaat-bloss/" rel="bookmark" title="Clan-Gewalt eskaliert und stellt den Rechtsstaat bloß"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2019/01/absperrung-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2019/01/absperrung-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2019/01/absperrung-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clan-Gewalt eskaliert und stellt den Rechtsstaat bloß"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/05/clan-gewalt-eskaliert-und-stellt-den-rechtsstaat-bloss/" rel="bookmark" title="Clan-Gewalt eskaliert und stellt den Rechtsstaat bloß">Clan-Gewalt eskaliert und stellt den Rechtsstaat bloß</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5edbe4935950d" data-td_block_id="td_uid_8_5edbe4935950d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5edbe4935950d" data-td_block_id="td_uid_8_5edbe4935950d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="https://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5edbe4937ef24_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5edbe4937ef24" ><script>var block_td_uid_12_5edbe4937ef24 = new tdBlock();
block_td_uid_12_5edbe4937ef24.id = "td_uid_12_5edbe4937ef24";
block_td_uid_12_5edbe4937ef24.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5edbe4937ef24_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5edbe4937ef24_rand","tdc_css_class_style":"td_uid_12_5edbe4937ef24_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5edbe4937ef24.td_column_number = "3";
block_td_uid_12_5edbe4937ef24.block_type = "td_block_mega_menu";
block_td_uid_12_5edbe4937ef24.post_count = "4";
block_td_uid_12_5edbe4937ef24.found_posts = "10931";
block_td_uid_12_5edbe4937ef24.header_color = "";
block_td_uid_12_5edbe4937ef24.ajax_pagination_infinite_stop = "";
block_td_uid_12_5edbe4937ef24.max_num_pages = "2733";
tdBlocksArray.push(block_td_uid_12_5edbe4937ef24);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5edbe4937ef24" id="td_uid_13_5edbe493a9606" data-td_block_id="td_uid_12_5edbe4937ef24" data-td_filter_value="" href="https://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_5edbe4937ef24"  id="td_uid_14_5edbe493a9764" data-td_block_id="td_uid_12_5edbe4937ef24" data-td_filter_value="44" href="https://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_5edbe4937ef24"  id="td_uid_15_5edbe493a9924" data-td_block_id="td_uid_12_5edbe4937ef24" data-td_filter_value="790" href="https://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_5edbe4937ef24"  id="td_uid_16_5edbe493a9ad2" data-td_block_id="td_uid_12_5edbe4937ef24" data-td_filter_value="732" href="https://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_5edbe4937ef24"  id="td_uid_17_5edbe493a9c7b" data-td_block_id="td_uid_12_5edbe4937ef24" data-td_filter_value="940" href="https://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_5edbe4937ef24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/06/islam-kompakt-die-verhaengnisvolle-bedeutung-des-muezzinrufes/" rel="bookmark" title="&#8222;Islam kompakt&#8220; über die fatale Bedeutung des Muezzinrufes"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/06/sddefault-1-e1591355474517-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/06/sddefault-1-e1591355474517-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/06/sddefault-1-e1591355474517-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Islam kompakt&#8220; über die fatale Bedeutung des Muezzinrufes"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/06/islam-kompakt-die-verhaengnisvolle-bedeutung-des-muezzinrufes/" rel="bookmark" title="&#8222;Islam kompakt&#8220; über die fatale Bedeutung des Muezzinrufes">&#8222;Islam kompakt&#8220; über die fatale Bedeutung des Muezzinrufes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/05/mazyek-verweigert-antwort-auf-fragen-zu-scharia-und-grundgesetz/" rel="bookmark" title="Mazyek verweigert Antwort auf Fragen zu Scharia und Grundgesetz"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/05/Anfrage-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/05/Anfrage-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/05/Anfrage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mazyek verweigert Antwort auf Fragen zu Scharia und Grundgesetz"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/05/mazyek-verweigert-antwort-auf-fragen-zu-scharia-und-grundgesetz/" rel="bookmark" title="Mazyek verweigert Antwort auf Fragen zu Scharia und Grundgesetz">Mazyek verweigert Antwort auf Fragen zu Scharia und Grundgesetz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/05/ramadan-ende-700-moslems-beten-auf-dem-ikea-parkplatz-in-wetzlar/" rel="bookmark" title="Ramadan-Ende: 700 Moslems beten auf dem Ikea-Parkplatz in Wetzlar"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/05/maxresdefault-92-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/05/maxresdefault-92-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/05/maxresdefault-92-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ramadan-Ende: 700 Moslems beten auf dem Ikea-Parkplatz in Wetzlar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/05/ramadan-ende-700-moslems-beten-auf-dem-ikea-parkplatz-in-wetzlar/" rel="bookmark" title="Ramadan-Ende: 700 Moslems beten auf dem Ikea-Parkplatz in Wetzlar">Ramadan-Ende: 700 Moslems beten auf dem Ikea-Parkplatz in Wetzlar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/05/wetzlar-allahu-akbar-auf-ikea-parkplatz/" rel="bookmark" title="Wetzlar: „Allahu akbar“ auf IKEA-Parkplatz"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/05/maxresdefault-90-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/05/maxresdefault-90-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/05/maxresdefault-90-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wetzlar: „Allahu akbar“ auf IKEA-Parkplatz"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/05/wetzlar-allahu-akbar-auf-ikea-parkplatz/" rel="bookmark" title="Wetzlar: „Allahu akbar“ auf IKEA-Parkplatz">Wetzlar: „Allahu akbar“ auf IKEA-Parkplatz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5edbe4937ef24" data-td_block_id="td_uid_12_5edbe4937ef24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5edbe4937ef24" data-td_block_id="td_uid_12_5edbe4937ef24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="https://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5edbe493b2320_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5edbe493b2320" ><script>var block_td_uid_18_5edbe493b2320 = new tdBlock();
block_td_uid_18_5edbe493b2320.id = "td_uid_18_5edbe493b2320";
block_td_uid_18_5edbe493b2320.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5edbe493b2320_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5edbe493b2320_rand","tdc_css_class_style":"td_uid_18_5edbe493b2320_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5edbe493b2320.td_column_number = "3";
block_td_uid_18_5edbe493b2320.block_type = "td_block_mega_menu";
block_td_uid_18_5edbe493b2320.post_count = "4";
block_td_uid_18_5edbe493b2320.found_posts = "5779";
block_td_uid_18_5edbe493b2320.header_color = "";
block_td_uid_18_5edbe493b2320.ajax_pagination_infinite_stop = "";
block_td_uid_18_5edbe493b2320.max_num_pages = "1445";
tdBlocksArray.push(block_td_uid_18_5edbe493b2320);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5edbe493b2320" id="td_uid_19_5edbe493d20b4" data-td_block_id="td_uid_18_5edbe493b2320" data-td_filter_value="" href="https://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_5edbe493b2320"  id="td_uid_20_5edbe493d221b" data-td_block_id="td_uid_18_5edbe493b2320" data-td_filter_value="256" href="https://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_5edbe493b2320"  id="td_uid_21_5edbe493d23d1" data-td_block_id="td_uid_18_5edbe493b2320" data-td_filter_value="55" href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_5edbe493b2320"  id="td_uid_22_5edbe493d2589" data-td_block_id="td_uid_18_5edbe493b2320" data-td_filter_value="729" href="https://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_5edbe493b2320 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/06/deutsche-antifa-aefft-us-ausschreitungen-nach/" rel="bookmark" title="Deutsche Antifa äfft US-Ausschreitungen nach"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/06/berlin_glueht-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/06/berlin_glueht-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/06/berlin_glueht-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deutsche Antifa äfft US-Ausschreitungen nach"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/06/deutsche-antifa-aefft-us-ausschreitungen-nach/" rel="bookmark" title="Deutsche Antifa äfft US-Ausschreitungen nach">Deutsche Antifa äfft US-Ausschreitungen nach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/06/eu-konjunkturprogramm-teuer-und-zum-scheitern-verurteilt/" rel="bookmark" title="EU-Konjunkturprogramm: Teuer und zum Scheitern verurteilt!"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/06/Bargeld_Geldscheine_Euro_Finanzen_2-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/06/Bargeld_Geldscheine_Euro_Finanzen_2-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/06/Bargeld_Geldscheine_Euro_Finanzen_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EU-Konjunkturprogramm: Teuer und zum Scheitern verurteilt!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/06/eu-konjunkturprogramm-teuer-und-zum-scheitern-verurteilt/" rel="bookmark" title="EU-Konjunkturprogramm: Teuer und zum Scheitern verurteilt!">EU-Konjunkturprogramm: Teuer und zum Scheitern verurteilt!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/06/linke-saeuberungsaktion-stuttgart-soll-sich-von-porsche-trennen/" rel="bookmark" title="Linke Säuberungsaktion: Stuttgart soll sich von Porsche trennen"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/06/porsche_museum-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/06/porsche_museum-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/06/porsche_museum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Demnächst verboten? Das Porsche-Museum in Stuttgart bei Nacht." title="Linke Säuberungsaktion: Stuttgart soll sich von Porsche trennen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/06/linke-saeuberungsaktion-stuttgart-soll-sich-von-porsche-trennen/" rel="bookmark" title="Linke Säuberungsaktion: Stuttgart soll sich von Porsche trennen">Linke Säuberungsaktion: Stuttgart soll sich von Porsche trennen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/06/antifa-leaks-stecht-ihnen-die-augen-aus-geht-auf-die-weichteile/" rel="bookmark" title="Antifa-Leaks: &#8222;Stecht ihnen die Augen aus, geht auf die Weichteile&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/06/maxresdefault-5-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/06/maxresdefault-5-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/06/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Antifa-Leaks: &#8222;Stecht ihnen die Augen aus, geht auf die Weichteile&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/06/antifa-leaks-stecht-ihnen-die-augen-aus-geht-auf-die-weichteile/" rel="bookmark" title="Antifa-Leaks: &#8222;Stecht ihnen die Augen aus, geht auf die Weichteile&#8220;">Antifa-Leaks: &#8222;Stecht ihnen die Augen aus, geht auf die Weichteile&#8220;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5edbe493b2320" data-td_block_id="td_uid_18_5edbe493b2320"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5edbe493b2320" data-td_block_id="td_uid_18_5edbe493b2320"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="https://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5edbe493dae6a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5edbe493dae6a" ><script>var block_td_uid_23_5edbe493dae6a = new tdBlock();
block_td_uid_23_5edbe493dae6a.id = "td_uid_23_5edbe493dae6a";
block_td_uid_23_5edbe493dae6a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_5edbe493dae6a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5edbe493dae6a_rand","tdc_css_class_style":"td_uid_23_5edbe493dae6a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5edbe493dae6a.td_column_number = "3";
block_td_uid_23_5edbe493dae6a.block_type = "td_block_mega_menu";
block_td_uid_23_5edbe493dae6a.post_count = "4";
block_td_uid_23_5edbe493dae6a.found_posts = "5562";
block_td_uid_23_5edbe493dae6a.header_color = "";
block_td_uid_23_5edbe493dae6a.ajax_pagination_infinite_stop = "";
block_td_uid_23_5edbe493dae6a.max_num_pages = "1391";
tdBlocksArray.push(block_td_uid_23_5edbe493dae6a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5edbe493dae6a" id="td_uid_24_5edbe494020af" data-td_block_id="td_uid_23_5edbe493dae6a" data-td_filter_value="" href="https://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_5edbe493dae6a"  id="td_uid_25_5edbe49402214" data-td_block_id="td_uid_23_5edbe493dae6a" data-td_filter_value="1040" href="https://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_5edbe493dae6a"  id="td_uid_26_5edbe494023ca" data-td_block_id="td_uid_23_5edbe493dae6a" data-td_filter_value="941" href="https://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_5edbe493dae6a"  id="td_uid_27_5edbe4940257f" data-td_block_id="td_uid_23_5edbe493dae6a" data-td_filter_value="433" href="https://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_5edbe493dae6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/06/eu-konjunkturprogramm-teuer-und-zum-scheitern-verurteilt/" rel="bookmark" title="EU-Konjunkturprogramm: Teuer und zum Scheitern verurteilt!"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/06/Bargeld_Geldscheine_Euro_Finanzen_2-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/06/Bargeld_Geldscheine_Euro_Finanzen_2-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/06/Bargeld_Geldscheine_Euro_Finanzen_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EU-Konjunkturprogramm: Teuer und zum Scheitern verurteilt!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/06/eu-konjunkturprogramm-teuer-und-zum-scheitern-verurteilt/" rel="bookmark" title="EU-Konjunkturprogramm: Teuer und zum Scheitern verurteilt!">EU-Konjunkturprogramm: Teuer und zum Scheitern verurteilt!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/06/fusion-von-rtl-und-prosieben-eine-rote-karte-fuer-die-ard/" rel="bookmark" title="Fusion von RTL und ProSieben eine rote Karte für die ARD?"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/06/berlusconi-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/06/berlusconi-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/06/berlusconi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fusion von RTL und ProSieben eine rote Karte für die ARD?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/06/fusion-von-rtl-und-prosieben-eine-rote-karte-fuer-die-ard/" rel="bookmark" title="Fusion von RTL und ProSieben eine rote Karte für die ARD?">Fusion von RTL und ProSieben eine rote Karte für die ARD?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/06/corona-zwangsmassnahmen-polizei-und-antifa-gegen-das-volk/" rel="bookmark" title="Corona-Zwangsmaßnahmen: Polizei und Antifa gegen das Volk"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/06/Festnahme_Attila_Hildmann-218x150.png" srcset="https://www.pi-news.net/wp-content/uploads/2020/06/Festnahme_Attila_Hildmann-218x150.png 218w, https://www.pi-news.net/wp-content/uploads/2020/06/Festnahme_Attila_Hildmann-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona-Zwangsmaßnahmen: Polizei und Antifa gegen das Volk"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/06/corona-zwangsmassnahmen-polizei-und-antifa-gegen-das-volk/" rel="bookmark" title="Corona-Zwangsmaßnahmen: Polizei und Antifa gegen das Volk">Corona-Zwangsmaßnahmen: Polizei und Antifa gegen das Volk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/06/erfolge-der-corona-grenzkontrollen-entlarven-die-naechste-merkel-luege/" rel="bookmark" title="Erfolge der Corona-Grenzkontrollen entlarven die nächste Merkel-Lüge"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2018/04/grenzkontrollen-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2018/04/grenzkontrollen-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2018/04/grenzkontrollen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erfolge der Corona-Grenzkontrollen entlarven die nächste Merkel-Lüge"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/06/erfolge-der-corona-grenzkontrollen-entlarven-die-naechste-merkel-luege/" rel="bookmark" title="Erfolge der Corona-Grenzkontrollen entlarven die nächste Merkel-Lüge">Erfolge der Corona-Grenzkontrollen entlarven die nächste Merkel-Lüge</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5edbe493dae6a" data-td_block_id="td_uid_23_5edbe493dae6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5edbe493dae6a" data-td_block_id="td_uid_23_5edbe493dae6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="https://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5edbe4940a284_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5edbe4940a284" ><script>var block_td_uid_28_5edbe4940a284 = new tdBlock();
block_td_uid_28_5edbe4940a284.id = "td_uid_28_5edbe4940a284";
block_td_uid_28_5edbe4940a284.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_5edbe4940a284_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5edbe4940a284_rand","tdc_css_class_style":"td_uid_28_5edbe4940a284_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5edbe4940a284.td_column_number = "3";
block_td_uid_28_5edbe4940a284.block_type = "td_block_mega_menu";
block_td_uid_28_5edbe4940a284.post_count = "4";
block_td_uid_28_5edbe4940a284.found_posts = "1267";
block_td_uid_28_5edbe4940a284.header_color = "";
block_td_uid_28_5edbe4940a284.ajax_pagination_infinite_stop = "";
block_td_uid_28_5edbe4940a284.max_num_pages = "317";
tdBlocksArray.push(block_td_uid_28_5edbe4940a284);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5edbe4940a284" id="td_uid_29_5edbe494125b4" data-td_block_id="td_uid_28_5edbe4940a284" data-td_filter_value="" href="https://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_5edbe4940a284"  id="td_uid_30_5edbe49412705" data-td_block_id="td_uid_28_5edbe4940a284" data-td_filter_value="1036" href="https://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_5edbe4940a284"  id="td_uid_31_5edbe494128b9" data-td_block_id="td_uid_28_5edbe4940a284" data-td_filter_value="936" href="https://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_5edbe4940a284"  id="td_uid_32_5edbe49412a6a" data-td_block_id="td_uid_28_5edbe4940a284" data-td_filter_value="1028" href="https://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_5edbe4940a284 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/06/corona-zwangsmassnahmen-polizei-und-antifa-gegen-das-volk/" rel="bookmark" title="Corona-Zwangsmaßnahmen: Polizei und Antifa gegen das Volk"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/06/Festnahme_Attila_Hildmann-218x150.png" srcset="https://www.pi-news.net/wp-content/uploads/2020/06/Festnahme_Attila_Hildmann-218x150.png 218w, https://www.pi-news.net/wp-content/uploads/2020/06/Festnahme_Attila_Hildmann-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona-Zwangsmaßnahmen: Polizei und Antifa gegen das Volk"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/06/corona-zwangsmassnahmen-polizei-und-antifa-gegen-das-volk/" rel="bookmark" title="Corona-Zwangsmaßnahmen: Polizei und Antifa gegen das Volk">Corona-Zwangsmaßnahmen: Polizei und Antifa gegen das Volk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/05/heute-1830-uhr-pegida-ist-endlich-wieder-auf-die-strasse/" rel="bookmark" title="Video: Pegida endlich wieder auf der Straße!"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/05/sddefault-7-e1589816645891-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/05/sddefault-7-e1589816645891-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/05/sddefault-7-e1589816645891-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Pegida endlich wieder auf der Straße!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/05/heute-1830-uhr-pegida-ist-endlich-wieder-auf-die-strasse/" rel="bookmark" title="Video: Pegida endlich wieder auf der Straße!">Video: Pegida endlich wieder auf der Straße!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/05/ab-1830-uhr-live-4-virtuelle-pegida-mit-filip-dewinter/" rel="bookmark" title="Video: 4. Virtuelle PEGIDA mit Filip Dewinter"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/05/maxresdefault-14-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/05/maxresdefault-14-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/05/maxresdefault-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 4. Virtuelle PEGIDA mit Filip Dewinter"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/05/ab-1830-uhr-live-4-virtuelle-pegida-mit-filip-dewinter/" rel="bookmark" title="Video: 4. Virtuelle PEGIDA mit Filip Dewinter">Video: 4. Virtuelle PEGIDA mit Filip Dewinter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/04/jetzt-live-3-virtuelle-pegida/" rel="bookmark" title="Video: 3. Virtuelle Pegida"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/04/maxresdefault-86-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/04/maxresdefault-86-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/04/maxresdefault-86-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 3. Virtuelle Pegida"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/04/jetzt-live-3-virtuelle-pegida/" rel="bookmark" title="Video: 3. Virtuelle Pegida">Video: 3. Virtuelle Pegida</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5edbe4940a284" data-td_block_id="td_uid_28_5edbe4940a284"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5edbe4940a284" data-td_block_id="td_uid_28_5edbe4940a284"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.pi-news.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-704097" class="post-704097 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-manfred-black" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title"><p><span style='color:#e20613; font-family: Tahoma; font-size: 20px; line-height: 18px; text-transform: uppercase;'>Grünen-Landeschefin und Verfassungsrichterin im Kreuzfeuer der Kritik</span></p> Gleich zwei Justizskandale schlagen in Hamburg hohe Wellen</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-06T20:01:49+00:00" >6. Juni 2020</time></span>                                                                <div class="td-post-comments"><a href="https://www.pi-news.net/2020/06/gleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen/#comments"><i class="td-icon-comments"></i>8</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.pi-news.net/wp-content/uploads/2020/06/ganten_lange.jpg" data-caption="Stehen momentan massiv unter Druck: Hamburgs Grünen-Chefin Anna Galina (l.) und die Flüchtlings-Rechtanwältin Cornelia Ganten-Lange."><img width="696" height="388" class="entry-thumb td-modal-image" src="https://www.pi-news.net/wp-content/uploads/2020/06/ganten_lange-696x388.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/06/ganten_lange-696x388.jpg 696w, https://www.pi-news.net/wp-content/uploads/2020/06/ganten_lange-440x245.jpg 440w, https://www.pi-news.net/wp-content/uploads/2020/06/ganten_lange.jpg 699w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ganten_lange"/></a><figcaption class="wp-caption-text">Stehen momentan massiv unter Druck: Hamburgs Grünen-Chefin Anna Galina (l.) und die Flüchtlings-Rechtanwältin Cornelia Ganten-Lange.</figcaption></figure></div>
            <div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pi-news.net%2F2020%2F06%2Fgleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen%2F&t=Gleich%20zwei%20Justizskandale%20schlagen%20in%20Hamburg%20hohe%20Wellen" class="dpsp-network-btn dpsp-facebook dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Gleich%20zwei%20Justizskandale%20schlagen%20in%20Hamburg%20hohe%20Wellen&url=https%3A%2F%2Fwww.pi-news.net%2F2020%2F06%2Fgleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen%2F" class="dpsp-network-btn dpsp-twitter" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last" title="Save to Pinterest"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div><p>Von MANFRED W. BLACK | Die designierte grüne Justizsenatorin in der Hansestadt hat keine Juristen-Ausbildung, und gegen sie sowie ihren (ehemaligen) Lebensgefährten werden schwere Beschuldigungen erhoben. In negative Schlagzeilen geriet ebenfalls eine linke Landes-Verfassungsrichterin, die als Anwältin hoch umstritten ist.</p>
<p>Zwei Spitzenpersonalien der besonderen Art erregen Aufsehen in der Freien und Hansestadt Hamburg. Einmal geht es um die 36-jährige Grünen-Landesvorsitzende Anna Gallina. Sie soll – mit dem <a href="https://www.welt.de/regionales/hamburg/article208730107/Frauenquote-verfehlt-Hamburgs-Buergermeister-Tschentscher-haelt-an-seiner-Senatsriege-fest.html" target="_blank" rel="noopener noreferrer">Segen des Ersten Bürgermeisters Peter Tschentscher</a> (SPD) – in Kürze ausgerechnet zur Justizsenatorin gewählt werden, obgleich</p>
<ol>
<li>sie keine Juristin ist</li>
<li>die Staatsanwaltschaft – allerdings umstrittene – Vorwürfe überprüft, nach denen sie zwei ehemalige Grünen-Abgeordnete verleumdet haben soll</li>
<li>es Ermittlungen gegen ihren ehemaligen Lebensgefährten gibt wegen Veruntreuung von sehr viel Geld.</li>
</ol>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_5edbe4942768d_rand td_block_template_1"><div><a href="https://flinkfeed.com/undercover-bei-der-antifa" target=_blank><img src="https://flinkfeed.com/wp-content/uploads/2020/06/FlinkFeed-PINEWS-16-Antifa-Leaks.jpg"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<!--<div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script> --></div><p><strong>Auch durch den Vater ihres jüngsten Kindes hoch umstritten</strong></p>
<p>Anna Gallina hat zwar nach ihrem Abitur an der Hamburger Gesamtschule Ida-Ehre – im Gegensatz zu etlichen anderen Politikern – nicht nur studiert (Politische Wissenschaft, Philosophie und Öffentliches Recht), sondern auch ihr Studium (in Lüneburg) abgeschlossen (Magister-Examen). Doch die Examina, die sonst grundsätzlich für Justizminister-Bewerber vorausgesetzt werden (zwei Staatsexamina und juristisches Referendariat) fehlen ihr. Dafür hilft sie nun den zukünftigen grünen Senatsmitgliedern, die Frauen-Quote zu erfüllen.</p>
<p>Noch unangenehmer für die Grünen-Politikerin ist die Tatsache, dass ehemalige Parteikollegen, die mittlerweile zur SPD gehören, gegen Gallina Anzeige erstattet haben: wegen angeblicher schwerer politischer Verunglimpfungen. Die „Überläufer“ behaupten, Gallina und der grüne Landesvorstand hätten fälschlicherweise das Gerücht in die Welt gesetzt, dass die beiden „Renegaten“ – Fatih Karismaz und Shafi Sediqi – mehr oder weniger offen mit radikal-islamischen Gruppierungen sympathisieren. Dass wohl eher die Vorwürfe des grünen Vorstandes zumindest im Kern zutreffend sind, hat <a href="https://www.tichyseinblick.de/daili-es-sentials/extremismus-vorwuerfe-gegen-kommunal-abgeordnete-der-gruenen/" target="_blank" rel="noopener noreferrer"><em>Tichys Einblick</em></a> schon im letzten Jahr berichtet.</p>
<p>Und es wird erzählt, diese angeblichen Verleumdungen seien von Gallinas ehemaligem Lebensgefährten Michael Osterburg initiiert worden – von dem Osterburg, der als damaliger Grünen-Fraktionsvorsitzender im Bezirk Hamburg-Mitte die beiden unbequemen Partei“freunde“ während eines Machtkampfes habe ausschalten wollen. Bisher hat die Staatsanwaltschaft die Wahrheit nicht heraus finden können – also die Behörde, deren höchste Vorgesetzte demnächst wohl Anna Gallina sein wird. Das macht die ganze Angelegenheit noch pikanter.</p>
<p>Damit nicht genug: Gegen Osterburg – der nach Berichten der <em>Hamburger Morgenpost</em> auch in der jüngeren Vergangenheit immer mal wieder doch als der amtierende Lebenspartner der Parteivorsitzenden Gallina bezeichnet worden ist – ermitteln Polizei und Staatsanwaltschaft wegen schweren Betruges.</p>
<p>Er wird beschuldigt, <a href="https://www.bild.de/regional/hamburg/hamburg-aktuell/veruntreuungs-vorwurf-hat-ex-gruenen-chef-65-000-euro-unterschlagen-70672040,la=de.bild.html#remId=1667158913041942278" target="_blank" rel="noopener noreferrer">sich rund 65.000 Euro</a> aus der Fraktionskasse der Grünen in Hamburg-Mitte unter den privaten Nagel gerissen zu haben. Wegen dieser Anschuldigungen hat Osterburg, der auch Vater des jüngsten Kindes Gallinas ist, schon vor Monaten sein Amt als Vorsitzender der Bezirksfraktion nieder legen müssen. Auch hier ermitteln Polizei und Staatsanwälte.</p>
<p><strong>PKK-Rechtsanwältin Ganten-Lange: Geeignet als Verfassungsrichterin?</strong></p>
<p>Es ist noch eine andere linke Würdenträgerin in negative Schlagzeilen geraten. Es geht um die fragwürdige Hamburger Flüchtlings-Rechtanwältin Cornelia Ganten-Lange, die 2009 – auf Vorschlag der Grünen-Fraktion – von der Mehrheit des Hamburger Landesparlamentes zur nebenamtlichen Richterin am Hamburger Verfassungsgericht gemacht worden ist.</p>
<p><a href="https://www.welt.de/politik/deutschland/article208616783/Auch-in-Hamburg-Verfassungsrichterin-mit-extremistischen-Kontakten.html" target="_blank" rel="noopener noreferrer">Medienberichten zufolge</a> hat die Juristin, die den Grünen und der Partei Die Linke sehr nahe steht, enge Verbindungen zu linksextremen Gruppierungen gepflegt. So soll die „Asylrechtsanwältin Cornelia Ganten-Lange“ <a href="https://jungefreiheit.de/kultur/gesellschaft/2018/frau-und-kind-erstochen-verdaechtiger-nigrer-gehoerte-zur-lampedusa-gruppe/" target="_blank" rel="noopener noreferrer">(<em>Junge Freiheit</em>)</a> beispielsweise bei den vom Verfassungsschutz als „extremistisch“ eingestuften Organisationen „Rote Hilfe“ und „Azadi“ als „befreundete“ Referentin aufgetreten sein.</p>
<p>Diese Juristin scheute sich auch nicht – neben ihrer Tätigkeit als Verfassungsrichterin –, Funktionäre der sozialistischen Kurdischen Arbeiterpartei (PKK), die in Deutschland als terroristische Vereinigung verboten ist, vor Gericht als Anwältin zu vertreten. Außerdem arbeitete sie als engagierte Verteidigerin etwa des vermeintlichen Flüchtlings Ali Ishan K., der einem Bericht der <em>Welt</em> zufolge im Jahr 2008 „zu den Guerillaeinheiten der PKK in den Nordirak“ gereist ist, „wo er sich bis September 2008 aufhielt“. Trotz der Bemühungen von Ganten-Lange wurde der „Schutzsuchende“ K. 2013 vom Oberlandesgericht Hamburg zu zweieinhalb Jahren Haft verurteilt.</p>
<p>Zudem, berichtet die <em>Welt,</em> sei Cornelia Ganten-Lange als Aktivistin und Anwältin für die sogenannte „Lampedusa-Gruppe“ in Erscheinung getreten. Die Mitglieder dieser schwarzafrikanischen Aktivisten-Gruppierung, die in Hamburg vis-à-vis des Hauptbahnhofes über Jahre – gesetzeswidrig – im wahrsten Sinne des Wortes ihre Zelte aufgeschlagen hatten, sind illegal nach Deutschland „eingewandert“. Seit langer Zeit demonstrieren die Schwarzen – immer wieder auch mit illegalen Methoden und durchaus öffentlichkeitswirksam – „für ihren Verbleib in der Hansestadt“ (<em>JF</em>). Dass einer von diesen Afrikanern vor zwei Jahren auf einem S-Bahnhofsgelände seine Ex-Frau und seine kleine Tochter erstochen hat, löste unter den Bürgern Hamburgs helle Empörung aus.</p>
<p>Trotz all dieser ungewöhnlichen juristischen Aktivitäten wurde die Anwältin Ganten-Lange 2015 von einer Mehrheit im Hamburger Parlament zum zweiten Mal als „ehrenamtliche“ Verfassungsrichterin bestellt – für weitere sechs Jahre. Bei dieser Wahl haben interessanterweise nicht nur die Koalitions-Abgeordneten der Grünen und der SPD für die Linke gestimmt, sondern auch Parlamentarier aus der CDU-Opposition.</p>
<p><strong>Unterschiedliche </strong><strong>Rollen: AfD, CDU, Grüne und die SPD</strong></p>
<p>Man stelle sich vor, die AfD hätte eine solche in hohem Maße umstrittene Juristin als Kandidatin für eines der höchsten öffentlichen Ämter vorgeschlagen. Ein schwerer medialer Orkan der Entrüstung hätte die Republik heimgesucht. Wenn es aber um extreme linke Kandidaten für Verfassungsgerichte geht, ist bei den Mainstream-Medien und bei den „System-Parteien“ durchweg nur beredtes Schweigen angesagt.</p>
<p>Gegen die Verlängerung der Amtszeit der linken Verfassungsrichterin Ganten-Lange protestierte die AfD-Fraktion in der Bürgerschaft kürzlich öffentlich in Form einer Pressemitteilung. Zu der geplanten Ernennung der Nicht-Juristin Anna Gallina eigenartigerweise als Justizsenatorin hat die AfD-Bürgerschaftsabgeordnete Olga Petersen Stellung bezogen: <em>&#8222;</em><em>Man müsse „Frau Gallina anrechnen, dass sie versucht hat, islamistische Tendenzen in ihrer Partei zu unterbinden und Abgeordnete aus der Partei zu werfen, welche beispielsweise der </em>Dschihadistenmiliz <em>‚Boko Haram‘ nahe standen“. Ein Studium</em><em> ist </em><em>für Petersen „keine zwingende Voraussetzung für eine Politikerin, aber eine Justizsenatorin sollte obligatorisch eine </em><em>‚</em><em>Volljuristin‘ mit beiden Staatsexamina sein“. Doch leider sei „ein grünes Parteibuch im roten Sumpf Hamburg wichtiger als Qualifikation“. </em></p>
<p>Die CDU hielt sich auch im Fall Gallina lange auffällig zurück. Erst am 4. Juni ist durch einen Bericht des <em>Hamburger Abendblattes</em> bekannt geworden, dass sich der neue Fraktionsvorsitzende Dennis Thering dazu deutlich kritisch positionierte – wenn auch nicht allzu laut. Thering: „Schlimmer hätte es für die neue Justizsenatorin nicht kommen können.“</p>
<p>SPD und Grüne plagen andere Sorgen. In der neuen Stadt-Regierung wollen sie laut Koalitionspapier „gemeinsam mit den beteiligten Initiativen“ ein „Denkmal“ errichten lassen: „für die sexuelle Vielfalt in Hamburg“.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="https://www.pi-news.net/2020/06/gleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen/?utm_source=rss&print=pdf#038;utm_medium=rss&#038;utm_campaign=gleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="https://www.pi-news.net/2020/06/gleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen/?utm_source=rss&print=print#038;utm_medium=rss&#038;utm_campaign=gleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.pi-news.net/2020/06/gleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen/" data-a2a-title="Grünen-Landeschefin und Verfassungsrichterin im Kreuzfeuer der Kritik Gleich zwei Justizskandale schlagen in Hamburg hohe Wellen"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2020%2F06%2Fgleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen%2F&amp;linkname=Gr%C3%BCnen-Landeschefin%20und%20Verfassungsrichterin%20im%20Kreuzfeuer%20der%20Kritik%20Gleich%20zwei%20Justizskandale%20schlagen%20in%20Hamburg%20hohe%20Wellen" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2020%2F06%2Fgleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen%2F&amp;linkname=Gr%C3%BCnen-Landeschefin%20und%20Verfassungsrichterin%20im%20Kreuzfeuer%20der%20Kritik%20Gleich%20zwei%20Justizskandale%20schlagen%20in%20Hamburg%20hohe%20Wellen" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2020%2F06%2Fgleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen%2F&amp;linkname=Gr%C3%BCnen-Landeschefin%20und%20Verfassungsrichterin%20im%20Kreuzfeuer%20der%20Kritik%20Gleich%20zwei%20Justizskandale%20schlagen%20in%20Hamburg%20hohe%20Wellen" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2020%2F06%2Fgleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen%2F&amp;linkname=Gr%C3%BCnen-Landeschefin%20und%20Verfassungsrichterin%20im%20Kreuzfeuer%20der%20Kritik%20Gleich%20zwei%20Justizskandale%20schlagen%20in%20Hamburg%20hohe%20Wellen" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2020%2F06%2Fgleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen%2F&amp;linkname=Gr%C3%BCnen-Landeschefin%20und%20Verfassungsrichterin%20im%20Kreuzfeuer%20der%20Kritik%20Gleich%20zwei%20Justizskandale%20schlagen%20in%20Hamburg%20hohe%20Wellen" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.pi-news.net%2F2020%2F06%2Fgleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen%2F&amp;linkname=Gr%C3%BCnen-Landeschefin%20und%20Verfassungsrichterin%20im%20Kreuzfeuer%20der%20Kritik%20Gleich%20zwei%20Justizskandale%20schlagen%20in%20Hamburg%20hohe%20Wellen" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_5edbe494278c2_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>

<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.pi-news.net/tag/manfred-black/">Manfred Black</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.pi-news.net/2020/06/trianon-schlimmer-als-das-diktat-von-versailles/">Trianon schlimmer als das Diktat von Versailles</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.pi-news.net/2020/06/zerreisst-es-gerade-die-alternative-fuer-deutschland-herr-renner/">Zerreißt es gerade die Alternative für Deutschland, Herr Renner?</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.pi-news.net/author/libero3-1/">libero3.1</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero3.1"></span><meta itemprop="datePublished" content="2020-06-06T20:01:49+00:00"><meta itemprop="dateModified" content="2020-06-06T20:01:49+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.pi-news.net/2020/06/gleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Gleich zwei Justizskandale schlagen in Hamburg hohe Wellen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.pi-news.net/wp-content/uploads/2020/06/ganten_lange.jpg"><meta itemprop="width" content="699"><meta itemprop="height" content="390"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_35_5edbe49429fd5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5edbe49429fd5" ><script>var block_td_uid_35_5edbe49429fd5 = new tdBlock();
block_td_uid_35_5edbe49429fd5.id = "td_uid_35_5edbe49429fd5";
block_td_uid_35_5edbe49429fd5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_5edbe49429fd5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5edbe49429fd5_rand","tdc_css_class_style":"td_uid_35_5edbe49429fd5_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":704097,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_35_5edbe49429fd5.td_column_number = "3";
block_td_uid_35_5edbe49429fd5.block_type = "td_block_related_posts";
block_td_uid_35_5edbe49429fd5.post_count = "3";
block_td_uid_35_5edbe49429fd5.found_posts = "5";
block_td_uid_35_5edbe49429fd5.header_color = "";
block_td_uid_35_5edbe49429fd5.ajax_pagination_infinite_stop = "";
block_td_uid_35_5edbe49429fd5.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_35_5edbe49429fd5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_5edbe4942c96a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_5edbe49429fd5" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_5edbe4942c9ac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_5edbe49429fd5" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_5edbe49429fd5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/05/afd-berlin-irres-gesetz-muss-schleunigst-gestoppt-werden/" rel="bookmark" title="AfD-Berlin: &#8222;Irres Gesetz&#8220; muss schleunigst gestoppt werden"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/05/vallendar-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/05/vallendar-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/05/vallendar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AfD-Berlin: &#8222;Irres Gesetz&#8220; muss schleunigst gestoppt werden"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/05/afd-berlin-irres-gesetz-muss-schleunigst-gestoppt-werden/" rel="bookmark" title="AfD-Berlin: &#8222;Irres Gesetz&#8220; muss schleunigst gestoppt werden">AfD-Berlin: &#8222;Irres Gesetz&#8220; muss schleunigst gestoppt werden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/05/berlins-polizei-mutig-gegen-buergerliche-feige-gegen-antifa/" rel="bookmark" title="Berlins Polizei: Mutig gegen Bürgerliche – feige gegen Antifa"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/05/slowik-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/05/slowik-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/05/slowik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berlins Polizei: Mutig gegen Bürgerliche – feige gegen Antifa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/05/berlins-polizei-mutig-gegen-buergerliche-feige-gegen-antifa/" rel="bookmark" title="Berlins Polizei: Mutig gegen Bürgerliche – feige gegen Antifa">Berlins Polizei: Mutig gegen Bürgerliche – feige gegen Antifa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/05/migranten-goldstuecke-bereichern-kriminelle-szene-im-hohen-norden/" rel="bookmark" title="„Migranten-Goldstücke“ bereichern kriminelle Szene im Hohen Norden"><img width="218" height="150" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/05/lueneburg-218x150.jpg" srcset="https://www.pi-news.net/wp-content/uploads/2020/05/lueneburg-218x150.jpg 218w, https://www.pi-news.net/wp-content/uploads/2020/05/lueneburg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Migranten-Goldstücke“ bereichern kriminelle Szene im Hohen Norden"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/05/migranten-goldstuecke-bereichern-kriminelle-szene-im-hohen-norden/" rel="bookmark" title="„Migranten-Goldstücke“ bereichern kriminelle Szene im Hohen Norden">„Migranten-Goldstücke“ bereichern kriminelle Szene im Hohen Norden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5edbe49429fd5" data-td_block_id="td_uid_35_5edbe49429fd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5edbe49429fd5" data-td_block_id="td_uid_35_5edbe49429fd5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>8 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-5440945">
			<article>
	            <footer>
                                        <cite>Seagull</cite>

                    <a class="comment-link" href="#comment-5440945">
                        <time pubdate="1591467074">6. Juni 2020 at 20:11</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>In einem Dreckloch wie Hamburg nicht überraschend.</p>
                </div>

	            <div class="comment-meta" id="comment-5440945">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5440949">
			<article>
	            <footer>
                                        <cite>ghazawat</cite>

                    <a class="comment-link" href="#comment-5440949">
                        <time pubdate="1591467292">6. Juni 2020 at 20:14</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Fachliche Qualifikation ist pillepalle. Man sehe bei Frau Doktor Merkel nach, dort ist fachliche Qualifikation sogar ein Ausschlusskriterium, um überhaupt mit einem roten Posten belohnt zu werden.</p>
<p>Egal ob Hotelfachfrau als Wissenschaftsministerin oder eine Bankkauffrau als Gesundheitsministerin.</p>
                </div>

	            <div class="comment-meta" id="comment-5440949">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5440950">
			<article>
	            <footer>
                                        <cite>uli12us</cite>

                    <a class="comment-link" href="#comment-5440950">
                        <time pubdate="1591467312">6. Juni 2020 at 20:15</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Das gibts wohl auch bloss in Haramburg, dass ein Hühnchen Justizminister werden soll.<br />
Bei der anderen, dass die wen auch immer vor Gericht verteidigt, das find ich nicht mal schlimm.<br />
Aber dass jemand, der mit allen möglichen Linksextremen Gruppen auf du und du ist, Richter werden kann, ist ganz übel.  Sollte irgendein amtierender Richter mal mit einem AfD-Mitglied<br />
beispielsweise kaffetrinkenderweise gesehen werden, dann kann der seine Karriere vergessen.<br />
Gibt es nicht seit etlichen JAhren ein Antidiskriminalisierungsgesetz, das sowas ganz klar verbietet.</p>
                </div>

	            <div class="comment-meta" id="comment-5440950">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5440958">
			<article>
	            <footer>
                                        <cite>alles-so-schoen-bunt-hier</cite>

                    <a class="comment-link" href="#comment-5440958">
                        <time pubdate="1591467762">6. Juni 2020 at 20:22</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>&#8222;&#8230;wegen angeblicher schwerer politischer Verunglimpfungen&#8220; &#8211; naja, das erleben AfD-Mitglieder, ach was, alle Deutschen, die ihr Land lieben und das zu erkennen geben, tagaus tagein!</p>
                </div>

	            <div class="comment-meta" id="comment-5440958">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5440960">
			<article>
	            <footer>
                                        <cite>Mautpreller</cite>

                    <a class="comment-link" href="#comment-5440960">
                        <time pubdate="1591467801">6. Juni 2020 at 20:23</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Jeder der die ÖR Medien verfolgt weiss wohin die Reise geht.<br />
Die Justiz und Polizei werden in der nahen Zukunft sich keinen Millimeter Bewegen da die Keule über ihren Köpfen schwebt.<br />
Jeder der nicht auf die ausgelegten Fallen Achtet die z. Zt. von Intressierter Seite Ausgelegt werden Findet sich als Rassist angeklagt vor dem Scherbenhaufen seiner ehemaligen Existenz wieder.<br />
In den USA hat jetzt eine ganze POLIZEIEINHEIT ihren Dienst aufgekündigt.<br />
Lieber Arbeitslos als von &#8222;Antirassisten&#8220; Totgeschlagen, bei Straffreiheit für die Täter..<br />
Auch Plündern und Brandschatzen sind in Zukunft, wegen Trauma und so, Straffrei.<br />
Also zum Mitschreiben auf alle Fällen der Linken Obacht geben, kann Leben und Gesundheit Retten!</p>
                </div>

	            <div class="comment-meta" id="comment-5440960">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5440965">
			<article>
	            <footer>
                                        <cite>seegurke</cite>

                    <a class="comment-link" href="#comment-5440965">
                        <time pubdate="1591468155">6. Juni 2020 at 20:29</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Kriminelle Hintergründe bei Politikern sind in unserem Staat mittlerweile Normalität geworden.<br />
Und der maskentragende deutsche Schnarchnasen-Michel merkt nix.Oder es ist ihm egal.<br />
Aber gegen vermeintlichen Rassismus geht man auf die Straße und das linke Gesindel haut mit wohlwollender Billigung unserer Staatsbediensteten alles kurz und klein.<br />
Und schuld an allem ist &#8230;&#8230;.Trump natürlich.<br />
<a target="_blank" href="https://www.youtube.com/watch?v=BydVTzxzTWA" rel="nofollow">https://www.youtube.com/watch?v=BydVTzxzTWA</a></p>
                </div>

	            <div class="comment-meta" id="comment-5440965">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5440971">
			<article>
	            <footer>
                                        <cite>NieWieder</cite>

                    <a class="comment-link" href="#comment-5440971">
                        <time pubdate="1591468868">6. Juni 2020 at 20:41</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@seegurke 6. Juni 2020 at 20:29<br />
In Augsburg gab es einen SPD-Politiker im Bayerischen Landtag namens Linus Förster, ein &#8222;sympathischer Typ&#8220;. Er steht auch auf Wikipedia.<br />
Der wurde dann wegen Körperverletzung und &#8222;sexueller Delikte&#8220; zu drei Jahren und zehn Monaten verurteilt. Er ist jetzt wieder aus dem Knast frei und taucht nun wieder in der lokalen Zeitung (Augsburger Allgemeinen) auf, damit er seine Politik-Karriere vorsetzen kann.<br />
Übrigens diese Augsburger Allgemeinen hat auch vor dem &#8222;rechten&#8220; Youtuber NeverforgetNiki gewarnt. Also eine typische deutsche Heimatzeitung.</p>
                </div>

	            <div class="comment-meta" id="comment-5440971">
                                    </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-5440972">
			<article>
	            <footer>
                                        <cite>NieWieder</cite>

                    <a class="comment-link" href="#comment-5440972">
                        <time pubdate="1591468944">6. Juni 2020 at 20:42</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>@Mautpreller 6. Juni 2020 at 20:23<br />
Beste Voraussetzungen für Rotherham und Co.<br />
Und wenn es dann rauskommt, haben das alle nicht gewollt.<br />
Irgendwie läuft es in allen Ländern des Westens fast immer gleich ab. Nur etwas zeitverzögert.</p>
                </div>

	            <div class="comment-meta" id="comment-5440972">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            <div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/gleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=gleich-zwei-justizskandale-schlagen-in-hamburg-hohe-wellen#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.pi-news.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_5edbe49435ce5_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_5edbe49435ce5" ><script>var block_td_uid_38_5edbe49435ce5 = new tdBlock();
block_td_uid_38_5edbe49435ce5.id = "td_uid_38_5edbe49435ce5";
block_td_uid_38_5edbe49435ce5.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5edbe49435ce5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5edbe49435ce5_rand","tdc_css_class_style":"td_uid_38_5edbe49435ce5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5edbe49435ce5.td_column_number = "1";
block_td_uid_38_5edbe49435ce5.block_type = "td_block_19";
block_td_uid_38_5edbe49435ce5.post_count = "1";
block_td_uid_38_5edbe49435ce5.found_posts = "158";
block_td_uid_38_5edbe49435ce5.header_color = "#";
block_td_uid_38_5edbe49435ce5.ajax_pagination_infinite_stop = "";
block_td_uid_38_5edbe49435ce5.max_num_pages = "158";
tdBlocksArray.push(block_td_uid_38_5edbe49435ce5);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_5edbe49435ce5 class="td_block_inner td-column-1">
        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.pi-news.net/2020/05/curio-warum-die-afd-bei-der-corona-krise-den-durchblick-hat/" rel="bookmark" title="Curio: Warum die AfD bei der Corona-Krise den Durchblick hat"><img width="356" height="220" class="entry-thumb" src="https://www.pi-news.net/wp-content/uploads/2020/05/sddefault-9-e1590149967400-356x220.jpg" alt="" title="Curio: Warum die AfD bei der Corona-Krise den Durchblick hat"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.pi-news.net/2020/05/curio-warum-die-afd-bei-der-corona-krise-den-durchblick-hat/" rel="bookmark" title="Curio: Warum die AfD bei der Corona-Krise den Durchblick hat">Curio: Warum die AfD bei der Corona-Krise den Durchblick hat</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T14:19:43+00:00" >22. Mai 2020</time></span>                    </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_5edbe4943a8ff_rand td_block_template_1"><div><a href="https://www.wunschbuecher.de" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/03/wunschbuecher.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1145&id=PINews_20200606" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/ahriman_historie.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 4.5.2020 - 4.6.2020) -->

<div><a href="https://www.kopp-verlag.de/a/sicherheit-und-anonymitaet-im-internet?&6=8079991" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/04/petrowski.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1143&id=PINews_20200501" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/04/denkverbot.gif" border="0" width="300" height="250"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>

<script language="JavaScript"> 
document.write('<s'+'cript language="JavaScript" src="https://ads-for-free.com/work.php?n=10&amp;size=3&amp;j=1&amp;code='+new Date().getTime()+'"></s'+'cript>'); 
</script> 
<NOSCRIPT>
<IFRAME SRC="https://ads-for-free.com/work.php?n=10&size=3" width=300 height=250 marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling="no"></IFRAME>
</NOSCRIPT>

<div id="as2462" data-title="What’s Popular Now"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2462});
</script>

<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x600.jpg" alt="Werben auf PI-NEWS" title="Werben auf PI-NEWS"></a></div>

<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>

<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>

<br>

<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>
</div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews Ticker</span></h4><div class="textwidget custom-html-widget"><iframe src="http://news1.mmnews.de/mmads-200x300.html" width="300px" height="285px" frameborder="0">
</iframe></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_5edbe4943b23a_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_5edbe4943b23a" >
<style>
.td_uid_41_5edbe4943b23a_rand .td_module_wrap:hover .entry-title a,
            .td_uid_41_5edbe4943b23a_rand .td-pulldown-filter-link:hover,
            .td_uid_41_5edbe4943b23a_rand .td-subcat-item a:hover,
            .td_uid_41_5edbe4943b23a_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_41_5edbe4943b23a_rand .td_quote_on_blocks,
            .td_uid_41_5edbe4943b23a_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_41_5edbe4943b23a_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_41_5edbe4943b23a_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_41_5edbe4943b23a_rand .td-instagram-user a,
            .td_uid_41_5edbe4943b23a_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_41_5edbe4943b23a_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f9f9f9 !important;
            }

            .td_uid_41_5edbe4943b23a_rand .td-next-prev-wrap a:hover,
            .td_uid_41_5edbe4943b23a_rand .td-load-more-wrap a:hover {
                background-color: #f9f9f9 !important;
                border-color: #f9f9f9 !important;
            }

            .td_uid_41_5edbe4943b23a_rand .td-read-more a,
            .td_uid_41_5edbe4943b23a_rand .td-weather-information:before,
            .td_uid_41_5edbe4943b23a_rand .td-weather-week:before,
            .td_uid_41_5edbe4943b23a_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_41_5edbe4943b23a_rand .td-post-category,
            .td_uid_41_5edbe4943b23a_rand .td-post-category:hover,
            .td_uid_41_5edbe4943b23a_rand .td-subcat-dropdown ul:after,
            .td_uid_41_5edbe4943b23a_rand .td-block-title > * {
                background-color: #f9f9f9 !important;
            }

            
            .td_uid_41_5edbe4943b23a_rand .td-block-title > * {
                color: #202448 !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Juni 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.pi-news.net/2020/05/">&laquo; Mai</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.pi-news.net/2020/06/01/" aria-label="Beiträge veröffentlicht am 1. June 2020">1</a></td><td>2</td><td><a href="https://www.pi-news.net/2020/06/03/" aria-label="Beiträge veröffentlicht am 3. June 2020">3</a></td><td><a href="https://www.pi-news.net/2020/06/04/" aria-label="Beiträge veröffentlicht am 4. June 2020">4</a></td><td><a href="https://www.pi-news.net/2020/06/05/" aria-label="Beiträge veröffentlicht am 5. June 2020">5</a></td><td id="today"><a href="https://www.pi-news.net/2020/06/06/" aria-label="Beiträge veröffentlicht am 6. June 2020">6</a></td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_5edbe4943c388_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_5edbe4943c388" >
<style>
.td_uid_42_5edbe4943c388_rand .td_module_wrap:hover .entry-title a,
            .td_uid_42_5edbe4943c388_rand .td-pulldown-filter-link:hover,
            .td_uid_42_5edbe4943c388_rand .td-subcat-item a:hover,
            .td_uid_42_5edbe4943c388_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_42_5edbe4943c388_rand .td_quote_on_blocks,
            .td_uid_42_5edbe4943c388_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_42_5edbe4943c388_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_42_5edbe4943c388_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_42_5edbe4943c388_rand .td-instagram-user a,
            .td_uid_42_5edbe4943c388_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_42_5edbe4943c388_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_42_5edbe4943c388_rand .td-next-prev-wrap a:hover,
            .td_uid_42_5edbe4943c388_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_42_5edbe4943c388_rand .td-read-more a,
            .td_uid_42_5edbe4943c388_rand .td-weather-information:before,
            .td_uid_42_5edbe4943c388_rand .td-weather-week:before,
            .td_uid_42_5edbe4943c388_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_42_5edbe4943c388_rand .td-post-category,
            .td_uid_42_5edbe4943c388_rand .td-post-category:hover,
            .td_uid_42_5edbe4943c388_rand .td-subcat-dropdown ul:after,
            .td_uid_42_5edbe4943c388_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_42_5edbe4943c388_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_5edbe4943c980_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_5edbe4943c980" >
<style>
.td_uid_43_5edbe4943c980_rand .td_module_wrap:hover .entry-title a,
            .td_uid_43_5edbe4943c980_rand .td-pulldown-filter-link:hover,
            .td_uid_43_5edbe4943c980_rand .td-subcat-item a:hover,
            .td_uid_43_5edbe4943c980_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_43_5edbe4943c980_rand .td_quote_on_blocks,
            .td_uid_43_5edbe4943c980_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_43_5edbe4943c980_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_43_5edbe4943c980_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_43_5edbe4943c980_rand .td-instagram-user a,
            .td_uid_43_5edbe4943c980_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_43_5edbe4943c980_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e20613 !important;
            }

            .td_uid_43_5edbe4943c980_rand .td-next-prev-wrap a:hover,
            .td_uid_43_5edbe4943c980_rand .td-load-more-wrap a:hover {
                background-color: #e20613 !important;
                border-color: #e20613 !important;
            }

            .td_uid_43_5edbe4943c980_rand .td-read-more a,
            .td_uid_43_5edbe4943c980_rand .td-weather-information:before,
            .td_uid_43_5edbe4943c980_rand .td-weather-week:before,
            .td_uid_43_5edbe4943c980_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_43_5edbe4943c980_rand .td-post-category,
            .td_uid_43_5edbe4943c980_rand .td-post-category:hover,
            .td_uid_43_5edbe4943c980_rand .td-subcat-dropdown ul:after,
            .td_uid_43_5edbe4943c980_rand .td-block-title > * {
                background-color: #e20613 !important;
            }

            
            .td_uid_43_5edbe4943c980_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">10746</span></a></li><li><a href="https://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6880</span></a></li><li><a href="https://www.pi-news.net/category/video/">Video<span class="td-cat-no">4583</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4143</span></a></li><li><a href="https://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3692</span></a></li><li><a href="https://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3462</span></a></li><li><a href="https://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3349</span></a></li><li><a href="https://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3290</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "ae1d9b1f15"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5edbe4943f9cf
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Design des Top-Header Menüs (Rotes Menü ganz oben) */

.top-header-menu li a {
    width: 1068px;
	margin-right: 38px;
	line-height: 1;
}

/* Roter Balken unter dem Headermenü */

.td-header-main-menu {
    border-bottom: 4px solid #e20613;
}

/* Post-Titel Style 2 */

.td-post-template-2 .td-post-header .entry-title {
    font-family: Gotham-Condensed-Bold;
    font-size: 88px;
    line-height: 86px;
    font-weight: bold;
    text-align: center;
}

.post .td-post-header .entry-title {
    color:     #000000;
}

/* Linkfarbe im Artikeltext (Standard Rot zu Blau) */

.td-post-content a {
    color: #0072c6;
}


/* Linkfarbe im Kommentarbereich (Standard Rot zu Blau) */

.comment-content a {
    color: #0072c6;
}

/* Design von Blockquote */

.td-post-content blockquote p {
    color: #202448 !important;    
    text-align: left;
    margin: 0.5em 15px;
    padding: 0.2em 10px;
    border-left: 5px solid #ccc;
    background:#F9F9F9;
}

/* Suchfunktion runter gesetzt */

.td-pb-span4 {
        padding-top: 30px;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.pi-news.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.pi-news.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5edbe494402cd"></textarea>
						<div id="td_live_css_uid_1_5edbe494402cd" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5edbe494402cd');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5edbe494402cd");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script src="//labs-cdn.revcontent.com/build/revshifter.min.js"></script>
<script>
        var shifter = new RevShifter({
            api_key : '688ff3cc4f9280a98bc44f510ccd8c6dc4ba5f4e',
            pub_id : 85415,
            widget_id : 94144,
            domain : 'shift.pi-news.net',

            show_on_touch: false,
            show_on_scroll: false,
            show_on_load: true,
            devices: ['phone','tablet'],
            css: '#rev-slider .rev-content .rev-headline h3 {font-family: "Roboto Condensed", Arial, Sans-Serif!important;font-weight: 600 !important;}#rev-slider .rev-content .rev-provider {font-family: "Roboto Condensed", Arial, Sans-Serif!important;margin-top:5px!important;}#rev-slider .rev-sponsored a {font-family: "Roboto Condensed", Arial, Sans-Serif!important;}',
            inner_widget_options: {
            text_right: false,
            per_row: {
                xxs: 2,
                xs: 2,
                sm: 3,
                md: 3,
                lg: 3,
                xl: 3,
                xxl: 3
            },
            max_headline: true, }
      });
</script>
</body>
</html>
