<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<title>Höcke: Diskussion über AfD-Spaltung ist töricht und verantwortungslos | PI-NEWS</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.pi-news.net/xmlrpc.php" />
<meta property="og:image" content="http://www.pi-news.net/wp-content/uploads/2020/04/hoecke_gauland_meuthen.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="http://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="http://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; &quot;Einheit der Partei nicht in Frage stellen&quot; Höcke: Diskussion über AfD-Spaltung ist töricht und verantwortungslos Kommentar-Feed" href="http://www.pi-news.net/2020/04/hoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
var em_version         = '6.0.2';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-158510361-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-158510361-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('set', 'anonymizeIp', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/14tcrsrf/fj2d2.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/frk7gmea/fj2d2.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/7b095jok/fj2d2.css' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/etk1i9o0/fj2d2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/2p8nkn20/fj2d2.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/1f9xh5xg/fj2d2.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/l8k8baui/fj2d2.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/7kdl3zb8/fj2d2.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.pi-news.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"H\u00f6cke: Diskussion \u00fcber AfD-Spaltung ist t\u00f6richt und verantwortungslos"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/front-script.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='http://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dirk Spaniel: Wie hoch ist der Schaden des Shutdowns?' href='http://www.pi-news.net/2020/04/dirk-spaniel-wie-hoch-ist-der-schaden-des-shutdowns/' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="http://www.pi-news.net/2020/04/hoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos/" />
<link rel='shortlink' href='http://www.pi-news.net/?p=698583' />
<link rel="alternate" type="application/json+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F04%2Fhoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F04%2Fhoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Teilen",
Save: "Speichern",
Subscribe: "Abonnieren",
Email: "E-Mail",
Bookmark: "Lesezeichen",
ShowAll: "Alle anzeigen",
ShowLess: "Weniger anzeigen",
FindServices: "Dienst(e) suchen",
FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
PoweredBy: "Powered by",
ShareViaEmail: "Teilen via E-Mail",
SubscribeViaEmail: "Via E-Mail abonnieren",
BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
EmailProgram: "E-Mail-Programm",
More: "Mehr&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://www.pi-news.net/2020/04/hoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Höcke: Diskussion über AfD-Spaltung ist töricht und verantwortungslos" /><meta property="og:description" 	content="Von BJÖRN HÖCKE | Während »Corona« die Schlagzeilen beherrscht, während unser Land wahrscheinlich der deutlichsten" /><meta property="og:image" 		content="http://www.pi-news.net/wp-content/uploads/2020/04/hoecke_gauland_meuthen.jpg" />	<style id="tdw-css-placeholder"></style>			<script>
window.tdwGlobal = {"adminUrl":"http:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"dd09a9d26e","wpRestUrl":"http:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href='//www.pi-news.net/wp-content/cache/wpfc-minified/7j5fshkp/fj2d1.css' media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.2";
var td_get_template_directory_uri="http:\/\/www.pi-news.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e20613";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
.td_ul_logout {
background-color: #222222;
padding-left: 28px;
float: right;
}
.td-pb-span4 {
width: 31.4%;
background-color: #f4f4f4;
padding: 0px;
}
.td_module_14 .td-module-title {
font-family: Gotham-Condensed-Bold;
font-size: 53px;
line-height: 53px;
font-weight: 500;
}
.td_module_11 .td-module-title {
font-family: Gotham-Condensed-Bold;
font-size: 40px;
line-height: 40px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>
<body class="post-template-default single single-post postid-698583 single-format-standard hoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.pi-news.net/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="http://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="http://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="http://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="http://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="http://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="http://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="http://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.pi-news.net/">
<img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
<span class="td-visual-hidden">PI-NEWS</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e85e70bc5053_rand td_block_template_1"><span class="td-adspot-title">Anzeige</span><a href="https://www.kopp-verlag.de/a/das-woerterbuch-der-luegenpresse?&6=7562931" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2020/03/kunkel_kopp.gif"></a></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.pi-news.net/">
<img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e85e70bc9273_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e85e70bc9273" ><script>var block_td_uid_2_5e85e70bc9273 = new tdBlock();
block_td_uid_2_5e85e70bc9273.id = "td_uid_2_5e85e70bc9273";
block_td_uid_2_5e85e70bc9273.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5e85e70bc9273_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e85e70bc9273_rand","tdc_css_class_style":"td_uid_2_5e85e70bc9273_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e85e70bc9273.td_column_number = "3";
block_td_uid_2_5e85e70bc9273.block_type = "td_block_mega_menu";
block_td_uid_2_5e85e70bc9273.post_count = "4";
block_td_uid_2_5e85e70bc9273.found_posts = "11861";
block_td_uid_2_5e85e70bc9273.header_color = "";
block_td_uid_2_5e85e70bc9273.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e85e70bc9273.max_num_pages = "2966";
tdBlocksArray.push(block_td_uid_2_5e85e70bc9273);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e85e70bc9273" id="td_uid_3_5e85e70c028d1" data-td_block_id="td_uid_2_5e85e70bc9273" data-td_filter_value="" href="http://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5e85e70bc9273"  id="td_uid_4_5e85e70c02a37" data-td_block_id="td_uid_2_5e85e70bc9273" data-td_filter_value="103" href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_5e85e70bc9273"  id="td_uid_5_5e85e70c02be9" data-td_block_id="td_uid_2_5e85e70bc9273" data-td_filter_value="760" href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_5e85e70bc9273"  id="td_uid_6_5e85e70c02d9d" data-td_block_id="td_uid_2_5e85e70bc9273" data-td_filter_value="664" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_5e85e70bc9273"  id="td_uid_7_5e85e70c02f42" data-td_block_id="td_uid_2_5e85e70bc9273" data-td_filter_value="45" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_5e85e70bc9273 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/koennen-schutzsuchende-zur-gemeinnuetzigen-arbeit-verpflichtet-werden/" rel="bookmark" title="Können „Schutzsuchende“ zur gemeinnützigen Arbeit verpflichtet werden?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/03/spargelstecher-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/03/spargelstecher-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/03/spargelstecher-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Können „Schutzsuchende“ zur gemeinnützigen Arbeit verpflichtet werden?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/koennen-schutzsuchende-zur-gemeinnuetzigen-arbeit-verpflichtet-werden/" rel="bookmark" title="Können „Schutzsuchende“ zur gemeinnützigen Arbeit verpflichtet werden?">Können „Schutzsuchende“ zur gemeinnützigen Arbeit verpflichtet werden?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/fuer-deutsche-entzweiung-enteignung-entbehrung-fuer-asylanten-freier-eintritt/" rel="bookmark" title="Deutsche: Entzweiung, Enteignung, Entbehrung &#8211; Asylanten: Freier Eintritt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/03/BeitragsbildSpaltung3-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/03/BeitragsbildSpaltung3-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/03/BeitragsbildSpaltung3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deutsche: Entzweiung, Enteignung, Entbehrung &#8211; Asylanten: Freier Eintritt"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/fuer-deutsche-entzweiung-enteignung-entbehrung-fuer-asylanten-freier-eintritt/" rel="bookmark" title="Deutsche: Entzweiung, Enteignung, Entbehrung &#8211; Asylanten: Freier Eintritt">Deutsche: Entzweiung, Enteignung, Entbehrung &#8211; Asylanten: Freier Eintritt</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/akif-pirincci-das-einmaleins-des-fluechtlingsgedoens-teil-2/" rel="bookmark" title="Akif Pirinçci: Das Einmaleins des Flüchtlingsgedöns (Teil 2)"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/03/grenzen_leben-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/03/grenzen_leben-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/03/grenzen_leben-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Akif Pirinçci: Das Einmaleins des Flüchtlingsgedöns (Teil 2)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/akif-pirincci-das-einmaleins-des-fluechtlingsgedoens-teil-2/" rel="bookmark" title="Akif Pirinçci: Das Einmaleins des Flüchtlingsgedöns (Teil 2)">Akif Pirinçci: Das Einmaleins des Flüchtlingsgedöns (Teil 2)</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/corona-krise-familiennachzug-wird-ausgesetzt-asyl-einreise-bleibt/" rel="bookmark" title="Corona-Krise: Familiennachzug wird ausgesetzt, Asyl-Einreise bleibt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/03/BeitragsbildEil_Familiennachzug_Corona-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/03/BeitragsbildEil_Familiennachzug_Corona-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/03/BeitragsbildEil_Familiennachzug_Corona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona-Krise: Familiennachzug wird ausgesetzt, Asyl-Einreise bleibt"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/corona-krise-familiennachzug-wird-ausgesetzt-asyl-einreise-bleibt/" rel="bookmark" title="Corona-Krise: Familiennachzug wird ausgesetzt, Asyl-Einreise bleibt">Corona-Krise: Familiennachzug wird ausgesetzt, Asyl-Einreise bleibt</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e85e70bc9273" data-td_block_id="td_uid_2_5e85e70bc9273"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e85e70bc9273" data-td_block_id="td_uid_2_5e85e70bc9273"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e85e70c0b16f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e85e70c0b16f" ><script>var block_td_uid_8_5e85e70c0b16f = new tdBlock();
block_td_uid_8_5e85e70c0b16f.id = "td_uid_8_5e85e70c0b16f";
block_td_uid_8_5e85e70c0b16f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5e85e70c0b16f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e85e70c0b16f_rand","tdc_css_class_style":"td_uid_8_5e85e70c0b16f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e85e70c0b16f.td_column_number = "3";
block_td_uid_8_5e85e70c0b16f.block_type = "td_block_mega_menu";
block_td_uid_8_5e85e70c0b16f.post_count = "4";
block_td_uid_8_5e85e70c0b16f.found_posts = "5551";
block_td_uid_8_5e85e70c0b16f.header_color = "";
block_td_uid_8_5e85e70c0b16f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e85e70c0b16f.max_num_pages = "1388";
tdBlocksArray.push(block_td_uid_8_5e85e70c0b16f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e85e70c0b16f" id="td_uid_9_5e85e70c24269" data-td_block_id="td_uid_8_5e85e70c0b16f" data-td_filter_value="" href="http://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_5e85e70c0b16f"  id="td_uid_10_5e85e70c243c9" data-td_block_id="td_uid_8_5e85e70c0b16f" data-td_filter_value="48" href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_5e85e70c0b16f"  id="td_uid_11_5e85e70c24574" data-td_block_id="td_uid_8_5e85e70c0b16f" data-td_filter_value="58" href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_5e85e70c0b16f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/bundespolizei-bayern-macht-aus-sexuell-belaestigendem-afrikaner-einen-weissen/" rel="bookmark" title="Bundespolizei Bayern macht aus sexuell belästigendem Afrikaner einen Weißen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/03/Titel-3-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/03/Titel-3-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/03/Titel-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bundespolizei Bayern macht aus sexuell belästigendem Afrikaner einen Weißen"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/bundespolizei-bayern-macht-aus-sexuell-belaestigendem-afrikaner-einen-weissen/" rel="bookmark" title="Bundespolizei Bayern macht aus sexuell belästigendem Afrikaner einen Weißen">Bundespolizei Bayern macht aus sexuell belästigendem Afrikaner einen Weißen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/schlaraffenland-ist-abgebrannt/" rel="bookmark" title="Schlaraffenland ist abgebrannt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/03/sddefault-11-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/03/sddefault-11-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/03/sddefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schlaraffenland ist abgebrannt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/schlaraffenland-ist-abgebrannt/" rel="bookmark" title="Schlaraffenland ist abgebrannt">Schlaraffenland ist abgebrannt</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/hasskriminalitaet-die-allzweckwaffe-gegen-kritische-buerger/" rel="bookmark" title="Hasskriminalität – die Allzweckwaffe gegen kritische Bürger"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2018/10/merkel_thueringen-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2018/10/merkel_thueringen-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2018/10/merkel_thueringen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hasskriminalität – die Allzweckwaffe gegen kritische Bürger"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/hasskriminalitaet-die-allzweckwaffe-gegen-kritische-buerger/" rel="bookmark" title="Hasskriminalität – die Allzweckwaffe gegen kritische Bürger">Hasskriminalität – die Allzweckwaffe gegen kritische Bürger</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/frankreich-macron-sagt-islamisierung-den-kampf-an/" rel="bookmark" title="Frankreich: Macron sagt Islamisierung den Kampf an!"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/macron_auslaender-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/macron_auslaender-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/macron_auslaender-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frankreich: Macron sagt Islamisierung den Kampf an!"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/frankreich-macron-sagt-islamisierung-den-kampf-an/" rel="bookmark" title="Frankreich: Macron sagt Islamisierung den Kampf an!">Frankreich: Macron sagt Islamisierung den Kampf an!</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e85e70c0b16f" data-td_block_id="td_uid_8_5e85e70c0b16f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e85e70c0b16f" data-td_block_id="td_uid_8_5e85e70c0b16f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e85e70c2c822_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e85e70c2c822" ><script>var block_td_uid_12_5e85e70c2c822 = new tdBlock();
block_td_uid_12_5e85e70c2c822.id = "td_uid_12_5e85e70c2c822";
block_td_uid_12_5e85e70c2c822.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5e85e70c2c822_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e85e70c2c822_rand","tdc_css_class_style":"td_uid_12_5e85e70c2c822_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5e85e70c2c822.td_column_number = "3";
block_td_uid_12_5e85e70c2c822.block_type = "td_block_mega_menu";
block_td_uid_12_5e85e70c2c822.post_count = "4";
block_td_uid_12_5e85e70c2c822.found_posts = "10901";
block_td_uid_12_5e85e70c2c822.header_color = "";
block_td_uid_12_5e85e70c2c822.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e85e70c2c822.max_num_pages = "2726";
tdBlocksArray.push(block_td_uid_12_5e85e70c2c822);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5e85e70c2c822" id="td_uid_13_5e85e70c52b92" data-td_block_id="td_uid_12_5e85e70c2c822" data-td_filter_value="" href="http://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_5e85e70c2c822"  id="td_uid_14_5e85e70c52cf1" data-td_block_id="td_uid_12_5e85e70c2c822" data-td_filter_value="44" href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_5e85e70c2c822"  id="td_uid_15_5e85e70c52ea2" data-td_block_id="td_uid_12_5e85e70c2c822" data-td_filter_value="790" href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_5e85e70c2c822"  id="td_uid_16_5e85e70c53050" data-td_block_id="td_uid_12_5e85e70c2c822" data-td_filter_value="732" href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_5e85e70c2c822"  id="td_uid_17_5e85e70c531f5" data-td_block_id="td_uid_12_5e85e70c2c822" data-td_filter_value="940" href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_5e85e70c2c822 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/04/hamburg-juristisch-gegen-aggressive-linksextremisten-vorgehen/" rel="bookmark" title="Hamburg: Juristisch gegen aggressive Linksextremisten vorgehen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/04/maxresdefault-1-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/04/maxresdefault-1-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/04/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburg: Juristisch gegen aggressive Linksextremisten vorgehen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/04/hamburg-juristisch-gegen-aggressive-linksextremisten-vorgehen/" rel="bookmark" title="Hamburg: Juristisch gegen aggressive Linksextremisten vorgehen">Hamburg: Juristisch gegen aggressive Linksextremisten vorgehen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/hamburg-afrikaner-und-kurdischer-moslem-unterstuetzen-bpe-aufklaerung/" rel="bookmark" title="Hamburg: Afrikaner und kurdischer Moslem unterstützen BPE-Aufklärung"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/03/sddefault-13-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/03/sddefault-13-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/03/sddefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburg: Afrikaner und kurdischer Moslem unterstützen BPE-Aufklärung"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/hamburg-afrikaner-und-kurdischer-moslem-unterstuetzen-bpe-aufklaerung/" rel="bookmark" title="Hamburg: Afrikaner und kurdischer Moslem unterstützen BPE-Aufklärung">Hamburg: Afrikaner und kurdischer Moslem unterstützen BPE-Aufklärung</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/moslems-und-die-corona-quarantaene/" rel="bookmark" title="Moslems und die &#8222;Corona-Quarantäne&#8220;"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/03/BeitragsbildShisha-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/03/BeitragsbildShisha-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/03/BeitragsbildShisha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moslems und die &#8222;Corona-Quarantäne&#8220;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/moslems-und-die-corona-quarantaene/" rel="bookmark" title="Moslems und die &#8222;Corona-Quarantäne&#8220;">Moslems und die &#8222;Corona-Quarantäne&#8220;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/muezzin-ruft-erstmals-in-duisburg-marxloh-zum-gebet/" rel="bookmark" title="Muezzin ruft erstmals in Duisburg-Marxloh zum Gebet"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/03/hqdefault-7-e1585232342153-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/03/hqdefault-7-e1585232342153-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/03/hqdefault-7-e1585232342153-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muezzin ruft erstmals in Duisburg-Marxloh zum Gebet"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/muezzin-ruft-erstmals-in-duisburg-marxloh-zum-gebet/" rel="bookmark" title="Muezzin ruft erstmals in Duisburg-Marxloh zum Gebet">Muezzin ruft erstmals in Duisburg-Marxloh zum Gebet</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e85e70c2c822" data-td_block_id="td_uid_12_5e85e70c2c822"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e85e70c2c822" data-td_block_id="td_uid_12_5e85e70c2c822"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5e85e70c5b877_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5e85e70c5b877" ><script>var block_td_uid_18_5e85e70c5b877 = new tdBlock();
block_td_uid_18_5e85e70c5b877.id = "td_uid_18_5e85e70c5b877";
block_td_uid_18_5e85e70c5b877.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5e85e70c5b877_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5e85e70c5b877_rand","tdc_css_class_style":"td_uid_18_5e85e70c5b877_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5e85e70c5b877.td_column_number = "3";
block_td_uid_18_5e85e70c5b877.block_type = "td_block_mega_menu";
block_td_uid_18_5e85e70c5b877.post_count = "4";
block_td_uid_18_5e85e70c5b877.found_posts = "5737";
block_td_uid_18_5e85e70c5b877.header_color = "";
block_td_uid_18_5e85e70c5b877.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e85e70c5b877.max_num_pages = "1435";
tdBlocksArray.push(block_td_uid_18_5e85e70c5b877);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5e85e70c5b877" id="td_uid_19_5e85e70c76e31" data-td_block_id="td_uid_18_5e85e70c5b877" data-td_filter_value="" href="http://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_5e85e70c5b877"  id="td_uid_20_5e85e70c76f96" data-td_block_id="td_uid_18_5e85e70c5b877" data-td_filter_value="256" href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_5e85e70c5b877"  id="td_uid_21_5e85e70c7714b" data-td_block_id="td_uid_18_5e85e70c5b877" data-td_filter_value="55" href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_5e85e70c5b877"  id="td_uid_22_5e85e70c772f2" data-td_block_id="td_uid_18_5e85e70c5b877" data-td_filter_value="729" href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_5e85e70c5b877 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/04/hamburg-juristisch-gegen-aggressive-linksextremisten-vorgehen/" rel="bookmark" title="Hamburg: Juristisch gegen aggressive Linksextremisten vorgehen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/04/maxresdefault-1-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/04/maxresdefault-1-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/04/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburg: Juristisch gegen aggressive Linksextremisten vorgehen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/04/hamburg-juristisch-gegen-aggressive-linksextremisten-vorgehen/" rel="bookmark" title="Hamburg: Juristisch gegen aggressive Linksextremisten vorgehen">Hamburg: Juristisch gegen aggressive Linksextremisten vorgehen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/das-bka-laesst-die-polit-mediale-propaganda-auffliegen/" rel="bookmark" title="Das BKA lässt die polit-mediale Propaganda auffliegen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/03/afd_mitgeschossen-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/03/afd_mitgeschossen-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/03/afd_mitgeschossen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Das BKA lässt die polit-mediale Propaganda auffliegen"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/das-bka-laesst-die-polit-mediale-propaganda-auffliegen/" rel="bookmark" title="Das BKA lässt die polit-mediale Propaganda auffliegen">Das BKA lässt die polit-mediale Propaganda auffliegen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/unsere-linken-studenten-die-corona-umweltsaeue/" rel="bookmark" title="Unsere linken Studenten: Die Corona-Umweltsäue"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/03/BeitragsbildStudentenUmweltsau-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/03/BeitragsbildStudentenUmweltsau-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/03/BeitragsbildStudentenUmweltsau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unsere linken Studenten: Die Corona-Umweltsäue"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/unsere-linken-studenten-die-corona-umweltsaeue/" rel="bookmark" title="Unsere linken Studenten: Die Corona-Umweltsäue">Unsere linken Studenten: Die Corona-Umweltsäue</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/freiheit-und-eigentum-in-gefahr-warnung-an-alle-parlamentarier/" rel="bookmark" title="Freiheit und Eigentum in Gefahr: Warnung an alle Parlamentarier!"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2018/06/reichstag-2-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2018/06/reichstag-2-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2018/06/reichstag-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Freiheit und Eigentum in Gefahr: Warnung an alle Parlamentarier!"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/freiheit-und-eigentum-in-gefahr-warnung-an-alle-parlamentarier/" rel="bookmark" title="Freiheit und Eigentum in Gefahr: Warnung an alle Parlamentarier!">Freiheit und Eigentum in Gefahr: Warnung an alle Parlamentarier!</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5e85e70c5b877" data-td_block_id="td_uid_18_5e85e70c5b877"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5e85e70c5b877" data-td_block_id="td_uid_18_5e85e70c5b877"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5e85e70c7f2fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5e85e70c7f2fd" ><script>var block_td_uid_23_5e85e70c7f2fd = new tdBlock();
block_td_uid_23_5e85e70c7f2fd.id = "td_uid_23_5e85e70c7f2fd";
block_td_uid_23_5e85e70c7f2fd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_5e85e70c7f2fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5e85e70c7f2fd_rand","tdc_css_class_style":"td_uid_23_5e85e70c7f2fd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5e85e70c7f2fd.td_column_number = "3";
block_td_uid_23_5e85e70c7f2fd.block_type = "td_block_mega_menu";
block_td_uid_23_5e85e70c7f2fd.post_count = "4";
block_td_uid_23_5e85e70c7f2fd.found_posts = "5533";
block_td_uid_23_5e85e70c7f2fd.header_color = "";
block_td_uid_23_5e85e70c7f2fd.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e85e70c7f2fd.max_num_pages = "1384";
tdBlocksArray.push(block_td_uid_23_5e85e70c7f2fd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5e85e70c7f2fd" id="td_uid_24_5e85e70c9685b" data-td_block_id="td_uid_23_5e85e70c7f2fd" data-td_filter_value="" href="http://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_5e85e70c7f2fd"  id="td_uid_25_5e85e70c969c3" data-td_block_id="td_uid_23_5e85e70c7f2fd" data-td_filter_value="1040" href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_5e85e70c7f2fd"  id="td_uid_26_5e85e70c96b72" data-td_block_id="td_uid_23_5e85e70c7f2fd" data-td_filter_value="941" href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_5e85e70c7f2fd"  id="td_uid_27_5e85e70c96d8a" data-td_block_id="td_uid_23_5e85e70c7f2fd" data-td_filter_value="433" href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_5e85e70c7f2fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/krisen-management-alle-sind-beschraenkt-nur-merkelland-nicht/" rel="bookmark" title="Krisen-Management: Alle sind beschränkt, nur Merkelland nicht?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/03/merkelland-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/03/merkelland-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/03/merkelland-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Krisen-Management: Alle sind beschränkt, nur Merkelland nicht?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/krisen-management-alle-sind-beschraenkt-nur-merkelland-nicht/" rel="bookmark" title="Krisen-Management: Alle sind beschränkt, nur Merkelland nicht?">Krisen-Management: Alle sind beschränkt, nur Merkelland nicht?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/freiheit-und-eigentum-in-gefahr-warnung-an-alle-parlamentarier/" rel="bookmark" title="Freiheit und Eigentum in Gefahr: Warnung an alle Parlamentarier!"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2018/06/reichstag-2-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2018/06/reichstag-2-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2018/06/reichstag-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Freiheit und Eigentum in Gefahr: Warnung an alle Parlamentarier!"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/freiheit-und-eigentum-in-gefahr-warnung-an-alle-parlamentarier/" rel="bookmark" title="Freiheit und Eigentum in Gefahr: Warnung an alle Parlamentarier!">Freiheit und Eigentum in Gefahr: Warnung an alle Parlamentarier!</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/neue-publikation-mit-sprengkraft-das-woerterbuch-der-luegenpresse/" rel="bookmark" title="Neue Publikation mit Sprengkraft: Das Wörterbuch der Lügenpresse"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/03/Starbild_Kunkel_Woerterbuch_der_Luegenpresse-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/03/Starbild_Kunkel_Woerterbuch_der_Luegenpresse-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/03/Starbild_Kunkel_Woerterbuch_der_Luegenpresse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neue Publikation mit Sprengkraft: Das Wörterbuch der Lügenpresse"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/neue-publikation-mit-sprengkraft-das-woerterbuch-der-luegenpresse/" rel="bookmark" title="Neue Publikation mit Sprengkraft: Das Wörterbuch der Lügenpresse">Neue Publikation mit Sprengkraft: Das Wörterbuch der Lügenpresse</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/prepper-sie-haben-recht-behalten/" rel="bookmark" title="Prepper: Sie haben recht behalten!"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/03/Leeres_Nudelregal_Supermarkt_hamsterkauf-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/03/Leeres_Nudelregal_Supermarkt_hamsterkauf-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/03/Leeres_Nudelregal_Supermarkt_hamsterkauf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prepper: Sie haben recht behalten!"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/prepper-sie-haben-recht-behalten/" rel="bookmark" title="Prepper: Sie haben recht behalten!">Prepper: Sie haben recht behalten!</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e85e70c7f2fd" data-td_block_id="td_uid_23_5e85e70c7f2fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5e85e70c7f2fd" data-td_block_id="td_uid_23_5e85e70c7f2fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5e85e70c9eb39_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5e85e70c9eb39" ><script>var block_td_uid_28_5e85e70c9eb39 = new tdBlock();
block_td_uid_28_5e85e70c9eb39.id = "td_uid_28_5e85e70c9eb39";
block_td_uid_28_5e85e70c9eb39.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_5e85e70c9eb39_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5e85e70c9eb39_rand","tdc_css_class_style":"td_uid_28_5e85e70c9eb39_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5e85e70c9eb39.td_column_number = "3";
block_td_uid_28_5e85e70c9eb39.block_type = "td_block_mega_menu";
block_td_uid_28_5e85e70c9eb39.post_count = "4";
block_td_uid_28_5e85e70c9eb39.found_posts = "1261";
block_td_uid_28_5e85e70c9eb39.header_color = "";
block_td_uid_28_5e85e70c9eb39.ajax_pagination_infinite_stop = "";
block_td_uid_28_5e85e70c9eb39.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_28_5e85e70c9eb39);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5e85e70c9eb39" id="td_uid_29_5e85e70ca7ca5" data-td_block_id="td_uid_28_5e85e70c9eb39" data-td_filter_value="" href="http://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_5e85e70c9eb39"  id="td_uid_30_5e85e70ca7e10" data-td_block_id="td_uid_28_5e85e70c9eb39" data-td_filter_value="1036" href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_5e85e70c9eb39"  id="td_uid_31_5e85e70ca7fc2" data-td_block_id="td_uid_28_5e85e70c9eb39" data-td_filter_value="936" href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_5e85e70c9eb39"  id="td_uid_32_5e85e70ca816f" data-td_block_id="td_uid_28_5e85e70c9eb39" data-td_filter_value="1028" href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_5e85e70c9eb39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/jetzt-live-201-pegida-vom-neumarkt-in-dresden/" rel="bookmark" title="Video: 201. Pegida vom Neumarkt in Dresden"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2019/02/pegida1-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2019/02/pegida1-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2019/02/pegida1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: 201. Pegida vom Neumarkt in Dresden"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/jetzt-live-201-pegida-vom-neumarkt-in-dresden/" rel="bookmark" title="Video: 201. Pegida vom Neumarkt in Dresden">Video: 201. Pegida vom Neumarkt in Dresden</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/sind-sie-ein-fuenf-sterne-patriot/" rel="bookmark" title="Sind Sie ein &#8222;Fünf Sterne&#8220;-Patriot?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/patrioten-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/patrioten-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/patrioten-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sind Sie ein &#8222;Fünf Sterne&#8220;-Patriot?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/sind-sie-ein-fuenf-sterne-patriot/" rel="bookmark" title="Sind Sie ein &#8222;Fünf Sterne&#8220;-Patriot?">Sind Sie ein &#8222;Fünf Sterne&#8220;-Patriot?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/dresden-setzt-wieder-ein-zeichen/" rel="bookmark" title="Dresden setzt wieder ein Zeichen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/kanzler_herzen-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/kanzler_herzen-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/kanzler_herzen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dresden setzt wieder ein Zeichen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/dresden-setzt-wieder-ein-zeichen/" rel="bookmark" title="Dresden setzt wieder ein Zeichen">Dresden setzt wieder ein Zeichen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/heute-18-40-uhr-jubilaeums-pegida-mit-ehrengast-bjoern-hoecke/" rel="bookmark" title="Video: Jubiläums-Pegida mit Ehrengast Björn Höcke!"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/sddefault-6-e1581960215886-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/02/sddefault-6-e1581960215886-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/02/sddefault-6-e1581960215886-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Jubiläums-Pegida mit Ehrengast Björn Höcke!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/heute-18-40-uhr-jubilaeums-pegida-mit-ehrengast-bjoern-hoecke/" rel="bookmark" title="Video: Jubiläums-Pegida mit Ehrengast Björn Höcke!">Video: Jubiläums-Pegida mit Ehrengast Björn Höcke!</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5e85e70c9eb39" data-td_block_id="td_uid_28_5e85e70c9eb39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5e85e70c9eb39" data-td_block_id="td_uid_28_5e85e70c9eb39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.pi-news.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-698583" class="post-698583 post type-post status-publish format-standard has-post-thumbnail hentry category-alternative-fur-deutschland-afd tag-afd tag-bjoern-hoecke" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title"><p><span style='color:#e20613; font-family: Tahoma; font-size: 20px; line-height: 18px; text-transform: uppercase;'>"Einheit der Partei nicht in Frage stellen"</span></p> Höcke: Diskussion über AfD-Spaltung ist töricht und verantwortungslos</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T14:20:15+00:00" >2. April 2020</time></span>                                                                <div class="td-post-comments"><a href="http://www.pi-news.net/2020/04/hoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos/#comments"><i class="td-icon-comments"></i>21</a></div>                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://www.pi-news.net/wp-content/uploads/2020/04/hoecke_gauland_meuthen.jpg" data-caption="Nach der erfolgreichen Thüringenwahl war noch alles in bester Ordnung zwischen Björn Höcke und Jörg Meuthen. Jetzt preschte der AfD-Chef &lt;a href=&quot;https://www.tichyseinblick.de/daili-es-sentials/afd-chef-joerg-meuthen-plaediert-fuer-trennung-vom-fluegel/&quot; target=&quot;_blank&quot; rel=&quot;noopener noreferrer&quot;&gt;in einem Interview&lt;/a&gt; überraschend mit dem Wunsch einer Spaltung der Partei vor."><img width="696" height="391" class="entry-thumb td-modal-image" src="http://www.pi-news.net/wp-content/uploads/2020/04/hoecke_gauland_meuthen-696x391.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/04/hoecke_gauland_meuthen-696x391.jpg 696w, http://www.pi-news.net/wp-content/uploads/2020/04/hoecke_gauland_meuthen-440x247.jpg 440w, http://www.pi-news.net/wp-content/uploads/2020/04/hoecke_gauland_meuthen.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="hoecke_gauland_meuthen"/></a><figcaption class="wp-caption-text">Nach der erfolgreichen Thüringenwahl war noch alles in bester Ordnung zwischen Björn Höcke und Jörg Meuthen. Jetzt preschte der AfD-Chef <a href="https://www.tichyseinblick.de/daili-es-sentials/afd-chef-joerg-meuthen-plaediert-fuer-trennung-vom-fluegel/" target="_blank" rel="noopener noreferrer">in einem Interview</a> überraschend mit dem Wunsch einer Spaltung der Partei vor.</figcaption></figure></div>
<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pi-news.net%2F2020%2F04%2Fhoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos%2F&t=H%C3%B6cke%3A%20Diskussion%20%C3%BCber%20AfD-Spaltung%20ist%20t%C3%B6richt%20und%20verantwortungslos" class="dpsp-network-btn dpsp-facebook dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=H%C3%B6cke%3A%20Diskussion%20%C3%BCber%20AfD-Spaltung%20ist%20t%C3%B6richt%20und%20verantwortungslos&url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F04%2Fhoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos%2F" class="dpsp-network-btn dpsp-twitter" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last" title="Save to Pinterest"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div><p>Von BJÖRN HÖCKE | Während »Corona« die Schlagzeilen beherrscht, während unser Land wahrscheinlich der deutlichsten Zäsur seit 1945 und 1989 entgegentaumelt<wbr />, für die die Pandemie nur ein Katalysator gewesen sein wird, während das Versagen des politischen Establishments für immer mehr Menschen im Land am eigenen Leib erfahrbar wird, <a href="https://www.tichyseinblick.de/daili-es-sentials/afd-chef-joerg-meuthen-plaediert-fuer-trennung-vom-fluegel/" target="_blank" rel="noopener noreferrer">haben einige wenige</a> in der einzig relevanten Oppositionskraf<wbr />t nichts Besseres zu tun, als die Einheit unserer Partei in Frage zu stellen. Ich finde das töricht und verantwortungsl<wbr />os!</p>
<p>Die Diskussion über die Spaltung unserer Partei in eine West- und eine Ost-AfD, in eine Flügel- und Nicht-Flügel-Af<wbr />D ist überflüssig. Ich darf daran erinnern: Unsere Landsleute in der DDR haben vor 30 Jahren nicht nur die Freiheit Deutschlands, sie haben auch die Einheit Deutschlands erkämpft. Wir sind die politische Kraft, die ohne Wenn und Aber an dieser Einheit festhalten will, die Ja sagt zur Nation, weil sie weiß, daß Identität, Solidarität und Demokratie nur im Rahmen der Nation gelebt werden kann. Wir setzen gegen die vereinten Kräfte des Establishments alles daran, unser Land als Heimat der Deutschen in Einheit zu bewahren. Deswegen wäre das Abspalten von relevanten Gruppen oder gar die Spaltung der Partei ein fatales Zeichen, es wäre ein Zeichen des Scheiterns.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_5e85e70cbd06e_rand td_block_template_1"><!-- Ab 5. April für sechs Monate reserviert für FritzFeed <div><a href="https://www.buchwerk-shop.de/product_info.php?info=p211_der-untergang-europas-hat-begonnen---der-islam-erobert-das-christliche-abendland.html" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2019/10/pilarski.jpg" title="Der Untergang Europas hat begonnen"></a></div>-->
<div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script> </div><p>Ich bin der festen Überzeugung, daß eine überwältigende Mehrheit unserer 35.000 Mitglieder diese Ideen ablehnt. Zweifellos, unsere Partei befindet sich momentan auf einem Entwicklungspla<wbr />teau. Das ist nach sieben Jahren enorm erfolgreicher Aufbauarbeit aber nichts Ungewöhnliches.<wbr /> Die Regierenden machen in ihrer Inkompetenz Fehler auf Fehler. Und wenn die Rechnung für diese Fundamentalkris<wbr />e aufgemacht wird, dann kommt unsere Zeit und dann geht es für uns wieder voran: Wir sind die Kraft, die der Alternativlosig<wbr />keit der Altparteien eine echte Alternative entgegensetzen kann. Wer denn sonst?</p>
<p>Im Westen der Republik ist die Lage für unsere Partei eine andere als im Osten. Das hat verschiedene Ursachen, die hier nicht ausgeführt, sondern nur angedeutet werden können: Den Bürgern im Westen fehlt die bittere Erfahrung, daß man jahrelang von der eigenen Regierung belogen und hinters Licht geführt werden kann. Ihnen fehlt die Erfahrung, aufs falsche Pferd gesetzt zu haben. Der westliche Wohlstand wurde nie angetastet und die systematische Entfremdung von der Nation hat viele Westdeutsche in »Europa« eine Ersatzidentität<wbr /> suchen lassen. Kurzum: Dem Westen fehlt die Erfahrung, daß ein mündiges Volk mit friedlichem Protest auf der Straße eine schlechte Regierung beenden kann.</p>
<p>Ich bin stolz auf meinen Thüringer Landesverband, auf die »wilden« Ostverbände, die mit Mut viel für die Gesamtpartei erreicht haben. Wir sind überzeugt, daß der Impuls der grundsätzlichen<wbr /> Alternative für unser Land sich vom Osten aus über das ganze Land ausbreiten wird. Wir streiten hier im Osten nicht gegen den Westen, wir streiten hier auch für den Westen, für die Einheit der Partei, für unser einiges Vaterland!</p>
<p><a href="https://antaios.de/gesamtverzeichnis-antaios/reihe-kaplaken/93190/konservativenbeschimpfung" target="_blank" rel="noopener noreferrer"><img class="alignright  wp-image-698584" src="/wp-content/uploads/2020/04/kleinehartlage.jpg" alt="" width="207" height="295" srcset="http://www.pi-news.net/wp-content/uploads/2020/04/kleinehartlage.jpg 421w, http://www.pi-news.net/wp-content/uploads/2020/04/kleinehartlage-309x440.jpg 309w, http://www.pi-news.net/wp-content/uploads/2020/04/kleinehartlage-295x420.jpg 295w" sizes="(max-width: 207px) 100vw, 207px" /></a>Ich möchte an dieser Stelle auf ein neues Buch aus der kaplaken-Reihe (Verlag Antaios) verweisen, das ich gestern Abend an meinem Geburtstag zum Ausklang las. Es heißt <a href="http://www.pi-news.net/2020/03/konservativenbeschimpfung-ein-weckruf/" target="_blank" rel="noopener noreferrer">»Konservativenbeschimpfung«</a> und stammt aus der Feder von Manfred Kleine-Hartlage. Der Autor bezeichnet sich als ehemaligen Linken, der durch Einsicht zum »Rechten« wurde. Er führt eine spitze Feder, wie das nur »Konvertiten« tun. Es ist so, als hätte Kleine-Hartlage in weiser Voraussicht eine Replik auf die Offensive der selbsternannten »Gemäßigten« in unserer Partei geschrieben, die wir in diesen Tagen beobachten können. Dem Buhlen um die ominöse Mitte erteilt er begründet eine klare Absage, denn konservativ gestimmte Bürger aus dieser Mitte hätten eine natürliche Affinität zum Establishment als »natürliche« Autorität, selbst wenn es genau dieses Establishment ist, das letztlich die Werte und die Lebensgrundlage<wbr /> des konservativen Bürgers untergräbt. Deshalb sei für die AfD dieses Klientel wahrscheinlich als letztes zu gewinnen.</p>
<p>Kleine-Hartlage<wbr /> rät unserer Partei, sich in der jetzigen Phase in erster Linie an die Arbeiter, an die Angestellten und an die kleinen Selbständigen zu halten, die die ersten Opfer der Globalisierungs<wbr />politik des Establishments sein werden. Diese strategische Ausrichtung sei für die Gesamtpartei zielführend, für den Westen und den Osten. So ist es!</p>
<p>Harsche Kritik übt der Autor an denen im Moment lautstark auftrumpfenden,<wbr /> sich selbst als »konservativ-ge<wbr />mäßigt« bezeichnenden AfDlern. Er führt aus: »Konservative versuchen, just die Machthaber zu beschwichtigen,<wbr /> die sie bekämpfen müßten. Ihre Politik, durch höfliche, sachlich fundierte Kritik zu den etablierten Eliten (wieder) zugelassen zu werden, geht an der Tatsache vorbei, daß den Adressaten die inhaltliche Richtigkeit der Kritik völlig bewußt ist – was ihnen aber fehlt, ist der gute Wille, es besser zu machen: Das destruktive Moment ihrer Politik ist nicht Versehen, sondern Absicht, weswegen sie in den sie kritisierenden Konservativen auch nicht die loyalen Bürger sehen können, die sie sind, sondern zu bekämpfende Feinde.«</p>
</div>
<div class="ce cf" data-ft="{&quot;tn&quot;:&quot;H&quot;}">
<div class="cg ch"></div>
</div>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.pi-news.net/2020/04/hoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos/?utm_source=rss&print=pdf#038;utm_medium=rss&#038;utm_campaign=hoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.pi-news.net/2020/04/hoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos/?utm_source=rss&print=print#038;utm_medium=rss&#038;utm_campaign=hoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.pi-news.net/2020/04/hoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos/" data-a2a-title="&quot;Einheit der Partei nicht in Frage stellen&quot; Höcke: Diskussion über AfD-Spaltung ist töricht und verantwortungslos"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F04%2Fhoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos%2F&amp;linkname=%22Einheit%20der%20Partei%20nicht%20in%20Frage%20stellen%22%20H%C3%B6cke%3A%20Diskussion%20%C3%BCber%20AfD-Spaltung%20ist%20t%C3%B6richt%20und%20verantwortungslos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F04%2Fhoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos%2F&amp;linkname=%22Einheit%20der%20Partei%20nicht%20in%20Frage%20stellen%22%20H%C3%B6cke%3A%20Diskussion%20%C3%BCber%20AfD-Spaltung%20ist%20t%C3%B6richt%20und%20verantwortungslos" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F04%2Fhoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos%2F&amp;linkname=%22Einheit%20der%20Partei%20nicht%20in%20Frage%20stellen%22%20H%C3%B6cke%3A%20Diskussion%20%C3%BCber%20AfD-Spaltung%20ist%20t%C3%B6richt%20und%20verantwortungslos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F04%2Fhoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos%2F&amp;linkname=%22Einheit%20der%20Partei%20nicht%20in%20Frage%20stellen%22%20H%C3%B6cke%3A%20Diskussion%20%C3%BCber%20AfD-Spaltung%20ist%20t%C3%B6richt%20und%20verantwortungslos" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F04%2Fhoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos%2F&amp;linkname=%22Einheit%20der%20Partei%20nicht%20in%20Frage%20stellen%22%20H%C3%B6cke%3A%20Diskussion%20%C3%BCber%20AfD-Spaltung%20ist%20t%C3%B6richt%20und%20verantwortungslos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F04%2Fhoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos%2F&amp;linkname=%22Einheit%20der%20Partei%20nicht%20in%20Frage%20stellen%22%20H%C3%B6cke%3A%20Diskussion%20%C3%BCber%20AfD-Spaltung%20ist%20t%C3%B6richt%20und%20verantwortungslos" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_5e85e70cbd2ae_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>
<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script></div>        </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.pi-news.net/tag/afd/">AfD</a></li><li><a href="http://www.pi-news.net/tag/bjoern-hoecke/">Björn Höcke</a></li></ul>            </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.pi-news.net/2020/04/dirk-spaniel-wie-hoch-ist-der-schaden-des-shutdowns/">Dirk Spaniel: Wie hoch ist der Schaden des Shutdowns?</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.pi-news.net/author/libero3-1/">libero3.1</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero3.1"></span><meta itemprop="datePublished" content="2020-04-02T14:20:15+00:00"><meta itemprop="dateModified" content="2020-04-02T14:21:38+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pi-news.net/2020/04/hoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Höcke: Diskussion über AfD-Spaltung ist töricht und verantwortungslos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/2020/04/hoecke_gauland_meuthen.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="393"></span>        </footer>
<div class="td_block_wrap td_block_related_posts td_uid_35_5e85e70cbf39e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5e85e70cbf39e" ><script>var block_td_uid_35_5e85e70cbf39e = new tdBlock();
block_td_uid_35_5e85e70cbf39e.id = "td_uid_35_5e85e70cbf39e";
block_td_uid_35_5e85e70cbf39e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_5e85e70cbf39e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5e85e70cbf39e_rand","tdc_css_class_style":"td_uid_35_5e85e70cbf39e_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":698583,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_35_5e85e70cbf39e.td_column_number = "3";
block_td_uid_35_5e85e70cbf39e.block_type = "td_block_related_posts";
block_td_uid_35_5e85e70cbf39e.post_count = "3";
block_td_uid_35_5e85e70cbf39e.found_posts = "1215";
block_td_uid_35_5e85e70cbf39e.header_color = "";
block_td_uid_35_5e85e70cbf39e.ajax_pagination_infinite_stop = "";
block_td_uid_35_5e85e70cbf39e.max_num_pages = "405";
tdBlocksArray.push(block_td_uid_35_5e85e70cbf39e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_5e85e70cc8960" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_5e85e70cbf39e" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_5e85e70cc89a6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_5e85e70cbf39e" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_5e85e70cbf39e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/04/dirk-spaniel-wie-hoch-ist-der-schaden-des-shutdowns/" rel="bookmark" title="Dirk Spaniel: Wie hoch ist der Schaden des Shutdowns?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/04/maxresdefault-3-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/04/maxresdefault-3-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/04/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dirk Spaniel: Wie hoch ist der Schaden des Shutdowns?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/04/dirk-spaniel-wie-hoch-ist-der-schaden-des-shutdowns/" rel="bookmark" title="Dirk Spaniel: Wie hoch ist der Schaden des Shutdowns?">Dirk Spaniel: Wie hoch ist der Schaden des Shutdowns?</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/04/hamburger-buergerschaft-verhindert-durch-tricksen-afd-vizepraesidenten/" rel="bookmark" title="Hamburger Bürgerschaft verhindert durch Tricksen AfD-Vizepräsidenten"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/04/buergerschaft-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/04/buergerschaft-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/04/buergerschaft-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamburger Bürgerschaft verhindert durch Tricksen AfD-Vizepräsidenten"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/04/hamburger-buergerschaft-verhindert-durch-tricksen-afd-vizepraesidenten/" rel="bookmark" title="Hamburger Bürgerschaft verhindert durch Tricksen AfD-Vizepräsidenten">Hamburger Bürgerschaft verhindert durch Tricksen AfD-Vizepräsidenten</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/03/stephan-brander-eine-afd-regierung-haette-uns-viel-erspart/" rel="bookmark" title="Stephan Brandner: &#8222;Eine AfD-Regierung hätte uns viel erspart!&#8220;"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/03/maxresdefault-80-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/03/maxresdefault-80-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/03/maxresdefault-80-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stephan Brandner: &#8222;Eine AfD-Regierung hätte uns viel erspart!&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/03/stephan-brander-eine-afd-regierung-haette-uns-viel-erspart/" rel="bookmark" title="Stephan Brandner: &#8222;Eine AfD-Regierung hätte uns viel erspart!&#8220;">Stephan Brandner: &#8222;Eine AfD-Regierung hätte uns viel erspart!&#8220;</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5e85e70cbf39e" data-td_block_id="td_uid_35_5e85e70cbf39e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5e85e70cbf39e" data-td_block_id="td_uid_35_5e85e70cbf39e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap td_block_template_1">
<h4 class="td-comments-title block-title"><span>21 KOMMENTARE</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-5390389">
<article>
<footer>
<cite>Frau Kanzelbunzler</cite>
<a class="comment-link" href="#comment-5390389">
<time pubdate="1585830441">2. April 2020 at 14:27</time>
</a>
</footer>
<div class="comment-content">
<p>Spalten ist immer das beste Rezept, gegen eine geschlossene Einheitsfront aus Politikern, Gewerkschaften und Verbänden mit ihren linksgrün ideologisierten Steigbügelhalten!</p>
</div>
<div class="comment-meta" id="comment-5390389">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390394">
<article>
<footer>
<cite>IchwillmeinLandzurueck</cite>
<a class="comment-link" href="#comment-5390394">
<time pubdate="1585830723">2. April 2020 at 14:32</time>
</a>
</footer>
<div class="comment-content">
<p>Voll auf den Punkt!</p>
</div>
<div class="comment-meta" id="comment-5390394">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390396">
<article>
<footer>
<cite>Rheingold</cite>
<a class="comment-link" href="#comment-5390396">
<time pubdate="1585830802">2. April 2020 at 14:33</time>
</a>
</footer>
<div class="comment-content">
<p>Danke Björn!<br />
Und den ganzen Beschwichtigern noch mal ins Stammbuch geschrieben.<br />
„Ein Appeaser ist jemand, der ein Krokodil füttert, in der Hoffnung, es werde ihn als Letzten fressen.“<br />
Was zu Churchills Zeiten galt, gilt auch heute.<br />
Die Zeit der AfD wird kommen. So wie auch die Zeit der Grünen kam.<br />
Man wählt Parteien, weil man die Standhaftigkeit honoriert.<br />
Bei den Ökofaschisten, weil dort der angebliche Umweltschutz zu Hause ist.<br />
Bzw. bei der AfD , weil dort bisher  klar war, dass sie sich nicht korrumpieren lässt und NICHT mit dem Establishment unter die Decke will. Wer das aufweicht, zerstört die einzige Hoffnung für Deutschland.</p>
</div>
<div class="comment-meta" id="comment-5390396">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390397">
<article>
<footer>
<cite>pro afd fan</cite>
<a class="comment-link" href="#comment-5390397">
<time pubdate="1585830869">2. April 2020 at 14:34</time>
</a>
</footer>
<div class="comment-content">
<p>Ich stimme Herrn Höcke zu. Eine Spaltung der AfD ist nicht erfolgreich. Wie Herr Höcke richtig sagt, ist der Osten anders gestrickt als der Westen. Deshalb bedarf es auch einer anderen Vorgehensweise.<br />
Der AfD-Bundesvorstand soll mit seinen Säuberungen aufhören. Zusammenhalt ist wichtig.<br />
In ein paar Wochen wird sich in Buntland viel verändert haben, sehr zum Nachteil der Bürger. Da kommt die Zeit der AfD.</p>
</div>
<div class="comment-meta" id="comment-5390397">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390399">
<article>
<footer>
<cite>OStR Peter Roesch</cite>
<a class="comment-link" href="#comment-5390399">
<time pubdate="1585831021">2. April 2020 at 14:37</time>
</a>
</footer>
<div class="comment-content">
<p>Meuthen ist &#8222;angekommen&#8220;, gut versorgt liebt er die Behaglichkeit.</p>
</div>
<div class="comment-meta" id="comment-5390399">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390400">
<article>
<footer>
<cite>Neunzehnhundertvierundachtzig</cite>
<a class="comment-link" href="#comment-5390400">
<time pubdate="1585831098">2. April 2020 at 14:38</time>
</a>
</footer>
<div class="comment-content">
<p>Von wem redet Höcke denn? Dieses durch die Blume Geschwafel ist unproduktiv. Entweder man will was sagen, und tut das, oder man schweigt. Die AfD ist ihrer eigner Feind. Der Erfolg stieg einigen Leuten zu Kopf. Genug der Bücher, genug der Nabelschau. Die AfD ist so mit sich selbst beschäftigt, dass sie vor lauter Wald die Bäume nicht mehr sieht. Es gibt so viele legitime, akute Kritikpunkte zum hier und heute, dass man die Vorlagen nur aufzuheben braucht.</p>
</div>
<div class="comment-meta" id="comment-5390400">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390401">
<article>
<footer>
<cite>ulknudel</cite>
<a class="comment-link" href="#comment-5390401">
<time pubdate="1585831109">2. April 2020 at 14:38</time>
</a>
</footer>
<div class="comment-content">
<p>Nach dem merkwürdigen Brief von Meuthen und Chrupalla zum Thema Hanau sollte eigentlich jedem klar sein, dass es diese Herren sind, die sich mal am Riemen reissen sollten.</p>
</div>
<div class="comment-meta" id="comment-5390401">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390403">
<article>
<footer>
<cite>einerderschwaben</cite>
<a class="comment-link" href="#comment-5390403">
<time pubdate="1585831218">2. April 2020 at 14:40</time>
</a>
</footer>
<div class="comment-content">
<p>ich sehe es so:</p>
<p>an der Basis sind vollmotivierte Einzelgänger am kämpfen</p>
<p>oben sind schon viele die sich fett und träge im mit €-vollgeschissenen Troge wälzen</p>
<p>das ist Menschlich !  Ist halt so</p>
</div>
<div class="comment-meta" id="comment-5390403">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390404">
<article>
<footer>
<cite>Leser_</cite>
<a class="comment-link" href="#comment-5390404">
<time pubdate="1585831254">2. April 2020 at 14:40</time>
</a>
</footer>
<div class="comment-content">
<p>Es gibt nur einen Weg: Grün wählen und den Untergang beschleunigen, dann sind diese Pseudodiskussionen in der AfD weg. Es muss erst schlimmer werden, damit es besser wird.</p>
</div>
<div class="comment-meta" id="comment-5390404">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390405">
<article>
<footer>
<cite>erich-m</cite>
<a class="comment-link" href="#comment-5390405">
<time pubdate="1585831287">2. April 2020 at 14:41</time>
</a>
</footer>
<div class="comment-content">
<p>Wünschen kann man viel, die Realität ist eine andere.<br />
Eine Trennung ist unvermeidlich!<br />
Zwischen national-völkisch und liberal-globalistische ist eben ein großer Unterschied, der mit heheren Worten nicht  zu überbrücken ist.<br />
Jede Politik hat dem Volk zu dienen, also muss jede Politik völkisch sein.<br />
Am Sozialprogramm, dass noch nicht beschlossen ist, kann man eben nur das eigene Volk bevorteiligen oder liberal-globalistisch alle gleich, die zufällig bei uns leben. Da gibt es keinen Kompromiss.<br />
Parteivermögen teilen, man möge sich dann entscheiden wer nationale Politik machen will und wer liberal-globalistische Politik machen will und fertig.<br />
Dann kann die West-AfD um Meuthen und Pazderski sich bei der Union anbiedern, sie werden schon sehen wo sie landen, in der Bedeutungslosigkeit!</p>
</div>
<div class="comment-meta" id="comment-5390405">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390406">
<article>
<footer>
<cite>kritischer Leser</cite>
<a class="comment-link" href="#comment-5390406">
<time pubdate="1585831292">2. April 2020 at 14:41</time>
</a>
</footer>
<div class="comment-content">
<p>Wo er (Höcke)r recht hat (mit diesem Artikel), hat er recht.</p>
</div>
<div class="comment-meta" id="comment-5390406">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390407">
<article>
<footer>
<cite>Blimpi</cite>
<a class="comment-link" href="#comment-5390407">
<time pubdate="1585831298">2. April 2020 at 14:41</time>
</a>
</footer>
<div class="comment-content">
<p>Es geht nicht so sehr um eine Spaltung,<br />
es geht darum,daß diese AfD,mit allen Mitteln versucht,<br />
sich einen liberalen Anstrich zu geben.<br />
Mit welchem Recht,oder mit welcher Hoffnung,will<br />
man das Wahlvolk,dazu bewegen,die AfD noch, als<br />
Oppositionspartei, wahrzunehmen,wenn es sie noch 3 mal,<br />
im Bundestag gibt.<br />
Dann lassen wir es , wie gewohnt,bei den Etablierten,man<br />
zog aus,diese zu Bekämpfen,die Kanzlerin zu jagen.<br />
Und nun? Müde und Zahnlos,als ob man der Jagden müde und<br />
überdrüssig geworden ist, nur um seine Ruhe,vor Haldenwang und<br />
seinen Schergen zu haben.<br />
Allerdings,dort liegt der Fehler,das Parteipolitische System wird<br />
nicht eher aufhören,die AfD zu bekämpfen,als das sie in die Bedeutungslosigkeit,<br />
verschwunden ist,wie die Piraten&#8230;<br />
Aber genau,darin liegt die Gefahr und der Denkfehler,der bei der AfD,Einzug gehalten hat!<br />
Die nächsten Wahlen, werden dies, Schonungslos aufecken,davon bin ich fest überzeugt!</p>
</div>
<div class="comment-meta" id="comment-5390407">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390412">
<article>
<footer>
<cite>nicht die mama</cite>
<a class="comment-link" href="#comment-5390412">
<time pubdate="1585831566">2. April 2020 at 14:46</time>
</a>
</footer>
<div class="comment-content">
<p>Das erinnert mich an &#8222;Volksfront von Judäa&#8220; VS &#8222;Judäische Volksfront&#8220;.</p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=RtmSLZk2Y-I" rel="nofollow">https://www.youtube.com/watch?v=RtmSLZk2Y-I</a></p>
</div>
<div class="comment-meta" id="comment-5390412">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390413">
<article>
<footer>
<cite>erich-m</cite>
<a class="comment-link" href="#comment-5390413">
<time pubdate="1585831594">2. April 2020 at 14:46</time>
</a>
</footer>
<div class="comment-content">
<p>Meuthen soll sofort zurücktreten!</p>
</div>
<div class="comment-meta" id="comment-5390413">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390416">
<article>
<footer>
<cite>eule54</cite>
<a class="comment-link" href="#comment-5390416">
<time pubdate="1585831765">2. April 2020 at 14:49</time>
</a>
</footer>
<div class="comment-content">
<p>Es gibt zu viele verrückte Hunde in der AfD!</p>
<p>Mit einer Spaltung der AfD hätte das linksgrüne Schweinsgesindel ihr Ziel erreicht!</p>
<p>Die AfD sollte sich auf ihre Rolle der Opposition konzentrieren!</p>
<p>D. h. in erster Linie MASSENABSCHIEBUNGEN und Anreize für eine Vollbeschäftigung anstreben. </p>
<p>Also z. B. Wohlstand nur gegen Arbeit und nicht auf Kosten anderer Beschäftigter!</p>
</div>
<div class="comment-meta" id="comment-5390416">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390424">
<article>
<footer>
<cite><a target="_blank" href='http://www.dailymotion.com/video/xe40ql_slayer-jihad_music' rel='external nofollow' class='url'>STS Lobo</a></cite>
<a class="comment-link" href="#comment-5390424">
<time pubdate="1585832338">2. April 2020 at 14:58</time>
</a>
</footer>
<div class="comment-content">
<p>Herzlichen Glückwunsch naträglich, lieber Herr Höcke!</p>
<p>Der letzte Bundesparteitag hat eindrücklich gezeigt, wie die sich selbst als &#8222;Mitte&#8220; bezeichnenden Spalter wie Junge, Pazderski oder Lucassen den Delegierten keinen Bären aufbinden können. Praktisch ebenso wenig, wie sie den Wählern in ihren Ländern mit ihrer Anbiederung an das Establishment ihre Stimme entlocken können.</p>
<p>Die AfD ist auf dem richtigen Weg! Keiner braucht eine zweite FDP!</p>
</div>
<div class="comment-meta" id="comment-5390424">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390428">
<article>
<footer>
<cite>Regierungssturz jetzt</cite>
<a class="comment-link" href="#comment-5390428">
<time pubdate="1585832521">2. April 2020 at 15:02</time>
</a>
</footer>
<div class="comment-content">
<p>Leute, seht den Tatsachen ins Auge: Die AfD hats verkackt! Seit Bestehen hat man sich aus Angst vor der Übermacht des eigentlichen Gegners lieber mit sich selbst beschäftigt, ist brav über jedes Stöckchen gesprungen, das die Machthaber hingehalten haben und hat lediglich durch Bestehen passiv gewirkt, anstatt aktiv in die Offensive zu gehen, Angriffsflächen des Gegners zu nutzen und durch Aktionen Wähler für sich zu gewinnen. </p>
<p>Ich persönlich stehe hinter Höcke. Man sieht deutlich, welcher Kurs die AfD zu Erfolgen geführt hat und welcher zu nichts und ich halte nichts von Anbiederung an die Machthaber und Appeasement. Ich will eine Partei, die auf den Tisch haut, die die bösen Absichten, Fehler und Schwächen des Regimes schonungslos offenbart und aktiv für Veränderung eintritt. Den Versuch, das Spiel der Machthaber mitspielen zu wollen, halte ich für Schwachsinn, der zu nichts führt.</p>
<p>Nichtsdestotrotz zeichnet sich ganz deutlich ab: Die AfD, auch als Ganzes, wird nichts reißen! Sie wird weiterhin meine Stimme bekommen aus Protest, aber von dieser Partei verspreche ich mir nichts mehr! Ich habe es bereits zu einigen anderen Kommentaren geschrieben und ich schreibe es auch hier nochmal: Eine &#8222;Rettung&#8220;/Änderung auf politischer Ebene wird es nicht geben! Die Machthaber haben dem deutschen Volk den Krieg erklärt und werden ihre Futtertröge mit ALLEN Mitteln eisern verteidigen. Weder eine politische, noch friedliche Lösung ist hier in Aussicht, das hat uns unser Feind unmissverständlich zu verstehen gegeben.</p>
<p>Vernetzt euch, organisiert euch, strukturiert euch. Haltet euch fit, lernt zu kämpfen und den Umgang mit Waffen. Wir werden uns nur selbst retten können! Erwartet/hofft nicht, dass es jemand Anderes für euch tun wird!</p>
</div>
<div class="comment-meta" id="comment-5390428">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390431">
<article>
<footer>
<cite>Neunzehnhundertvierundachtzig</cite>
<a class="comment-link" href="#comment-5390431">
<time pubdate="1585832698">2. April 2020 at 15:04</time>
</a>
</footer>
<div class="comment-content">
<p>eule54 2. April 2020 at 14:49<br />
Es gibt zu viele verrückte Hunde in der AfD!<br />
_________________<br />
Auch ich bin gegen eine Abspaltung. Das wäre Betrug am Wähler, der in gutem Glauben EINE AfD gewählt hat. So, nun sind sie nun mal drin, finanzielle Anreize sind da, soll auch so sein. Aber wem das jetzt nicht mehr passt, und glaubt die Partei spalten zu müssen, der sollte einfach die Partei verlassen. Egal, um wen es sich handelt.<br />
Traurig, denn die Partei hat hervorragende Abgeordnete, die sich vor niemandem und nichts verstecken müssen. Ich habe gerade das Video von Spaniel gesehen: Das ist eine Gratislektion in Volkswirtschaft, von einem der genau weiss wovon er redet. Die Partei hat mehr zu bieten als das unwürdige Gezeter. Allein, sie beweisen das zu wenig.</p>
</div>
<div class="comment-meta" id="comment-5390431">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390438">
<article>
<footer>
<cite>pro afd fan</cite>
<a class="comment-link" href="#comment-5390438">
<time pubdate="1585833054">2. April 2020 at 15:10</time>
</a>
</footer>
<div class="comment-content">
<p>Regierungssturz jetzt 2. April 2020 at 15:02 </p>
<p>Warten Sie mal ab, was in ein paar Wochen bei uns los ist. Viele Schlafmichels werden von ihren selbstgebastelten Wohlfühloasen herausgerissen . Dann hilft kein ignorieren und leugnen mehr, wenn die Wahrheit vor der Tür steht.<br />
Die Zeit spielt der AfD in die Hände. Allerdings kann die AfD es alleine als Partei auch nicht reissen, sie braucht die Unterstützung der Bürger. Gemeinsam kommen wir zum Ziel.</p>
</div>
<div class="comment-meta" id="comment-5390438">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390444">
<article>
<footer>
<cite><a target="_blank" href='http://www.pi-news.net' rel='external nofollow' class='url'>lorbas</a></cite>
<a class="comment-link" href="#comment-5390444">
<time pubdate="1585833652">2. April 2020 at 15:20</time>
</a>
</footer>
<div class="comment-content">
<p>OT</p>
<p>Deutschland 2020</p>
<p><i>Jung, gewalttätig, skrupellos<br />
Chef des Al-Zein-Clans kam um Prozess herum, weil Richter Randale im Saal fürchtete</p>
<p>29.03.2019, 08:52</p>
<p>Bilal H. rastete aus: „Schlampe“, herrschte er die Mitarbeiterin des Ordnungsamtes in der Essener City laut Polizeiprotokoll an. Während der bullige Mann auf die Frau zustürmte und zum Faustschlag ausholte, schob er noch zahlreiche schlimmere Beschimpfungen hinterher.</p>
<p>In letzter Sekunde stellten sich Kollegen der städtischen Mitarbeiterin dazwischen, um den tobenden Angreifer zu bremsen: Bilal H., vielfach vorbestraft, Mitglied des berühmt-berüchtigten Al-Zein-Clans. Der verängstigten und zitternden Frau schickte er den Ermittlungen zufolge noch einige Flüche hinterher: „Verpiss dich, wenn ich dich hier noch mal treffe, schlag ich Dich kaputt.“</p>
<p>Einem Polizisten in Zivil, der zufällig vor Ort war, ging der Berufsverbrecher noch an den Kragen, weil der die Szene per Handy gefilmt hatte. Bilal H., Spitzname „Pumpgun Bilal“, weil er seinen Vater einmal mit einer derartigen Flinte bedroht hat, ließ keinen Zweifel daran, wer seiner Meinung nach in dem Essener Viertel das Sagen hat: der Clan.</i></p>
<p><a target="_blank" href="https://www.focus.de/politik/deutschland/jung-gewaltta-tig-skrupellos-al-zein-clan_id_10508319.html?fbc=fb-shares&#038;fbclid" rel="nofollow">https://www.focus.de/politik/deutschland/jung-gewaltta-tig-skrupellos-al-zein-clan_id_10508319.html?fbc=fb-shares&#038;fbclid</a></p>
</div>
<div class="comment-meta" id="comment-5390444">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5390445">
<article>
<footer>
<cite>Das_Sanfte_Lamm</cite>
<a class="comment-link" href="#comment-5390445">
<time pubdate="1585833695">2. April 2020 at 15:21</time>
</a>
</footer>
<div class="comment-content">
<p>Man darf sich nichts vormachen;<br />
Luckes wirtschaftsliberaler Kurs &#8222;FDP 2.0 mit patriotischem Anstrich&#8220; und Petrys Phrasendreschen brachten so gut wie nichts konkretes.<br />
Man muss das bestehende System mit Brachial-Rhetorik entlarven wo es nur geht und es am bittersten schmeckt.</p>
</div>
<div class="comment-meta" id="comment-5390445">
</div>
</article>
</li><!-- #comment-## -->
</ol>
<div class="comment-pagination">
</div>
<div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/hoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=hoecke-diskussion-ueber-afd-spaltung-ist-toericht-und-verantwortungslos#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.pi-news.net/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
</div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_5e85e70cd6cb9_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_5e85e70cd6cb9" ><script>var block_td_uid_38_5e85e70cd6cb9 = new tdBlock();
block_td_uid_38_5e85e70cd6cb9.id = "td_uid_38_5e85e70cd6cb9";
block_td_uid_38_5e85e70cd6cb9.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5e85e70cd6cb9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5e85e70cd6cb9_rand","tdc_css_class_style":"td_uid_38_5e85e70cd6cb9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5e85e70cd6cb9.td_column_number = "1";
block_td_uid_38_5e85e70cd6cb9.block_type = "td_block_19";
block_td_uid_38_5e85e70cd6cb9.post_count = "1";
block_td_uid_38_5e85e70cd6cb9.found_posts = "155";
block_td_uid_38_5e85e70cd6cb9.header_color = "#";
block_td_uid_38_5e85e70cd6cb9.ajax_pagination_infinite_stop = "";
block_td_uid_38_5e85e70cd6cb9.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_38_5e85e70cd6cb9);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_5e85e70cd6cb9 class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/02/dresden-setzt-wieder-ein-zeichen/" rel="bookmark" title="Dresden setzt wieder ein Zeichen"><img width="356" height="220" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/02/kanzler_herzen-356x220.jpg" alt="" title="Dresden setzt wieder ein Zeichen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/02/dresden-setzt-wieder-ein-zeichen/" rel="bookmark" title="Dresden setzt wieder ein Zeichen">Dresden setzt wieder ein Zeichen</a></h3>                <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T14:41:45+00:00" >18. Februar 2020</time></span>                    </span>
</div>
</div>
</div>
</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_5e85e70cdaf12_rand td_block_template_1"><div><a href="https://www.wunschbuecher.de" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/03/wunschbuecher.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.buchwerk-shop.de/product_info.php?info=p211_der-untergang-europas-hat-begonnen---der-islam-erobert-das-christliche-abendland.html" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2019/10/pilarski.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.kopp-verlag.de/a/spygate?&6=7574183" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/03/spygate.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="http://www.ahriman.com/cgi-local/tu.pl?url=1136&id=PINews_20191101" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2019/11/munde.gif" border="0" width="300" height="250"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<script language="JavaScript"> 
document.write('<s'+'cript language="JavaScript" src="https://ads-for-free.com/work.php?n=10&amp;size=3&amp;j=1&amp;code='+new Date().getTime()+'"></s'+'cript>'); 
</script> 
<NOSCRIPT>
<IFRAME SRC="https://ads-for-free.com/work.php?n=10&size=3" width=300 height=250 marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling="no"></IFRAME>
</NOSCRIPT>
<div id="as2462" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2462});
</script>
<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x600.jpg" alt="Werben auf PI-NEWS" title="Werben auf PI-NEWS"></a></div>
<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div>
<br>
<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>
</div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews Ticker</span></h4><div class="textwidget custom-html-widget"><iframe src="http://news1.mmnews.de/mmads-200x300.html" width="300px" height="285px" frameborder="0">
</iframe></div></aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_5e85e70cdb8d2_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_5e85e70cdb8d2" >
<style>
.td_uid_41_5e85e70cdb8d2_rand .td_module_wrap:hover .entry-title a,
.td_uid_41_5e85e70cdb8d2_rand .td-pulldown-filter-link:hover,
.td_uid_41_5e85e70cdb8d2_rand .td-subcat-item a:hover,
.td_uid_41_5e85e70cdb8d2_rand .td-subcat-item .td-cur-simple-item,
.td_uid_41_5e85e70cdb8d2_rand .td_quote_on_blocks,
.td_uid_41_5e85e70cdb8d2_rand .td-opacity-cat .td-post-category:hover,
.td_uid_41_5e85e70cdb8d2_rand .td-opacity-read .td-read-more a:hover,
.td_uid_41_5e85e70cdb8d2_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_41_5e85e70cdb8d2_rand .td-instagram-user a,
.td_uid_41_5e85e70cdb8d2_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_41_5e85e70cdb8d2_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #f9f9f9 !important;
}
.td_uid_41_5e85e70cdb8d2_rand .td-next-prev-wrap a:hover,
.td_uid_41_5e85e70cdb8d2_rand .td-load-more-wrap a:hover {
background-color: #f9f9f9 !important;
border-color: #f9f9f9 !important;
}
.td_uid_41_5e85e70cdb8d2_rand .td-read-more a,
.td_uid_41_5e85e70cdb8d2_rand .td-weather-information:before,
.td_uid_41_5e85e70cdb8d2_rand .td-weather-week:before,
.td_uid_41_5e85e70cdb8d2_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_41_5e85e70cdb8d2_rand .td-post-category,
.td_uid_41_5e85e70cdb8d2_rand .td-post-category:hover,
.td_uid_41_5e85e70cdb8d2_rand .td-subcat-dropdown ul:after,
.td_uid_41_5e85e70cdb8d2_rand .td-block-title > * {
background-color: #f9f9f9 !important;
}
.td_uid_41_5e85e70cdb8d2_rand .td-block-title > * {
color: #202448 !important;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>April 2020</caption>
<thead>
<tr>
<th scope="col" title="Montag">M</th>
<th scope="col" title="Dienstag">D</th>
<th scope="col" title="Mittwoch">M</th>
<th scope="col" title="Donnerstag">D</th>
<th scope="col" title="Freitag">F</th>
<th scope="col" title="Samstag">S</th>
<th scope="col" title="Sonntag">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.pi-news.net/2020/03/">&laquo; Mrz</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.pi-news.net/2020/04/01/" aria-label="Beiträge veröffentlicht am 1. April 2020">1</a></td><td id="today"><a href="http://www.pi-news.net/2020/04/02/" aria-label="Beiträge veröffentlicht am 2. April 2020">2</a></td><td>3</td><td>4</td><td>5</td>
</tr>
<tr>
<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
</tr>
<tr>
<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_5e85e70cdc905_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_5e85e70cdc905" >
<style>
.td_uid_42_5e85e70cdc905_rand .td_module_wrap:hover .entry-title a,
.td_uid_42_5e85e70cdc905_rand .td-pulldown-filter-link:hover,
.td_uid_42_5e85e70cdc905_rand .td-subcat-item a:hover,
.td_uid_42_5e85e70cdc905_rand .td-subcat-item .td-cur-simple-item,
.td_uid_42_5e85e70cdc905_rand .td_quote_on_blocks,
.td_uid_42_5e85e70cdc905_rand .td-opacity-cat .td-post-category:hover,
.td_uid_42_5e85e70cdc905_rand .td-opacity-read .td-read-more a:hover,
.td_uid_42_5e85e70cdc905_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_42_5e85e70cdc905_rand .td-instagram-user a,
.td_uid_42_5e85e70cdc905_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_42_5e85e70cdc905_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #e20613 !important;
}
.td_uid_42_5e85e70cdc905_rand .td-next-prev-wrap a:hover,
.td_uid_42_5e85e70cdc905_rand .td-load-more-wrap a:hover {
background-color: #e20613 !important;
border-color: #e20613 !important;
}
.td_uid_42_5e85e70cdc905_rand .td-read-more a,
.td_uid_42_5e85e70cdc905_rand .td-weather-information:before,
.td_uid_42_5e85e70cdc905_rand .td-weather-week:before,
.td_uid_42_5e85e70cdc905_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_42_5e85e70cdc905_rand .td-post-category,
.td_uid_42_5e85e70cdc905_rand .td-post-category:hover,
.td_uid_42_5e85e70cdc905_rand .td-subcat-dropdown ul:after,
.td_uid_42_5e85e70cdc905_rand .td-block-title > * {
background-color: #e20613 !important;
}
.td_uid_42_5e85e70cdc905_rand .td-block-title > * {
color: #FFFFFF !important;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_5e85e70cdcf4c_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_5e85e70cdcf4c" >
<style>
.td_uid_43_5e85e70cdcf4c_rand .td_module_wrap:hover .entry-title a,
.td_uid_43_5e85e70cdcf4c_rand .td-pulldown-filter-link:hover,
.td_uid_43_5e85e70cdcf4c_rand .td-subcat-item a:hover,
.td_uid_43_5e85e70cdcf4c_rand .td-subcat-item .td-cur-simple-item,
.td_uid_43_5e85e70cdcf4c_rand .td_quote_on_blocks,
.td_uid_43_5e85e70cdcf4c_rand .td-opacity-cat .td-post-category:hover,
.td_uid_43_5e85e70cdcf4c_rand .td-opacity-read .td-read-more a:hover,
.td_uid_43_5e85e70cdcf4c_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_43_5e85e70cdcf4c_rand .td-instagram-user a,
.td_uid_43_5e85e70cdcf4c_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_43_5e85e70cdcf4c_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #e20613 !important;
}
.td_uid_43_5e85e70cdcf4c_rand .td-next-prev-wrap a:hover,
.td_uid_43_5e85e70cdcf4c_rand .td-load-more-wrap a:hover {
background-color: #e20613 !important;
border-color: #e20613 !important;
}
.td_uid_43_5e85e70cdcf4c_rand .td-read-more a,
.td_uid_43_5e85e70cdcf4c_rand .td-weather-information:before,
.td_uid_43_5e85e70cdcf4c_rand .td-weather-week:before,
.td_uid_43_5e85e70cdcf4c_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_43_5e85e70cdcf4c_rand .td-post-category,
.td_uid_43_5e85e70cdcf4c_rand .td-post-category:hover,
.td_uid_43_5e85e70cdcf4c_rand .td-subcat-dropdown ul:after,
.td_uid_43_5e85e70cdcf4c_rand .td-block-title > * {
background-color: #e20613 !important;
}
.td_uid_43_5e85e70cdcf4c_rand .td-block-title > * {
color: #FFFFFF !important;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">10679</span></a></li><li><a href="http://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6856</span></a></li><li><a href="http://www.pi-news.net/category/video/">Video<span class="td-cat-no">4433</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4129</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3692</span></a></li><li><a href="http://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3445</span></a></li><li><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3338</span></a></li><li><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3269</span></a></li></ul></div> <!-- ./block -->            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "43baf573bf"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.2 (rara)
Deploy mode: deploy
Speed booster: v4.7
uid: 5e85e70ce01d5
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Design des Top-Header Menüs (Rotes Menü ganz oben) */
.top-header-menu li a {
width: 1068px;
margin-right: 38px;
line-height: 1;
}
/* Roter Balken unter dem Headermenü */
.td-header-main-menu {
border-bottom: 4px solid #e20613;
}
/* Post-Titel Style 2 */
.td-post-template-2 .td-post-header .entry-title {
font-family: Gotham-Condensed-Bold;
font-size: 88px;
line-height: 86px;
font-weight: bold;
text-align: center;
}
.post .td-post-header .entry-title {
color:     #000000;
}
/* Linkfarbe im Artikeltext (Standard Rot zu Blau) */
.td-post-content a {
color: #0072c6;
}
/* Linkfarbe im Kommentarbereich (Standard Rot zu Blau) */
.comment-content a {
color: #0072c6;
}
/* Design von Blockquote */
.td-post-content blockquote p {
color: #202448 !important;    
text-align: left;
margin: 0.5em 15px;
padding: 0.2em 10px;
border-left: 5px solid #ccc;
background:#F9F9F9;
}
/* Suchfunktion runter gesetzt */
.td-pb-span4 {
padding-top: 30px;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
var holder = form.querySelector('.inv-recaptcha-holder');
if (null === holder) continue;
holder.innerHTML = '';
(function(frm){
var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
var holderId = grecaptcha.render(holder,{
'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
'callback' : function (recaptchaToken) {
if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
HTMLFormElement.prototype.submit.call(frm);
},
'expired-callback' : function(){grecaptcha.reset(holderId);}
});
if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
clickEvt.preventDefault();
grecaptcha.execute(holderId);
});
}
else
{
frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
}
})(form);
}
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.pi-news.net/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.pi-news.net/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e85e70ce0b23"></textarea>
<div id="td_live_css_uid_1_5e85e70ce0b23" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5e85e70ce0b23');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5e85e70ce0b23");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script src="//labs-cdn.revcontent.com/build/revshifter.min.js"></script>
<script>
var shifter = new RevShifter({
api_key : '688ff3cc4f9280a98bc44f510ccd8c6dc4ba5f4e',
pub_id : 85415,
widget_id : 94144,
domain : 'shift.pi-news.net',
show_on_touch: false,
show_on_scroll: false,
show_on_load: true,
devices: ['phone','tablet'],
css: '#rev-slider .rev-content .rev-headline h3 {font-family: "Roboto Condensed", Arial, Sans-Serif!important;font-weight: 600 !important;}#rev-slider .rev-content .rev-provider {font-family: "Roboto Condensed", Arial, Sans-Serif!important;margin-top:5px!important;}#rev-slider .rev-sponsored a {font-family: "Roboto Condensed", Arial, Sans-Serif!important;}',
inner_widget_options: {
text_right: false,
per_row: {
xxs: 2,
xs: 2,
sm: 3,
md: 3,
lg: 3,
xl: 3,
xxl: 3
},
max_headline: true, }
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.90365600586 seconds, on 02-04-20 15:22:22 --><!-- need to refresh to see cached version -->