<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<title>Die Woche COMPACT: Merkels Wasserwerfer-Republik | PI-NEWS</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.pi-news.net/xmlrpc.php" />
<meta property="og:image" content="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-33.jpg" /><link rel="icon" type="image/png" href="http://www.pi-news.net/wp-content/uploads/2018/02/pi16.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Feed" href="http://www.pi-news.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Kommentar-Feed" href="http://www.pi-news.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PI-NEWS &raquo; Politisch-inkorrekte Nachrichtensendung Die Woche COMPACT: Merkels Wasserwerfer-Republik Kommentar-Feed" href="http://www.pi-news.net/2020/11/die-woche-compact-merkels-wasserwerfer-republik/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
var em_version         = '6.3.0';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-158510361-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-158510361-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('set', 'anonymizeIp', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pi-news.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.8"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/14tcrsrf/ajct.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/frk7gmea/ajct.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/7b095jok/ajct.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/2p8nkn20/ajct.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/2nezma5u/ajct.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/1f9xh5xg/ajct.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
.a2a_svg { border-radius: 0 !important; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/l8k8baui/ajct.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//www.pi-news.net/wp-content/cache/wpfc-minified/7kdl3zb8/ajct.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.pi-news.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.0'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Die Woche COMPACT: Merkels Wasserwerfer-Republik"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/pdf-print/js/front-script.js?ver=5.1.8'></script>
<link rel='https://api.w.org/' href='http://www.pi-news.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pi-news.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pi-news.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dresden: Polizei sucht Möchtegern-Vergewaltiger' href='http://www.pi-news.net/2020/11/dresden-polizei-sucht-moechtegern-vergewaltiger/' />
<meta name="generator" content="WordPress 5.1.8" />
<link rel="canonical" href="http://www.pi-news.net/2020/11/die-woche-compact-merkels-wasserwerfer-republik/" />
<link rel='shortlink' href='http://www.pi-news.net/?p=718122' />
<link rel="alternate" type="application/json+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F11%2Fdie-woche-compact-merkels-wasserwerfer-republik%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pi-news.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F11%2Fdie-woche-compact-merkels-wasserwerfer-republik%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Teilen",
Save: "Speichern",
Subscribe: "Abonnieren",
Email: "E-Mail",
Bookmark: "Lesezeichen",
ShowAll: "Alle anzeigen",
ShowLess: "Weniger anzeigen",
FindServices: "Dienst(e) suchen",
FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
PoweredBy: "Powered by",
ShareViaEmail: "Teilen via E-Mail",
SubscribeViaEmail: "Via E-Mail abonnieren",
BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
EmailProgram: "E-Mail-Programm",
More: "Mehr&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style id="tdw-css-placeholder"></style>			<script>
window.tdwGlobal = {"adminUrl":"http:\/\/www.pi-news.net\/wp-admin\/","wpRestNonce":"dda8d19333","wpRestUrl":"http:\/\/www.pi-news.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href='//www.pi-news.net/wp-content/cache/wpfc-minified/7j5fshkp/ajcs.css' media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.2";
var td_get_template_directory_uri="http:\/\/www.pi-news.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e20613";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.pi-news.net/wp-content/uploads/2018/01/cropped-pi-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
.td_ul_logout {
background-color: #222222;
padding-left: 28px;
float: right;
}
.td-pb-span4 {
width: 31.4%;
background-color: #f4f4f4;
padding: 0px;
}
.td_module_14 .td-module-title {
font-family: Gotham-Condensed-Bold;
font-size: 53px;
line-height: 53px;
font-weight: 500;
}
.td_module_11 .td-module-title {
font-family: Gotham-Condensed-Bold;
font-size: 40px;
line-height: 40px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//ads.vidoomy.com/pi-news_3555.js" ></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5c5f07b9cb1a16f4ba61b44ce0b9b531_0.js" async></script>
</head>
<body class="post-template-default single single-post postid-718122 single-format-video die-woche-compact-merkels-wasserwerfer-republik global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-564371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></li>
</ul>
</li>
<li id="menu-item-564348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></li>
</ul>
</li>
<li id="menu-item-564345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></li>
</ul>
</li>
<li id="menu-item-564701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></li>
</ul>
</li>
<li id="menu-item-574090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></li>
</ul>
</li>
<li id="menu-item-575837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a></li>
<li class="menu-item-0"><a href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.pi-news.net/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-574089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-574089"><a href="http://www.pi-news.net/">Startseite</a></li>
<li id="menu-item-588811" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588811"><a target="_blank" href="https://phalanx-europa.com/de/52-pi-news">PI-NEWS-Fanshop</a></li>
<li id="menu-item-564375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564375"><a href="http://www.pi-news.net/pi-wants-you/">PI-NEWS-Reporter werden</a></li>
<li id="menu-item-574068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574068"><a href="http://www.pi-news.net/kontakt/">Kontakt</a></li>
<li id="menu-item-564374" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-564374"><a href="http://www.pi-news.net/support-pi/">Spenden</a></li>
<li id="menu-item-603055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603055"><a href="http://www.pi-news.net/leitlinien/">Leitlinien</a></li>
<li id="menu-item-603060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603060"><a href="http://www.pi-news.net/pi-tv/">PI-NEWS-TV</a></li>
<li id="menu-item-614160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614160"><a href="http://www.pi-news.net/videothek/">Videothek</a></li>
</ul></div></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Passwort zurücksetzen</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.pi-news.net/">
<img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
<span class="td-visual-hidden">PI-NEWS</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5fba8142a2da3_rand td_block_template_1"><span class="td-adspot-title">Anzeige</span><a href="https://www.kopp-kongress.de/?6=11119606" target=_blank><img src="http://www.pi-news.net/wp-content/uploads/2020/10/onlinekongress.gif"></a><!--Laufzeit: 24.10..-24.11.--></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.pi-news.net/">
<img class="td-retina-data" data-retina="http://www.pi-news.net/wp-content/uploads/PI-Logo-Retina.png" src="http://www.pi-news.net/wp-content/uploads/PI-Logo.png" alt=""/>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-564371"><a href="http://www.pi-news.net/category/siedlungspolitik/">Siedlungspolitik</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fba8142a70e9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fba8142a70e9" ><script>var block_td_uid_2_5fba8142a70e9 = new tdBlock();
block_td_uid_2_5fba8142a70e9.id = "td_uid_2_5fba8142a70e9";
block_td_uid_2_5fba8142a70e9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5fba8142a70e9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fba8142a70e9_rand","tdc_css_class_style":"td_uid_2_5fba8142a70e9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5fba8142a70e9.td_column_number = "3";
block_td_uid_2_5fba8142a70e9.block_type = "td_block_mega_menu";
block_td_uid_2_5fba8142a70e9.post_count = "4";
block_td_uid_2_5fba8142a70e9.found_posts = "11846";
block_td_uid_2_5fba8142a70e9.header_color = "";
block_td_uid_2_5fba8142a70e9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fba8142a70e9.max_num_pages = "2962";
tdBlocksArray.push(block_td_uid_2_5fba8142a70e9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fba8142a70e9" id="td_uid_3_5fba8142ddb0d" data-td_block_id="td_uid_2_5fba8142a70e9" data-td_filter_value="" href="http://www.pi-news.net/category/siedlungspolitik/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5fba8142a70e9"  id="td_uid_4_5fba8142ddc71" data-td_block_id="td_uid_2_5fba8142a70e9" data-td_filter_value="103" href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn</a><a class="mega-menu-sub-cat-td_uid_2_5fba8142a70e9"  id="td_uid_5_5fba8142dde2e" data-td_block_id="td_uid_2_5fba8142a70e9" data-td_filter_value="760" href="http://www.pi-news.net/category/siedlungspolitik/bereicherung/">Bereicherung™</a><a class="mega-menu-sub-cat-td_uid_2_5fba8142a70e9"  id="td_uid_6_5fba8142ddfd8" data-td_block_id="td_uid_2_5fba8142a70e9" data-td_filter_value="664" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-deutschlands/">Islamisierung Deutschlands</a><a class="mega-menu-sub-cat-td_uid_2_5fba8142a70e9"  id="td_uid_7_5fba8142de187" data-td_block_id="td_uid_2_5fba8142a70e9" data-td_filter_value="45" href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas</a></div></div><div id=td_uid_2_5fba8142a70e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/in-sindelfingen-sind-deutsche-in-der-minderheit/" rel="bookmark" title="In Sindelfingen sind Deutsche in der Minderheit"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/gestatten-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/gestatten-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/gestatten-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In Sindelfingen sind Deutsche in der Minderheit"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/in-sindelfingen-sind-deutsche-in-der-minderheit/" rel="bookmark" title="In Sindelfingen sind Deutsche in der Minderheit">In Sindelfingen sind Deutsche in der Minderheit</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/was-ist-eigentlich-mit-der-fluechtlingskrise/" rel="bookmark" title="Was ist eigentlich mit der Flüchtlingskrise?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/fluechtl-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/fluechtl-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/fluechtl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Was ist eigentlich mit der Flüchtlingskrise?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/was-ist-eigentlich-mit-der-fluechtlingskrise/" rel="bookmark" title="Was ist eigentlich mit der Flüchtlingskrise?">Was ist eigentlich mit der Flüchtlingskrise?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/video-lesbos-und-moria-ohne-filter/" rel="bookmark" title="Video: Lesbos und Moria ohne Filter"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-5-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-5-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Lesbos und Moria ohne Filter"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/video-lesbos-und-moria-ohne-filter/" rel="bookmark" title="Video: Lesbos und Moria ohne Filter">Video: Lesbos und Moria ohne Filter</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/gedenken-an-theo-van-gogh-und-alle-terroropfer-des-politischen-islams/" rel="bookmark" title="Gedenken an Theo van Gogh und alle Terroropfer des Politischen Islams"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/sddefault-2-e1604571383169-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/sddefault-2-e1604571383169-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/sddefault-2-e1604571383169-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gedenken an Theo van Gogh und alle Terroropfer des Politischen Islams"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/gedenken-an-theo-van-gogh-und-alle-terroropfer-des-politischen-islams/" rel="bookmark" title="Gedenken an Theo van Gogh und alle Terroropfer des Politischen Islams">Gedenken an Theo van Gogh und alle Terroropfer des Politischen Islams</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fba8142a70e9" data-td_block_id="td_uid_2_5fba8142a70e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fba8142a70e9" data-td_block_id="td_uid_2_5fba8142a70e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564348"><a href="http://www.pi-news.net/category/einzelfaelle/">Kriminalität</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fba8142e671b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5fba8142e671b" ><script>var block_td_uid_8_5fba8142e671b = new tdBlock();
block_td_uid_8_5fba8142e671b.id = "td_uid_8_5fba8142e671b";
block_td_uid_8_5fba8142e671b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"257","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5fba8142e671b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5fba8142e671b_rand","tdc_css_class_style":"td_uid_8_5fba8142e671b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5fba8142e671b.td_column_number = "3";
block_td_uid_8_5fba8142e671b.block_type = "td_block_mega_menu";
block_td_uid_8_5fba8142e671b.post_count = "4";
block_td_uid_8_5fba8142e671b.found_posts = "5614";
block_td_uid_8_5fba8142e671b.header_color = "";
block_td_uid_8_5fba8142e671b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fba8142e671b.max_num_pages = "1404";
tdBlocksArray.push(block_td_uid_8_5fba8142e671b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5fba8142e671b" id="td_uid_9_5fba81430eee6" data-td_block_id="td_uid_8_5fba8142e671b" data-td_filter_value="" href="http://www.pi-news.net/category/einzelfaelle/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_5fba8142e671b"  id="td_uid_10_5fba81430f047" data-td_block_id="td_uid_8_5fba8142e671b" data-td_filter_value="48" href="http://www.pi-news.net/category/einzelfaelle/justiz/">Justiz</a><a class="mega-menu-sub-cat-td_uid_8_5fba8142e671b"  id="td_uid_11_5fba81430f1f7" data-td_block_id="td_uid_8_5fba8142e671b" data-td_filter_value="58" href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt</a></div></div><div id=td_uid_8_5fba8142e671b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/erfolgreiche-paralleljustiz-in-berlin-neukoelln/" rel="bookmark" title="Erfolgreiche Paralleljustiz in Berlin-Neukölln"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/friedensstiftung-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/friedensstiftung-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/friedensstiftung-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erfolgreiche Paralleljustiz in Berlin-Neukölln"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/erfolgreiche-paralleljustiz-in-berlin-neukoelln/" rel="bookmark" title="Erfolgreiche Paralleljustiz in Berlin-Neukölln">Erfolgreiche Paralleljustiz in Berlin-Neukölln</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/paderborn-syrer-schaechtet-frau-im-auto-vor-ihren-drei-kindern/" rel="bookmark" title="Paderborn: Syrer schächtet Frau im Auto vor ihren drei Kindern"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/whid-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/whid-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/whid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paderborn: Syrer schächtet Frau im Auto vor ihren drei Kindern"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/paderborn-syrer-schaechtet-frau-im-auto-vor-ihren-drei-kindern/" rel="bookmark" title="Paderborn: Syrer schächtet Frau im Auto vor ihren drei Kindern">Paderborn: Syrer schächtet Frau im Auto vor ihren drei Kindern</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/oesterreich-2020-wie-die-tuerken-wien-gerettet-haben/" rel="bookmark" title="Österreich 2020: Wie die Türken Wien gerettet haben"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/tuerken-wien-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/tuerken-wien-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/tuerken-wien-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Österreich 2020: Wie die Türken Wien gerettet haben"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/oesterreich-2020-wie-die-tuerken-wien-gerettet-haben/" rel="bookmark" title="Österreich 2020: Wie die Türken Wien gerettet haben">Österreich 2020: Wie die Türken Wien gerettet haben</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/muslimische-teufelsaustreiber-toeten-22-jaehrige/" rel="bookmark" title="Moslemische Teufelsaustreiber töten 22-jährige"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/hodscha-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/hodscha-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/hodscha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moslemische Teufelsaustreiber töten 22-jährige"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/muslimische-teufelsaustreiber-toeten-22-jaehrige/" rel="bookmark" title="Moslemische Teufelsaustreiber töten 22-jährige">Moslemische Teufelsaustreiber töten 22-jährige</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fba8142e671b" data-td_block_id="td_uid_8_5fba8142e671b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fba8142e671b" data-td_block_id="td_uid_8_5fba8142e671b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564345"><a href="http://www.pi-news.net/category/islam/">Islam</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5fba814317034_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5fba814317034" ><script>var block_td_uid_12_5fba814317034 = new tdBlock();
block_td_uid_12_5fba814317034.id = "td_uid_12_5fba814317034";
block_td_uid_12_5fba814317034.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5fba814317034_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5fba814317034_rand","tdc_css_class_style":"td_uid_12_5fba814317034_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5fba814317034.td_column_number = "3";
block_td_uid_12_5fba814317034.block_type = "td_block_mega_menu";
block_td_uid_12_5fba814317034.post_count = "4";
block_td_uid_12_5fba814317034.found_posts = "10856";
block_td_uid_12_5fba814317034.header_color = "";
block_td_uid_12_5fba814317034.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fba814317034.max_num_pages = "2714";
tdBlocksArray.push(block_td_uid_12_5fba814317034);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5fba814317034" id="td_uid_13_5fba814340928" data-td_block_id="td_uid_12_5fba814317034" data-td_filter_value="" href="http://www.pi-news.net/category/islam/">Alle</a><a class="mega-menu-sub-cat-td_uid_12_5fba814317034"  id="td_uid_14_5fba814340a85" data-td_block_id="td_uid_12_5fba814317034" data-td_filter_value="44" href="http://www.pi-news.net/category/islam/islam-ist-frieden/">Islam ist Frieden™</a><a class="mega-menu-sub-cat-td_uid_12_5fba814317034"  id="td_uid_15_5fba814340c39" data-td_block_id="td_uid_12_5fba814317034" data-td_filter_value="790" href="http://www.pi-news.net/category/islam/islam-kollaboration/">Islam-Kollaboration</a><a class="mega-menu-sub-cat-td_uid_12_5fba814317034"  id="td_uid_16_5fba814340def" data-td_block_id="td_uid_12_5fba814317034" data-td_filter_value="732" href="http://www.pi-news.net/category/islam/islamaufklarung/">Islamaufklärung</a><a class="mega-menu-sub-cat-td_uid_12_5fba814317034"  id="td_uid_17_5fba814340f94" data-td_block_id="td_uid_12_5fba814317034" data-td_filter_value="940" href="http://www.pi-news.net/category/islam/islamischer-staat/">Islamischer Staat</a></div></div><div id=td_uid_12_5fba814317034 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/das-koepfen-im-politischen-islam/" rel="bookmark" title="Das Köpfen im Politischen Islam"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/sure8-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/sure8-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/sure8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Das Köpfen im Politischen Islam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/das-koepfen-im-politischen-islam/" rel="bookmark" title="Das Köpfen im Politischen Islam">Das Köpfen im Politischen Islam</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/helge-lindh-diskutiert-mit-michael-stuerzenberger-ueber-politischen-islam/" rel="bookmark" title="Helge Lindh diskutiert mit Michael Stürzenberger über Politischen Islam"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-38-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-38-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Helge Lindh diskutiert mit Michael Stürzenberger über Politischen Islam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/helge-lindh-diskutiert-mit-michael-stuerzenberger-ueber-politischen-islam/" rel="bookmark" title="Helge Lindh diskutiert mit Michael Stürzenberger über Politischen Islam">Helge Lindh diskutiert mit Michael Stürzenberger über Politischen Islam</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/jetzt-live-islamaufklaerung-mit-michael-stuerzenberger-in-essen/" rel="bookmark" title="Video: Islamaufklärung mit Michael Stürzenberger in Essen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-31-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-31-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-31-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Islamaufklärung mit Michael Stürzenberger in Essen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/jetzt-live-islamaufklaerung-mit-michael-stuerzenberger-in-essen/" rel="bookmark" title="Video: Islamaufklärung mit Michael Stürzenberger in Essen">Video: Islamaufklärung mit Michael Stürzenberger in Essen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/berlin-ex-moslem-bestaetigt-islam-aufklaerung-der-bpe/" rel="bookmark" title="Berlin: Ex-Moslem bestätigt Islam-Aufklärung der BPE"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-24-e1605172019599-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-24-e1605172019599-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-24-e1605172019599-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berlin: Ex-Moslem bestätigt Islam-Aufklärung der BPE"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/berlin-ex-moslem-bestaetigt-islam-aufklaerung-der-bpe/" rel="bookmark" title="Berlin: Ex-Moslem bestätigt Islam-Aufklärung der BPE">Berlin: Ex-Moslem bestätigt Islam-Aufklärung der BPE</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fba814317034" data-td_block_id="td_uid_12_5fba814317034"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fba814317034" data-td_block_id="td_uid_12_5fba814317034"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-564701"><a href="http://www.pi-news.net/category/linke/">Linke</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5fba814349ad7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5fba814349ad7" ><script>var block_td_uid_18_5fba814349ad7 = new tdBlock();
block_td_uid_18_5fba814349ad7.id = "td_uid_18_5fba814349ad7";
block_td_uid_18_5fba814349ad7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1050","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5fba814349ad7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5fba814349ad7_rand","tdc_css_class_style":"td_uid_18_5fba814349ad7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5fba814349ad7.td_column_number = "3";
block_td_uid_18_5fba814349ad7.block_type = "td_block_mega_menu";
block_td_uid_18_5fba814349ad7.post_count = "4";
block_td_uid_18_5fba814349ad7.found_posts = "5803";
block_td_uid_18_5fba814349ad7.header_color = "";
block_td_uid_18_5fba814349ad7.ajax_pagination_infinite_stop = "";
block_td_uid_18_5fba814349ad7.max_num_pages = "1451";
tdBlocksArray.push(block_td_uid_18_5fba814349ad7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5fba814349ad7" id="td_uid_19_5fba8143647a9" data-td_block_id="td_uid_18_5fba814349ad7" data-td_filter_value="" href="http://www.pi-news.net/category/linke/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_5fba814349ad7"  id="td_uid_20_5fba814364916" data-td_block_id="td_uid_18_5fba814349ad7" data-td_filter_value="256" href="http://www.pi-news.net/category/linke/kampf-gegen-rechts/">Kampf gegen Rechts™</a><a class="mega-menu-sub-cat-td_uid_18_5fba814349ad7"  id="td_uid_21_5fba814364aca" data-td_block_id="td_uid_18_5fba814349ad7" data-td_filter_value="55" href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus</a><a class="mega-menu-sub-cat-td_uid_18_5fba814349ad7"  id="td_uid_22_5fba814364c75" data-td_block_id="td_uid_18_5fba814349ad7" data-td_filter_value="729" href="http://www.pi-news.net/category/linke/rote-sa/">Rote SA</a></div></div><div id=td_uid_18_5fba814349ad7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/corona-die-radikalisierung-des-mainstreams/" rel="bookmark" title="Corona: Die Radikalisierung des Mainstreams"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/wasserwerfer_berlin_querdenker-218x150.png" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/wasserwerfer_berlin_querdenker-218x150.png 218w, http://www.pi-news.net/wp-content/uploads/2020/11/wasserwerfer_berlin_querdenker-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona: Die Radikalisierung des Mainstreams"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/corona-die-radikalisierung-des-mainstreams/" rel="bookmark" title="Corona: Die Radikalisierung des Mainstreams">Corona: Die Radikalisierung des Mainstreams</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/helge-lindh-diskutiert-mit-michael-stuerzenberger-ueber-politischen-islam/" rel="bookmark" title="Helge Lindh diskutiert mit Michael Stürzenberger über Politischen Islam"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-38-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-38-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Helge Lindh diskutiert mit Michael Stürzenberger über Politischen Islam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/helge-lindh-diskutiert-mit-michael-stuerzenberger-ueber-politischen-islam/" rel="bookmark" title="Helge Lindh diskutiert mit Michael Stürzenberger über Politischen Islam">Helge Lindh diskutiert mit Michael Stürzenberger über Politischen Islam</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/nationalspieler-im-islamistischen-milieu-dfb-politik-und-medien-schweigen/" rel="bookmark" title="Nationalspieler im islamistischen Milieu – DFB, Politik und Medien schweigen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/Antonio_Ruediger2-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/Antonio_Ruediger2-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/Antonio_Ruediger2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nationalspieler im islamistischen Milieu – DFB, Politik und Medien schweigen"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/nationalspieler-im-islamistischen-milieu-dfb-politik-und-medien-schweigen/" rel="bookmark" title="Nationalspieler im islamistischen Milieu – DFB, Politik und Medien schweigen">Nationalspieler im islamistischen Milieu – DFB, Politik und Medien schweigen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/donald-trump-der-sturz-der-letzten-bastion-der-patrioten/" rel="bookmark" title="Donald Trump &#8211; Der Sturz der letzten Bastion"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/BeitragsbildTrump-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/BeitragsbildTrump-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/BeitragsbildTrump-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Donald Trump &#8211; Der Sturz der letzten Bastion"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/donald-trump-der-sturz-der-letzten-bastion-der-patrioten/" rel="bookmark" title="Donald Trump &#8211; Der Sturz der letzten Bastion">Donald Trump &#8211; Der Sturz der letzten Bastion</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5fba814349ad7" data-td_block_id="td_uid_18_5fba814349ad7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5fba814349ad7" data-td_block_id="td_uid_18_5fba814349ad7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574090"><a href="http://www.pi-news.net/category/altmedien/">Altmedien</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5fba81436d212_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5fba81436d212" ><script>var block_td_uid_23_5fba81436d212 = new tdBlock();
block_td_uid_23_5fba81436d212.id = "td_uid_23_5fba81436d212";
block_td_uid_23_5fba81436d212.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_5fba81436d212_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5fba81436d212_rand","tdc_css_class_style":"td_uid_23_5fba81436d212_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5fba81436d212.td_column_number = "3";
block_td_uid_23_5fba81436d212.block_type = "td_block_mega_menu";
block_td_uid_23_5fba81436d212.post_count = "4";
block_td_uid_23_5fba81436d212.found_posts = "5555";
block_td_uid_23_5fba81436d212.header_color = "";
block_td_uid_23_5fba81436d212.ajax_pagination_infinite_stop = "";
block_td_uid_23_5fba81436d212.max_num_pages = "1389";
tdBlocksArray.push(block_td_uid_23_5fba81436d212);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5fba81436d212" id="td_uid_24_5fba814383cab" data-td_block_id="td_uid_23_5fba81436d212" data-td_filter_value="" href="http://www.pi-news.net/category/altmedien/">Alle</a><a class="mega-menu-sub-cat-td_uid_23_5fba81436d212"  id="td_uid_25_5fba814383e1c" data-td_block_id="td_uid_23_5fba81436d212" data-td_filter_value="1040" href="http://www.pi-news.net/category/altmedien/fake-news/">Fake News</a><a class="mega-menu-sub-cat-td_uid_23_5fba81436d212"  id="td_uid_26_5fba814383fd6" data-td_block_id="td_uid_23_5fba81436d212" data-td_filter_value="941" href="http://www.pi-news.net/category/altmedien/luegenpresse/">Lügenpresse</a><a class="mega-menu-sub-cat-td_uid_23_5fba81436d212"  id="td_uid_27_5fba81438417d" data-td_block_id="td_uid_23_5fba81436d212" data-td_filter_value="433" href="http://www.pi-news.net/category/altmedien/meinungsfreiheit/">Meinungsfreiheit</a></div></div><div id=td_uid_23_5fba81436d212 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/corona-die-radikalisierung-des-mainstreams/" rel="bookmark" title="Corona: Die Radikalisierung des Mainstreams"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/wasserwerfer_berlin_querdenker-218x150.png" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/wasserwerfer_berlin_querdenker-218x150.png 218w, http://www.pi-news.net/wp-content/uploads/2020/11/wasserwerfer_berlin_querdenker-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona: Die Radikalisierung des Mainstreams"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/corona-die-radikalisierung-des-mainstreams/" rel="bookmark" title="Corona: Die Radikalisierung des Mainstreams">Corona: Die Radikalisierung des Mainstreams</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/wer-hat-angst-vor-rebecca-sommer/" rel="bookmark" title="Wer hat Angst vor Rebecca Sommer?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-43-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-43-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-43-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wer hat Angst vor Rebecca Sommer?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/wer-hat-angst-vor-rebecca-sommer/" rel="bookmark" title="Wer hat Angst vor Rebecca Sommer?">Wer hat Angst vor Rebecca Sommer?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/die-wahrheit-ueber-corona/" rel="bookmark" title="Die Wahrheit über Corona"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-45-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-45-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Wahrheit über Corona"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/die-wahrheit-ueber-corona/" rel="bookmark" title="Die Wahrheit über Corona">Die Wahrheit über Corona</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/pfizer-chef-glaubt-offenbar-nicht-an-corona-impfstoff/" rel="bookmark" title="Pfizer-Chef glaubt offenbar nicht an Corona-Impfstoff"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/pfizer-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/pfizer-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/pfizer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pfizer-Chef glaubt offenbar nicht an Corona-Impfstoff"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/pfizer-chef-glaubt-offenbar-nicht-an-corona-impfstoff/" rel="bookmark" title="Pfizer-Chef glaubt offenbar nicht an Corona-Impfstoff">Pfizer-Chef glaubt offenbar nicht an Corona-Impfstoff</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5fba81436d212" data-td_block_id="td_uid_23_5fba81436d212"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5fba81436d212" data-td_block_id="td_uid_23_5fba81436d212"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575837"><a href="http://www.pi-news.net/category/aktivismus/">Aktivismus</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5fba81438c20b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5fba81438c20b" ><script>var block_td_uid_28_5fba81438c20b = new tdBlock();
block_td_uid_28_5fba81438c20b.id = "td_uid_28_5fba81438c20b";
block_td_uid_28_5fba81438c20b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1048","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_5fba81438c20b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5fba81438c20b_rand","tdc_css_class_style":"td_uid_28_5fba81438c20b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5fba81438c20b.td_column_number = "3";
block_td_uid_28_5fba81438c20b.block_type = "td_block_mega_menu";
block_td_uid_28_5fba81438c20b.post_count = "4";
block_td_uid_28_5fba81438c20b.found_posts = "1256";
block_td_uid_28_5fba81438c20b.header_color = "";
block_td_uid_28_5fba81438c20b.ajax_pagination_infinite_stop = "";
block_td_uid_28_5fba81438c20b.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_28_5fba81438c20b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5fba81438c20b" id="td_uid_29_5fba814394e19" data-td_block_id="td_uid_28_5fba81438c20b" data-td_filter_value="" href="http://www.pi-news.net/category/aktivismus/">Alle</a><a class="mega-menu-sub-cat-td_uid_28_5fba81438c20b"  id="td_uid_30_5fba814394f7a" data-td_block_id="td_uid_28_5fba81438c20b" data-td_filter_value="1036" href="http://www.pi-news.net/category/aktivismus/identitaere-bewegung/">Identitäre Bewegung</a><a class="mega-menu-sub-cat-td_uid_28_5fba81438c20b"  id="td_uid_31_5fba814395134" data-td_block_id="td_uid_28_5fba81438c20b" data-td_filter_value="936" href="http://www.pi-news.net/category/aktivismus/pegida/">PEGIDA</a><a class="mega-menu-sub-cat-td_uid_28_5fba81438c20b"  id="td_uid_32_5fba8143952fd" data-td_block_id="td_uid_28_5fba81438c20b" data-td_filter_value="1028" href="http://www.pi-news.net/category/aktivismus/widerstand/">Widerstand</a></div></div><div id=td_uid_28_5fba81438c20b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/akif-pirincci-sind-demonstrationen-fuer-irgend-etwas-zunutze/" rel="bookmark" title="Akif Pirinçci: Sind Demos für irgend etwas zunutze?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/demo_pol-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/demo_pol-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/demo_pol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Akif Pirinçci: Sind Demos für irgend etwas zunutze?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/akif-pirincci-sind-demonstrationen-fuer-irgend-etwas-zunutze/" rel="bookmark" title="Akif Pirinçci: Sind Demos für irgend etwas zunutze?">Akif Pirinçci: Sind Demos für irgend etwas zunutze?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/wer-hat-angst-vor-rebecca-sommer/" rel="bookmark" title="Wer hat Angst vor Rebecca Sommer?"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-43-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-43-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-43-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wer hat Angst vor Rebecca Sommer?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/wer-hat-angst-vor-rebecca-sommer/" rel="bookmark" title="Wer hat Angst vor Rebecca Sommer?">Wer hat Angst vor Rebecca Sommer?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/jetzt-live-pegida-dresden-mit-andreas-kalbitz/" rel="bookmark" title="Video: Pegida Dresden mit Andreas Kalbitz"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/sddefault-5-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/sddefault-5-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/sddefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Pegida Dresden mit Andreas Kalbitz"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/jetzt-live-pegida-dresden-mit-andreas-kalbitz/" rel="bookmark" title="Video: Pegida Dresden mit Andreas Kalbitz">Video: Pegida Dresden mit Andreas Kalbitz</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/10/steinwurf-und-gewuenschte-steinigung-von-islamkritker-in-augsburg/" rel="bookmark" title="Steinwurf auf Islamkritiker und gewünschte Steinigung in Augsburg"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/10/sddefault-9-e1603799250431-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/10/sddefault-9-e1603799250431-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/10/sddefault-9-e1603799250431-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Steinwurf auf Islamkritiker und gewünschte Steinigung in Augsburg"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/10/steinwurf-und-gewuenschte-steinigung-von-islamkritker-in-augsburg/" rel="bookmark" title="Steinwurf auf Islamkritiker und gewünschte Steinigung in Augsburg">Steinwurf auf Islamkritiker und gewünschte Steinigung in Augsburg</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5fba81438c20b" data-td_block_id="td_uid_28_5fba81438c20b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5fba81438c20b" data-td_block_id="td_uid_28_5fba81438c20b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.pi-news.net/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.pi-news.net/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('de|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('de|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('de|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('de|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('de|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.pi-news.net/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.pi-news.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-718122" class="post-718122 post type-post status-publish format-video has-post-thumbnail hentry category-video tag-die-woche-compact post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title"><p><span style='color:#e20613; font-family: Tahoma; font-size: 20px; line-height: 18px; text-transform: uppercase;'>Politisch-inkorrekte Nachrichtensendung</span></p> Die Woche COMPACT: Merkels Wasserwerfer-Republik</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T15:40:01+00:00" >22. November 2020</time></span>                                                                <div class="td-post-comments"><a href="http://www.pi-news.net/2020/11/die-woche-compact-merkels-wasserwerfer-republik/#comments"><i class="td-icon-comments"></i>3</a></div>                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pi-news.net%2F2020%2F11%2Fdie-woche-compact-merkels-wasserwerfer-republik%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp%3E%3Cspan+style%3D%27color%3A%23e20613%3B+font-family%3A+Tahoma%3B+font-size%3A+20px%3B+line-height%3A+18px%3B+text-transform%3A+uppercase%3B%27%3EPolitisch-inkorrekte+Nachrichtensendung%3C%2Fspan%3E%3C%2Fp%3E+Die+Woche+COMPACT%3A+Merkels+Wasserwerfer-Republik&url=http%3A%2F%2Fwww.pi-news.net%2F2020%2F11%2Fdie-woche-compact-merkels-wasserwerfer-republik%2F&via=PI-NEWS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.pi-news.net/2020/11/die-woche-compact-merkels-wasserwerfer-republik/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.pi-news.net/2020/11/die-woche-compact-merkels-wasserwerfer-republik/&amp;media=http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-33.jpg&description=%3Cp%3E%3Cspan+style%3D%27color%3A%23e20613%3B+font-family%3A+Tahoma%3B+font-size%3A+20px%3B+line-height%3A+18px%3B+text-transform%3A+uppercase%3B%27%3EPolitisch-inkorrekte+Nachrichtensendung%3C%2Fspan%3E%3C%2Fp%3E+Die+Woche+COMPACT%3A+Merkels+Wasserwerfer-Republik" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp%3E%3Cspan+style%3D%27color%3A%23e20613%3B+font-family%3A+Tahoma%3B+font-size%3A+20px%3B+line-height%3A+18px%3B+text-transform%3A+uppercase%3B%27%3EPolitisch-inkorrekte+Nachrichtensendung%3C%2Fspan%3E%3C%2Fp%3E+Die+Woche+COMPACT%3A+Merkels+Wasserwerfer-Republik%20-%20http%3A%2F%2Fwww.pi-news.net%2F2020%2F11%2Fdie-woche-compact-merkels-wasserwerfer-republik%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.pi-news.net/2020/11/die-woche-compact-merkels-wasserwerfer-republik/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pi-news.net/2020/11/die-woche-compact-merkels-wasserwerfer-republik/" data-text="<p><span style='color:#e20613; font-family: Tahoma; font-size: 20px; line-height: 18px; text-transform: uppercase;'>Politisch-inkorrekte Nachrichtensendung</span></p> Die Woche COMPACT: Merkels Wasserwerfer-Republik" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/zQhisE0PrgM?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
var tag = document.createElement("script");
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName("script")[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player("td_youtube_player", {
height: "720",
width: "960",
events: {
"onReady": onPlayerReady
}
});
}
function onPlayerReady(event) {
player.setPlaybackQuality("hd720");
}
</script>
</div>
<p><span class="style-scope yt-formatted-string" dir="auto">„Die Grundrechte der körperlichen Unversehrtheit, der Freiheit der Person, der Versammlungsfreiheit, der Freizügigkeit und der Unverletzlichkeit der Wohnung werden insoweit eingeschränkt.“ </span></p>
<p><span class="style-scope yt-formatted-string" dir="auto">Dieser Satz im neuen Infektionsschutzgesetz trieb am Mittwoch Zehntausende vor den Bundestag. Die Kritiker befürchten einen weiteren Schritt in eine Diktatur im Namen des Gesundheitsschutzes. </span></p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_33_5fba8143a84e6_rand td_block_template_1"><div><a href="https://flinkfeed.com/klimakiller-plakate-provozieren-mit-kinderfeindlicher-botschaft-was-steckt-dahinter" target=_blank><img src="https://flinkfeed.com/wp-content/uploads/2020/09/FlinkFeed-PINEWS-39-Klimakiller.jpg"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<!--<div id="as2463" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2463});
</script> --></div><p><span class="style-scope yt-formatted-string" dir="auto">Doch kam es tatsächlich zu einem immensen Ausbruch der Gewalt durch die Demonstranten, wie Berlins Polizeipräsidentin Barbara Slowik jetzt behauptet? Alle Fakten erfahren Sie in dieser Ausgabe von Die Woche COMPACT. </span></p>
<p><span class="style-scope yt-formatted-string" dir="auto">Die Themen im Einzelnen: Wasserwerfer gegen das Volk – Wie die Reichstags-Demo eskalierte / Lügen und Videos – Wie gewalttätig waren die Demonstranten? / Sorge vor der Diktatur – Das Spahn-Gesetz im Bundestag / Wieder auf den Ring – Notstandsgegner demonstrieren in Leipzig / «Erhöre uns, Merkel» – Mit Kunst gegen den Lockdown.</span></p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.pi-news.net/2020/11/die-woche-compact-merkels-wasserwerfer-republik/?utm_source=rss&print=pdf#038;utm_medium=rss&#038;utm_campaign=die-woche-compact-merkels-wasserwerfer-republik" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.pi-news.net/2020/11/die-woche-compact-merkels-wasserwerfer-republik/?utm_source=rss&print=print#038;utm_medium=rss&#038;utm_campaign=die-woche-compact-merkels-wasserwerfer-republik" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.pi-news.net/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.pi-news.net/2020/11/die-woche-compact-merkels-wasserwerfer-republik/" data-a2a-title="Politisch-inkorrekte Nachrichtensendung Die Woche COMPACT: Merkels Wasserwerfer-Republik"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F11%2Fdie-woche-compact-merkels-wasserwerfer-republik%2F&amp;linkname=Politisch-inkorrekte%20Nachrichtensendung%20Die%20Woche%20COMPACT%3A%20Merkels%20Wasserwerfer-Republik" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F11%2Fdie-woche-compact-merkels-wasserwerfer-republik%2F&amp;linkname=Politisch-inkorrekte%20Nachrichtensendung%20Die%20Woche%20COMPACT%3A%20Merkels%20Wasserwerfer-Republik" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F11%2Fdie-woche-compact-merkels-wasserwerfer-republik%2F&amp;linkname=Politisch-inkorrekte%20Nachrichtensendung%20Die%20Woche%20COMPACT%3A%20Merkels%20Wasserwerfer-Republik" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F11%2Fdie-woche-compact-merkels-wasserwerfer-republik%2F&amp;linkname=Politisch-inkorrekte%20Nachrichtensendung%20Die%20Woche%20COMPACT%3A%20Merkels%20Wasserwerfer-Republik" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F11%2Fdie-woche-compact-merkels-wasserwerfer-republik%2F&amp;linkname=Politisch-inkorrekte%20Nachrichtensendung%20Die%20Woche%20COMPACT%3A%20Merkels%20Wasserwerfer-Republik" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F11%2Fdie-woche-compact-merkels-wasserwerfer-republik%2F&amp;linkname=Politisch-inkorrekte%20Nachrichtensendung%20Die%20Woche%20COMPACT%3A%20Merkels%20Wasserwerfer-Republik" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.pi-news.net%2F2020%2F11%2Fdie-woche-compact-merkels-wasserwerfer-republik%2F&amp;linkname=Politisch-inkorrekte%20Nachrichtensendung%20Die%20Woche%20COMPACT%3A%20Merkels%20Wasserwerfer-Republik" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_5fba8143a871e_rand td_block_template_1"><center>Anzeige: <b><a href="https://www.fincabayano.net/auswandern/einleitung/" target=_blank>Wandere aus, solange es noch geht - Finca Bayano, Panama.</a></b></center>
<div id="as2100" data-title="VIELLEICHT GEFÄLLT DIR"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2100});
</script></div>        </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.pi-news.net/tag/die-woche-compact/">Die Woche COMPACT</a></li></ul>            </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.pi-news.net/2020/11/dresden-polizei-sucht-moechtegern-vergewaltiger/">Dresden: Polizei sucht Möchtegern-Vergewaltiger</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.pi-news.net/author/libero3-1/">libero3.1</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="libero3.1"></span><meta itemprop="datePublished" content="2020-11-22T15:40:01+00:00"><meta itemprop="dateModified" content="2020-11-22T15:40:01+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pi-news.net/2020/11/die-woche-compact-merkels-wasserwerfer-republik/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/PI-Logo.png"></span><meta itemprop="name" content="PI-NEWS"></span><meta itemprop="headline " content="Die Woche COMPACT: Merkels Wasserwerfer-Republik"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-33.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>
<div class="td_block_wrap td_block_related_posts td_uid_35_5fba8143aa9b6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5fba8143aa9b6" ><script>var block_td_uid_35_5fba8143aa9b6 = new tdBlock();
block_td_uid_35_5fba8143aa9b6.id = "td_uid_35_5fba8143aa9b6";
block_td_uid_35_5fba8143aa9b6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_35_5fba8143aa9b6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5fba8143aa9b6_rand","tdc_css_class_style":"td_uid_35_5fba8143aa9b6_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":718122,"live_filter_cur_post_author":"226023","block_template_id":""}';
block_td_uid_35_5fba8143aa9b6.td_column_number = "3";
block_td_uid_35_5fba8143aa9b6.block_type = "td_block_related_posts";
block_td_uid_35_5fba8143aa9b6.post_count = "3";
block_td_uid_35_5fba8143aa9b6.found_posts = "36";
block_td_uid_35_5fba8143aa9b6.header_color = "";
block_td_uid_35_5fba8143aa9b6.ajax_pagination_infinite_stop = "";
block_td_uid_35_5fba8143aa9b6.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_35_5fba8143aa9b6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_5fba8143ad76d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_5fba8143aa9b6" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_37_5fba8143ad7b2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_5fba8143aa9b6" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_35_5fba8143aa9b6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/die-woche-compact-schiffmann-und-schikanen/" rel="bookmark" title="Die Woche COMPACT: Schiffmann und Schikanen"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-34-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-34-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Woche COMPACT: Schiffmann und Schikanen"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/die-woche-compact-schiffmann-und-schikanen/" rel="bookmark" title="Die Woche COMPACT: Schiffmann und Schikanen">Die Woche COMPACT: Schiffmann und Schikanen</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/heldenstadt-leipzig/" rel="bookmark" title="Heldenstadt Leipzig"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-21-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-21-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Heldenstadt Leipzig"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/heldenstadt-leipzig/" rel="bookmark" title="Heldenstadt Leipzig">Heldenstadt Leipzig</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/merkel-republik-buerger-verpruegelt-is-terrorist-verhaetschelt/" rel="bookmark" title="Merkel-Republik: Bürger verprügelt, IS-Terrorist verhätschelt"><img width="218" height="150" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-218x150.jpg" srcset="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-218x150.jpg 218w, http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merkel-Republik: Bürger verprügelt, IS-Terrorist verhätschelt"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/merkel-republik-buerger-verpruegelt-is-terrorist-verhaetschelt/" rel="bookmark" title="Merkel-Republik: Bürger verprügelt, IS-Terrorist verhätschelt">Merkel-Republik: Bürger verprügelt, IS-Terrorist verhätschelt</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5fba8143aa9b6" data-td_block_id="td_uid_35_5fba8143aa9b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5fba8143aa9b6" data-td_block_id="td_uid_35_5fba8143aa9b6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap td_block_template_1">
<h4 class="td-comments-title block-title"><span>3 KOMMENTARE</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-5548662">
<article>
<footer>
<cite>Johannisbeersorbet</cite>
<a class="comment-link" href="#comment-5548662">
<time pubdate="1606056474">22. November 2020 at 15:47</time>
</a>
</footer>
<div class="comment-content">
<p>Über Lukaschenko, Erdogan, Trump und wen sonst noch alles zerreißen sich unsere Hilfs-&#8222;Journalisten&#8220; das Maul. Zu den Zuständen in Bürlün schweigen sie. Alle Welt wollen sie belehren. Vor der eigenen Tür wollen sie nicht kehren.</p>
</div>
<div class="comment-meta" id="comment-5548662">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5548669">
<article>
<footer>
<cite>Heisenberg73</cite>
<a class="comment-link" href="#comment-5548669">
<time pubdate="1606056698">22. November 2020 at 15:51</time>
</a>
</footer>
<div class="comment-content">
<p>Johannisbeersorbet 22. November 2020 at 15:47 </p>
<p>Mal nicht so kritisch mit der BRD Staatsjournaille, bitte!<br />
Was sollen die denn sonst machen? Klo im Puff schrubben? Ehrliche Arbeit? Natürlich verdient man sich seine Brötchen als Merkels Lohnschreiber viel angenehmer. Und auf Käufer seiner Drecksblättchen muss man auch kaum noch Rücksicht nehmen, denn es gibt kaum noch welche und den Rest bezahlt der Staat durch verdeckte Subventionen.</p>
</div>
<div class="comment-meta" id="comment-5548669">
</div>
</article>
</li><!-- #comment-## -->
<li class="comment " id="comment-5548686">
<article>
<footer>
<cite>erich-m</cite>
<a class="comment-link" href="#comment-5548686">
<time pubdate="1606058235">22. November 2020 at 16:17</time>
</a>
</footer>
<div class="comment-content">
<p>Gerade geht über den Ticker:<br />
Nächstes Jahr soll der Bund keine 96 Milliarden neue Schulden machen wie geplant, sondern 160 Milliarden!<br />
Das dürfte dann auch nur die halbe Wahrheit sein.<br />
Deren Wirtschaftprognosen taugen Null komma Nix, wenn man um über 60% daneben liegt.<br />
Da ist eine Kristallkugel wohl genauer, Voodoo-Wirtschaft.</p>
</div>
<div class="comment-meta" id="comment-5548686">
</div>
</article>
</li><!-- #comment-## -->
</ol>
<div class="comment-pagination">
</div>
<div class="scp-comment-policy"><div style="background-color: #f4f4f4;padding: 15px"><font size="1">Die Kommentare zu den Beiträgen geben nicht die Meinung des PI-Teams wieder. Wir behalten uns vor, sie zu kürzen oder zu löschen. Das betrifft auch Kommentare, die zu sehr vom Thema der Beiträge abweichen (OT). Kommentatoren, die gegen unsere Policy verstoßen werden gesperrt oder unter Moderation gestellt. Wir bitten unsere Leser, entsprechende Kommentare dem PI-Team zu melden. Kommentare, die mehr als zwei Links enthalten, gehen automatisch in die Moderation. <a href="http://www.pi-news.net/support-pi/" target="_blank">Unterstützen Sie die Arbeit von PI</a></font>.</div></div>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/die-woche-compact-merkels-wasserwerfer-republik/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=die-woche-compact-merkels-wasserwerfer-republik#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Loggen Sie sich ein, um einen Kommentar abzugeben </a></p>	</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.pi-news.net/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
</div>
</form></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_38_5fba8143b593d_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_38_5fba8143b593d" ><script>var block_td_uid_38_5fba8143b593d = new tdBlock();
block_td_uid_38_5fba8143b593d.id = "td_uid_38_5fba8143b593d";
block_td_uid_38_5fba8143b593d.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1054","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5fba8143b593d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5fba8143b593d_rand","tdc_css_class_style":"td_uid_38_5fba8143b593d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5fba8143b593d.td_column_number = "1";
block_td_uid_38_5fba8143b593d.block_type = "td_block_19";
block_td_uid_38_5fba8143b593d.post_count = "1";
block_td_uid_38_5fba8143b593d.found_posts = "167";
block_td_uid_38_5fba8143b593d.header_color = "#";
block_td_uid_38_5fba8143b593d.ajax_pagination_infinite_stop = "";
block_td_uid_38_5fba8143b593d.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_38_5fba8143b593d);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_5fba8143b593d class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.pi-news.net/2020/11/helge-lindh-diskutiert-mit-michael-stuerzenberger-ueber-politischen-islam/" rel="bookmark" title="Helge Lindh diskutiert mit Michael Stürzenberger über Politischen Islam"><img width="356" height="220" class="entry-thumb" src="http://www.pi-news.net/wp-content/uploads/2020/11/maxresdefault-38-356x220.jpg" alt="" title="Helge Lindh diskutiert mit Michael Stürzenberger über Politischen Islam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.pi-news.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.pi-news.net/2020/11/helge-lindh-diskutiert-mit-michael-stuerzenberger-ueber-politischen-islam/" rel="bookmark" title="Helge Lindh diskutiert mit Michael Stürzenberger über Politischen Islam">Helge Lindh diskutiert mit Michael Stürzenberger über Politischen Islam</a></h3>                <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T16:00:42+00:00" >16. November 2020</time></span>                    </span>
</div>
</div>
</div>
</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_5fba8143b9a21_rand td_block_template_1"><div><a href="https://www.kopp-verlag.de/a/vorsicht-diktatur!?&6=9599505&subref=66_demo_berlin_merkel" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/11/vorsicht_schubert.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="http://www.pi-news.net/wp-content/uploads/2020/10/soeben.gif" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/11/ahri_banner_neu.gif" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 14.9.2020 - 14.10.2020) -->
<div><a href="https://backsplan.wordpress.com/edition-finsterberg/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/10/finsterberg.jpg" title="Edition Finsterberg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="http://www.faktum-magazin.de/2020/10/rezension-lothar-fritze-angriff-auf-den-freiheitlichen-staat/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/11/staat.jpg" title="Angriff auf den freiheitlichen Staat" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://braukeller-erfurt.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/09/braukellererfurt.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.amazon.de/dp/B088VYT3C4/ref=sr_1_12?__mk_de_DE=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=ulrich+kutschera&qid=1589969358&sr=8-12" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/09/notstand.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.gemeinsam-fuer-das-grundgesetz.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/09/kuhs_grundrechte.jpg" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<div><a href="https://www.kraut-zone.de/" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/06/krautzone.png" border="0" width="300"></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div><!-- Laufzeit: 6.6.2020 - 6.7.2020) -->
<div><a class="pi-banner" href="https://www.fincabayano.net/auswandern/einleitung/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-finca-bayano-300x250.gif" alt="Finca Bayano" title="Finca Bayano"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<div><a class="pi-banner" href="http://www.pi-news.net/werben-auf-pi/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-werben-300x250.jpg" alt="Werben auf PI-NEWS!" title="Werben auf PI-NEWS!"></a></div>
<div><a href="https://phalanx-europa.com/?sPartner=PiNews" target="_blank"><img  src="http://www.pi-news.net/wp-content/uploads/2020/02/phalanx_pi.jpg" border="0" width="300" ></a><center><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" target=_blank>Anzeige</a></font></center></div>
<script language="JavaScript"> 
document.write('<s'+'cript language="JavaScript" src="https://ads-for-free.com/work.php?n=10&amp;size=3&amp;j=1&amp;code='+new Date().getTime()+'"></s'+'cript>'); 
</script> 
<NOSCRIPT>
<IFRAME SRC="https://ads-for-free.com/work.php?n=10&size=3" width=300 height=250 marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling="no"></IFRAME>
</NOSCRIPT>
<div id="as2462" data-title="What’s Popular Now"></div>
<script type="text/javascript">
!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
x=d.getElementsByTagName('script')[0];s.type='text/javascript';
s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
.push(arguments)};}(window, document, '_as');
_as('create',{wi:2462});
</script>
<div><a class="pi-banner" href="http://www.wiedenroth-karikatur.de/" target="_blank"><img src="/wp-content/uploads/ad-wiedenroth-300x250.jpg" alt="Wiedenroth"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<div><a class="pi-banner" href="http://paxeuropa.de/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/2020/01/pax_aktiv.jpg" alt="PAX"></a><font size=1><a href="http://www.pi-news.net/werben-auf-pi/" class="aligncenter" target=_blank>Anzeige</a></font></div>
<div><a class="pi-banner" href="https://newpi.wordpress.com/" target="_blank"><img src="http://www.pi-news.net/wp-content/uploads/ad-pi-notfall.jpg" alt="PI-NEWS-Notfallblog" title="PI-NEWS-Notfallblog"></a></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>MMnews Ticker</span></h4><div class="textwidget custom-html-widget"><iframe src="http://news1.mmnews.de/mmads-200x300.html" width="300px" height="285px" frameborder="0">
</iframe></div></aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_41_5fba8143ba3fc_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_41_5fba8143ba3fc" >
<style>
.td_uid_41_5fba8143ba3fc_rand .td_module_wrap:hover .entry-title a,
.td_uid_41_5fba8143ba3fc_rand .td-pulldown-filter-link:hover,
.td_uid_41_5fba8143ba3fc_rand .td-subcat-item a:hover,
.td_uid_41_5fba8143ba3fc_rand .td-subcat-item .td-cur-simple-item,
.td_uid_41_5fba8143ba3fc_rand .td_quote_on_blocks,
.td_uid_41_5fba8143ba3fc_rand .td-opacity-cat .td-post-category:hover,
.td_uid_41_5fba8143ba3fc_rand .td-opacity-read .td-read-more a:hover,
.td_uid_41_5fba8143ba3fc_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_41_5fba8143ba3fc_rand .td-instagram-user a,
.td_uid_41_5fba8143ba3fc_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_41_5fba8143ba3fc_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #f9f9f9 !important;
}
.td_uid_41_5fba8143ba3fc_rand .td-next-prev-wrap a:hover,
.td_uid_41_5fba8143ba3fc_rand .td-load-more-wrap a:hover {
background-color: #f9f9f9 !important;
border-color: #f9f9f9 !important;
}
.td_uid_41_5fba8143ba3fc_rand .td-read-more a,
.td_uid_41_5fba8143ba3fc_rand .td-weather-information:before,
.td_uid_41_5fba8143ba3fc_rand .td-weather-week:before,
.td_uid_41_5fba8143ba3fc_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_41_5fba8143ba3fc_rand .td-post-category,
.td_uid_41_5fba8143ba3fc_rand .td-post-category:hover,
.td_uid_41_5fba8143ba3fc_rand .td-subcat-dropdown ul:after,
.td_uid_41_5fba8143ba3fc_rand .td-block-title > * {
background-color: #f9f9f9 !important;
}
.td_uid_41_5fba8143ba3fc_rand .td-block-title > * {
color: #202448 !important;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><img src="/wp-content/uploads/PI_Base.png" width="250" height="auto"/></p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>November 2020</caption>
<thead>
<tr>
<th scope="col" title="Montag">M</th>
<th scope="col" title="Dienstag">D</th>
<th scope="col" title="Mittwoch">M</th>
<th scope="col" title="Donnerstag">D</th>
<th scope="col" title="Freitag">F</th>
<th scope="col" title="Samstag">S</th>
<th scope="col" title="Sonntag">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.pi-news.net/2020/10/">&laquo; Okt</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.pi-news.net/2020/11/01/" aria-label="Beiträge veröffentlicht am 1. November 2020">1</a></td>
</tr>
<tr>
<td><a href="http://www.pi-news.net/2020/11/02/" aria-label="Beiträge veröffentlicht am 2. November 2020">2</a></td><td><a href="http://www.pi-news.net/2020/11/03/" aria-label="Beiträge veröffentlicht am 3. November 2020">3</a></td><td><a href="http://www.pi-news.net/2020/11/04/" aria-label="Beiträge veröffentlicht am 4. November 2020">4</a></td><td><a href="http://www.pi-news.net/2020/11/05/" aria-label="Beiträge veröffentlicht am 5. November 2020">5</a></td><td><a href="http://www.pi-news.net/2020/11/06/" aria-label="Beiträge veröffentlicht am 6. November 2020">6</a></td><td><a href="http://www.pi-news.net/2020/11/07/" aria-label="Beiträge veröffentlicht am 7. November 2020">7</a></td><td><a href="http://www.pi-news.net/2020/11/08/" aria-label="Beiträge veröffentlicht am 8. November 2020">8</a></td>
</tr>
<tr>
<td><a href="http://www.pi-news.net/2020/11/09/" aria-label="Beiträge veröffentlicht am 9. November 2020">9</a></td><td><a href="http://www.pi-news.net/2020/11/10/" aria-label="Beiträge veröffentlicht am 10. November 2020">10</a></td><td><a href="http://www.pi-news.net/2020/11/11/" aria-label="Beiträge veröffentlicht am 11. November 2020">11</a></td><td><a href="http://www.pi-news.net/2020/11/12/" aria-label="Beiträge veröffentlicht am 12. November 2020">12</a></td><td><a href="http://www.pi-news.net/2020/11/13/" aria-label="Beiträge veröffentlicht am 13. November 2020">13</a></td><td><a href="http://www.pi-news.net/2020/11/14/" aria-label="Beiträge veröffentlicht am 14. November 2020">14</a></td><td><a href="http://www.pi-news.net/2020/11/15/" aria-label="Beiträge veröffentlicht am 15. November 2020">15</a></td>
</tr>
<tr>
<td><a href="http://www.pi-news.net/2020/11/16/" aria-label="Beiträge veröffentlicht am 16. November 2020">16</a></td><td><a href="http://www.pi-news.net/2020/11/17/" aria-label="Beiträge veröffentlicht am 17. November 2020">17</a></td><td><a href="http://www.pi-news.net/2020/11/18/" aria-label="Beiträge veröffentlicht am 18. November 2020">18</a></td><td><a href="http://www.pi-news.net/2020/11/19/" aria-label="Beiträge veröffentlicht am 19. November 2020">19</a></td><td><a href="http://www.pi-news.net/2020/11/20/" aria-label="Beiträge veröffentlicht am 20. November 2020">20</a></td><td><a href="http://www.pi-news.net/2020/11/21/" aria-label="Beiträge veröffentlicht am 21. November 2020">21</a></td><td id="today"><a href="http://www.pi-news.net/2020/11/22/" aria-label="Beiträge veröffentlicht am 22. November 2020">22</a></td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_42_5fba8143bbf8d_rand td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_42_5fba8143bbf8d" >
<style>
.td_uid_42_5fba8143bbf8d_rand .td_module_wrap:hover .entry-title a,
.td_uid_42_5fba8143bbf8d_rand .td-pulldown-filter-link:hover,
.td_uid_42_5fba8143bbf8d_rand .td-subcat-item a:hover,
.td_uid_42_5fba8143bbf8d_rand .td-subcat-item .td-cur-simple-item,
.td_uid_42_5fba8143bbf8d_rand .td_quote_on_blocks,
.td_uid_42_5fba8143bbf8d_rand .td-opacity-cat .td-post-category:hover,
.td_uid_42_5fba8143bbf8d_rand .td-opacity-read .td-read-more a:hover,
.td_uid_42_5fba8143bbf8d_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_42_5fba8143bbf8d_rand .td-instagram-user a,
.td_uid_42_5fba8143bbf8d_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_42_5fba8143bbf8d_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #e20613 !important;
}
.td_uid_42_5fba8143bbf8d_rand .td-next-prev-wrap a:hover,
.td_uid_42_5fba8143bbf8d_rand .td-load-more-wrap a:hover {
background-color: #e20613 !important;
border-color: #e20613 !important;
}
.td_uid_42_5fba8143bbf8d_rand .td-read-more a,
.td_uid_42_5fba8143bbf8d_rand .td-weather-information:before,
.td_uid_42_5fba8143bbf8d_rand .td-weather-week:before,
.td_uid_42_5fba8143bbf8d_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_42_5fba8143bbf8d_rand .td-post-category,
.td_uid_42_5fba8143bbf8d_rand .td-post-category:hover,
.td_uid_42_5fba8143bbf8d_rand .td-subcat-dropdown ul:after,
.td_uid_42_5fba8143bbf8d_rand .td-block-title > * {
background-color: #e20613 !important;
}
.td_uid_42_5fba8143bbf8d_rand .td-block-title > * {
color: #FFFFFF !important;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Service</span></h4></div><div class="td_mod_wrap"><p><a href="/pi-wants-you/">PI-NEWS Reporter werden</a><br />
<a href="/werben-auf-pi/">Werben auf PI-NEWS</a><br />
<a href="/support-pi/">Spende für PI-NEWS</a><br />
<a href="/leitlinien/">Leitlinien</a><br />
<a href="/kontakt/">Kontakt</a></p>
</div></div>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_43_5fba8143bc58c_rand widget widget_categories td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_43_5fba8143bc58c" >
<style>
.td_uid_43_5fba8143bc58c_rand .td_module_wrap:hover .entry-title a,
.td_uid_43_5fba8143bc58c_rand .td-pulldown-filter-link:hover,
.td_uid_43_5fba8143bc58c_rand .td-subcat-item a:hover,
.td_uid_43_5fba8143bc58c_rand .td-subcat-item .td-cur-simple-item,
.td_uid_43_5fba8143bc58c_rand .td_quote_on_blocks,
.td_uid_43_5fba8143bc58c_rand .td-opacity-cat .td-post-category:hover,
.td_uid_43_5fba8143bc58c_rand .td-opacity-read .td-read-more a:hover,
.td_uid_43_5fba8143bc58c_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_43_5fba8143bc58c_rand .td-instagram-user a,
.td_uid_43_5fba8143bc58c_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_43_5fba8143bc58c_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #e20613 !important;
}
.td_uid_43_5fba8143bc58c_rand .td-next-prev-wrap a:hover,
.td_uid_43_5fba8143bc58c_rand .td-load-more-wrap a:hover {
background-color: #e20613 !important;
border-color: #e20613 !important;
}
.td_uid_43_5fba8143bc58c_rand .td-read-more a,
.td_uid_43_5fba8143bc58c_rand .td-weather-information:before,
.td_uid_43_5fba8143bc58c_rand .td-weather-week:before,
.td_uid_43_5fba8143bc58c_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_43_5fba8143bc58c_rand .td-post-category,
.td_uid_43_5fba8143bc58c_rand .td-post-category:hover,
.td_uid_43_5fba8143bc58c_rand .td-subcat-dropdown ul:after,
.td_uid_43_5fba8143bc58c_rand .td-block-title > * {
background-color: #e20613 !important;
}
.td_uid_43_5fba8143bc58c_rand .td-block-title > * {
color: #FFFFFF !important;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.pi-news.net/category/deutschland/">Deutschland<span class="td-cat-no">10858</span></a></li><li><a href="http://www.pi-news.net/category/islam/">Islam<span class="td-cat-no">6848</span></a></li><li><a href="http://www.pi-news.net/category/video/">Video<span class="td-cat-no">4262</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/asyl-irrsinn/">Asyl-Irrsinn<span class="td-cat-no">4152</span></a></li><li><a href="http://www.pi-news.net/category/siedlungspolitik/islamisierung-europas/">Islamisierung Europas<span class="td-cat-no">3630</span></a></li><li><a href="http://www.pi-news.net/category/altmedien/">Altmedien<span class="td-cat-no">3456</span></a></li><li><a href="http://www.pi-news.net/category/linke/linke-faschisten/">Linksfaschismus<span class="td-cat-no">3349</span></a></li><li><a href="http://www.pi-news.net/category/einzelfaelle/migrantengewalt/">Migrantengewalt<span class="td-cat-no">3337</span></a></li></ul></div> <!-- ./block -->            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; PI-NEWS (Politically Incorrect) · News gegen den Mainstream · Proamerikanisch · Proisraelisch · Gegen die Islamisierung Europas · Für Grundgesetz und Menschenrechte                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "33aaac7731"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.2 (rara)
Deploy mode: deploy
Speed booster: v4.7
uid: 5fba8143bf64e
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Design des Top-Header Menüs (Rotes Menü ganz oben) */
.top-header-menu li a {
width: 1068px;
margin-right: 38px;
line-height: 1;
}
/* Roter Balken unter dem Headermenü */
.td-header-main-menu {
border-bottom: 4px solid #e20613;
}
/* Post-Titel Style 2 */
.td-post-template-2 .td-post-header .entry-title {
font-family: Gotham-Condensed-Bold;
font-size: 88px;
line-height: 86px;
font-weight: bold;
text-align: center;
}
.post .td-post-header .entry-title {
color:     #000000;
}
/* Linkfarbe im Artikeltext (Standard Rot zu Blau) */
.td-post-content a {
color: #0072c6;
}
/* Linkfarbe im Kommentarbereich (Standard Rot zu Blau) */
.comment-content a {
color: #0072c6;
}
/* Design von Blockquote */
.td-post-content blockquote p {
color: #202448 !important;    
text-align: left;
margin: 0.5em 15px;
padding: 0.2em 10px;
border-left: 5px solid #ccc;
background:#F9F9F9;
}
/* Suchfunktion runter gesetzt */
.td-pb-span4 {
padding-top: 30px;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pi-news.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.pi-news.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
var holder = form.querySelector('.inv-recaptcha-holder');
if (null === holder) continue;
holder.innerHTML = '';
(function(frm){
var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
var holderId = grecaptcha.render(holder,{
'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
'callback' : function (recaptchaToken) {
if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
HTMLFormElement.prototype.submit.call(frm);
},
'expired-callback' : function(){grecaptcha.reset(holderId);}
});
if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
clickEvt.preventDefault();
grecaptcha.execute(holderId);
});
}
else
{
frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
}
})(form);
}
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/comment-reply.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.pi-news.net/wp-includes/js/wp-embed.min.js?ver=5.1.8'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.pi-news.net/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.pi-news.net/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fba8143bfe0d"></textarea>
<div id="td_live_css_uid_1_5fba8143bfe0d" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5fba8143bfe0d');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5fba8143bfe0d");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script src="//labs-cdn.revcontent.com/build/revshifter.min.js"></script>
<script>
var shifter = new RevShifter({
api_key : '688ff3cc4f9280a98bc44f510ccd8c6dc4ba5f4e',
pub_id : 85415,
widget_id : 94144,
domain : 'shift.pi-news.net',
show_on_touch: false,
show_on_scroll: false,
show_on_load: true,
devices: ['phone','tablet'],
css: '#rev-slider .rev-content .rev-headline h3 {font-family: "Roboto Condensed", Arial, Sans-Serif!important;font-weight: 600 !important;}#rev-slider .rev-content .rev-provider {font-family: "Roboto Condensed", Arial, Sans-Serif!important;margin-top:5px!important;}#rev-slider .rev-sponsored a {font-family: "Roboto Condensed", Arial, Sans-Serif!important;}',
inner_widget_options: {
text_right: false,
per_row: {
xxs: 2,
xs: 2,
sm: 3,
md: 3,
lg: 3,
xl: 3,
xxl: 3
},
max_headline: true, }
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.83650493622 seconds, on 22-11-20 16:18:28 --><!-- need to refresh to see cached version -->